<!DOCTYPE html>
<html>
    <head>
        <title>台灣需要能協助新經濟產業籌資的資本市場｜數位時代</title> 
                <link id="canonical_url" rel="canonical" href="https://www.bnext.com.tw/article/58853/taiwan-financing">
                
        
                
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:pages" content="158495994283" />
        <meta name="alexaVerifyID" content="oxLvhYq6vJXVyfYLigR9LqOzNz8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=0" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />       
        <meta name='category' content='BNEXT'>
        <meta name="csrf-token" content="CKabD2MLMIShh2tewaZICizm6JTYsHuNtIY2vHE8">
        <meta property='og:site_name' content='數位時代'/>
        <meta property='og:image' content='https://media.bnextmedia.com.tw/image/album/2018-03/img-1522155035-95012.jpg'/>
        <meta property='og:title' content='台灣需要能協助新經濟產業籌資的資本市場｜數位時代'/>
        <meta name="description" content='台灣資本市場過往以營利為第一標竿，缺乏一個提供具有潛力、但尚未營利的企業募資的管道，這次金管會計劃推動的創新板，很可能將彌補這一空缺。' />
        <meta property="og:description" content='台灣資本市場過往以營利為第一標竿，缺乏一個提供具有潛力、但尚未營利的企業募資的管道，這次金管會計劃推動的創新板，很可能將彌補這一空缺。'/>
        <meta property='og:url' content='https://www.bnext.com.tw/article/58853/taiwan-financing'/>   
        <meta http-equiv='X-UA-Compatible' content='IE=edge'>
        
        <meta property="my:puuid" content="417955">
        <meta property="my:puuid_mstr" content="2m1 3m1 4m3 5m0 6m1">
        
                
        
                    <meta name='Googlebot-News' content='noindex, nofollow'>
                
        <!-- for google search -->
        <meta name="google-site-verification" content="zQ8naGNfA81yXlpKZF_CSm8LytqaITMaoL2lFg-4nVs" />
        
        <!-- for facebook -->
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:admins" content="chunying.wu.9"/>
        <meta property="fb:admins" content="yuanping"/>
        
                <meta name='my:uhash' content=""/>
        
         
            <meta property='og:type' content='article'/>
            <meta property='og:item_id' content='58853'/>
            <meta property='dable:item_id' content='58853'/> 
            <meta name="keywords" content="創新創業,資本市場,企業籌資,新創板">
            <meta name='my:type' content='newsarticle'/>
            <meta name='my:uid' content='58853'/>
            <meta name='my:permlink' content='taiwan-financing'/>
            <meta name='my:tb' content='articles'/>
            <meta name='my:date' content='2020-08-14 18:05'/>
            <meta name='my:tags' content='資本市場,企業籌資,新創板'/>
            <meta name='my:author' content='黃沛聲'/>
            <meta name='my:source' content='columnist'/> 
            <meta name='my:pumpkinCates' content="'創新創業','all','id_58853'"/>
            
                        <meta name='my:cates_str' content='創新創業'/>
            <meta property='article:section' content='創新創業'/>
                        <meta name='my:is_topic' content=''/>            
           
            <meta property="article:publisher" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
            <meta property='article:published_time' content='2020-08-14 18:05'/>
            
                                            <meta property="article:tag" content="資本市場"/>
                                <meta property="article:tag" content="企業籌資"/>
                                <meta property="article:tag" content="新創板"/>
                                         
             
                        
            <script type="application/ld+json">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</script>                     
                
        <script>
            var csrf = "CKabD2MLMIShh2tewaZICizm6JTYsHuNtIY2vHE8";
            var root_url = "https://www.bnext.com.tw";
        </script>
        
                <script data-ad-client="ca-pub-7689852534818818" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                



        
        
        <link rel="shortcut icon" href="https://www.bnext.com.tw/assets/img/favicon.ico">

        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-57x57.png" rel="apple-touch-icon apple-touch-icon-precomposed" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-72x72.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="72x72" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-120x120.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="120x120" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-152x152.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="152x152" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-180x180.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="180x180" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-192x192.png" rel="icon" sizes="192x192" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-128x128.png" rel="icon" sizes="128x128" />

        
                    <link href="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
            
        
        <link href="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/css/bootstrap-4-navbar.css" rel="stylesheet" type="text/css"/>
        
        <noscript id="deferred-styles">
            <link href="https://www.bnext.com.tw/assets/vendor/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/colofilter/colofilter.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/waitMe/waitMe.min.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/slick-master/slick/slick.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/bnicon/style.min.css" rel="stylesheet" type="text/css"/>
            
                            <link href="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/css/lightbox.min.css" rel="stylesheet" type="text/css">
                <link href="https://www.bnext.com.tw/assets/css/article_content.min.css" rel="stylesheet" type="text/css" />
                    </noscript>
        <link href="https://www.bnext.com.tw/assets/css/all.css?id=dd31d16db9129327b776" rel="stylesheet" type="text/css" />

        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        
                <script>
                        var curr_url = "https://www.bnext.com.tw/article/58853/taiwan-financing";
            var article_cates = ["創新創業"];
            var curr_aid = '58853';
        </script>
        <!--script src="https://custom.s3.hicloud.net.tw/uploadToCloud/hicloud/js/mt/prebid2.1.0.js"></script-->
        <!--script src="https://www.bnext.com.tw/assets/vendor/prebid2.1.0.js" type="text/javascript"></script-->
        <script src="https://www.bnext.com.tw/assets/vendor/prebid2.44.3.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/BN_prebid_code.js" type="text/javascript"></script>
                
        <!--script src="https://sn.bnextmedia.com.tw/js/tc.js"></script-->

        
                <div id='div-gpt-ad-1558317299008-0' style='height:1px; width:1px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558317299008-0');});
            </script>
        </div>
                

        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                //document.body.appendChild(replacement);
                document.documentElement.appendChild(replacement);
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>
        
                <link href="https://www.bnext.com.tw/assets/css/rt_elems.css?id=4dde65eb5c9a26b10d3a" rel="stylesheet" type="text/css" />
                <link href="https://www.bnext.com.tw/assets/css/view_react.css?id=e6fb71b5cc007656986d" rel="stylesheet" type="text/css" />
        
        
        <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4c2517bc2492a5d255ef8c208/e03d75cd4ae046db5ca4066e0.js");</script>
        

        
         
        

        
        <script>
            var pmt_lv = [1200, 992, 768, 576, 0];
            var pmt_class = ['xl', 'lg', 'md', 'sm', 'xs']; // can use 'all'
            var pmt_tgs = [];
            function init_pmt_space(obj){
                var settings = {
                    pos: obj.dataset.pos || '',
                    size: obj.dataset.size || ''
                };
                if(settings.pos==''||settings.size==''){
                    return '';
                }
                settings.size = settings.size.split(",");
                if(pmt_win_resize_ac(obj, settings)){
                } else {
                    pmt_tgs.push({
                        target: obj,
                        settings: settings
                    });
                    if(pmt_tgs.length==1){
                        window.addEventListener("resize", function(){
                            for (let i=pmt_tgs.length-1; i>=0; i--){
                                var elem = pmt_tgs[i];
                                if(pmt_win_resize_ac(elem.target, elem.settings)){
                                    pmt_tgs.splice(i, 1);
                                }
                            }
                        });
                    }
                }
            }

            function pmt_win_resize_ac(obj, settings){
                var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                for(var idx=0; idx<pmt_lv.length;idx++){
                    var min = pmt_lv[idx];
                    if(w>=min){
                        break;
                    }
                }
                var dfp_info = null;
                var target_class = pmt_class[idx];
                if(settings.size.indexOf('all')==-1&&settings.size.indexOf(target_class)==-1){
                    return false;
                } else if(settings.pos=='top_mobile'){
                    dfp_info = {
                        'slot': '/8457209/BN_M_文上_banner',
                        'id': 'div-gpt-ad-1534834775149-0',
                        'size_str': '[[1, 1], [300, 250]]',
                        'refresh_ms': 0
                    };
                } else if(settings.pos=='top_desktop'){
                    dfp_info = {
                        'slot': '/8457209/BN_刊頭_banner',
                        'id': 'div-gpt-ad-1537179475900-0',
                        'size_str': '[[1, 1], [300, 250], [728, 90], [970, 250]]',
                        'refresh_ms': 0
                    };
                }
                if(dfp_info!==null){
                    obj.appendChild(gen_dfp_dom(dfp_info));
                } else {
                    return false;
                }
                return true;
            }

            <!--
            var dfp_info = {
                'slot': '/8457209/bn_桌機_文章內頁_側邊欄_300x250',
                'id': 'div-gpt-ad-1512447994511-0',
                'size_str': '[300, 250]',
                'refresh_ms': 60000
            };
            -->

            function gen_dfp_dom(dfp_info){
                var sn = Date.now() + '_' + Math.floor((Math.random() * 100) + 1);
                dfp_info.id = dfp_info.id+'_'+sn;
                var sty = '';
                dom = document.createElement( 'div' );
                dom.id = dfp_info.id;
                dom.style = sty;
                dom.appendChild(gen_dfp_js_str(dfp_info));
                return dom;
            }

            function gen_dfp_js_str(dfp_info){
                var refresh_ms = dfp_info.refresh_ms || 0;
                var refresh_cmd = "";
                if(refresh_ms>0){
                    refresh_cmd = "setInterval(function(){googletag.pubads().refresh([slot]);}, "+refresh_ms+");";
                } else {
                }
                var str = 'var googletag = googletag || {};'+
                        'googletag.cmd = googletag.cmd || [];'+
                        'googletag.cmd.push(function() { '+
                        '   var slot = googletag.defineSlot(' +
                                '"'+dfp_info.slot+'",'+
                                dfp_info.size_str+','+
                                '"'+dfp_info.id+'"'+
                        '   ).addService(googletag.pubads()); '+
                        '   googletag.enableServices(); '+
                        //'   googletag.pubads().enableSingleRequest(); ' +
                        '   googletag.pubads().collapseEmptyDivs();' +
                            refresh_cmd +
                        '});    '+
                        'googletag.cmd.push(function() { googletag.display("'+dfp_info.id+'"); });';
                var newScript = document.createElement("script");
                var inlineScript = document.createTextNode(str);
                newScript.appendChild(inlineScript);
                return newScript;
            }
        </script>
        

        
                <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
        <script>
            window.addEventListener("load", function(){
                window.cookieconsent.initialise({
                    container: document.getElementById("cookieconsent_box"),
                    "palette": {
                        "popup": {
                            "background": "#000"
                        },
                        "button": {
                            "background": "transparent",
                            "text": "#f50",
                            "border": "#ff5500"
                        }
                    },
                    "position": "top"                ,
                    "static": true,
                    "content": {
                        "message": "為提供您更優質的服務，本網站使用cookies。若您繼續瀏覽網頁，即表示您同意我們的cookies政策。",
                        "dismiss": "我知道了！請關閉視窗",
                        "link": "了解隱私權條款",
                        "href": 'https://member.bnextmedia.com.tw/page/terms'
                    },
                    onStatusChange: function(status) {
                        //console.log(this.hasConsented()?'enable cookies' : 'disable cookies');
                        if(this.hasConsented()){
                            snj_sent_privacy_agreement(site='bn');
                        }
                    }
                });
            });
        </script>
                

        <!-- start Mixpanel -->
        <script type="text/javascript">(function(c,a){if(!a.__SV){var b=window;try{var d,m,j,k=b.location,f=k.hash;d=function(a,b){return(m=a.match(RegExp(b+"=([^&]*)")))?m[1]:null};f&&d(f,"state")&&(j=JSON.parse(decodeURIComponent(d(f,"state"))),"mpeditor"===j.action&&(b.sessionStorage.setItem("_mpcehash",f),history.replaceState(j.desiredHash||"",c.title,k.pathname+k.search)))}catch(n){}var l,h;window.mixpanel=a;a._i=[];a.init=function(b,d,g){function c(b,i){var a=i.split(".");2==a.length&&(b=b[a[0]],i=a[1]);b[i]=function(){b.push([i].concat(Array.prototype.slice.call(arguments,
        0)))}}var e=a;"undefined"!==typeof g?e=a[g]=[]:g="mixpanel";e.people=e.people||[];e.toString=function(b){var a="mixpanel";"mixpanel"!==g&&(a+="."+g);b||(a+=" (stub)");return a};e.people.toString=function(){return e.toString(1)+".people (stub)"};l="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
        for(h=0;h<l.length;h++)c(e,l[h]);var f="set set_once union unset remove delete".split(" ");e.get_group=function(){function a(c){b[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));e.push([d,call2])}}for(var b={},d=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<f.length;c++)a(f[c]);return b};a._i.push([b,d,g])};a.__SV=1.2;b=c.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
        MIXPANEL_CUSTOM_LIB_URL:"file:"===c.location.protocol&&"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js";d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)}})(document,window.mixpanel||[]);
        mixpanel.init("9ab6042c6dbcb86535f1c93438f5043e");
        mixpanel.track("PageView");
        </script><!-- end Mixpanel -->

        
                    <script type="text/javascript">
            window.AviviD = window.AviviD || {settings:{},status:{}}; AviviD.web_id = "bnext"; AviviD.category_id = "20181120000002"; AviviD.tracking_platform = 'likr'; (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W9F4QDN'); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MKB8VFG');
            </script>
                
                        
        <script type="text/javascript">
            var is_ads = false;
                    </script>
    </head>
    <body id="article_view_body" class=" article_view article_view_v2">

        
        <div id="top_pace"></div>
        <div id="nav_block" class="animate_effect_02 active">

        <div class="nav_bg">
    <div class="container-fluid big top_nav animate_effect_01 active">
                <div style="float: right;" class="">
            <!--a target="_blank" href="https://edm.bnext.com.tw/saleskit/index.htm">關於巨思</a-->
            <!--a target="_blank" href="https://member.bnextmedia.com.tw/page/login?src=bn">會員登入</a-->
            <a href="https://www.bnext.com.tw/events">課程活動</a>
            <a target="_blank" class="visible-lg-inline-block  d-none d-sm-inline-block" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">About us</a>
            <a target="_blank" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">廣告刊登</a>
            <a target="_blank" href="http://www.shopbnextmedia.com/categories/business-next">商店</a>
            <a target="_blank" href="http://yourspace.tw/">場地租借</a>
            <a target="_blank" href="https://meet.bnext.com.tw/intl">EN</a>
        </div>
    </div>
</div>    
    <div id="progress_bar"><div class="animate_effect_01 active"></div></div>

    <div class="nav_menu_block container-fluid big" class="animate_effect_01 active">
        <div class="func_box2">
            
            <a data-toggle="modal" data-target="#mobile_menu_pop_box_v2" style="vertical-align: baseline; cursor: pointer;">
                <!--span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span-->
                <i class="fa fa-bars"></i>
            </a>
        </div>
        
        <a class="logo" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw', 'header', 'click_header', 'logo', false);" href="javascript:void(0)">
            <img src="https://www.bnext.com.tw/assets/img/bn-logo.png"/>
        </a>
        
        
                <ins class="bnextmeida-banner empty_iframe" data-space="45" data-size="['100%','auto']" data-terms="['all']"'></ins>
        
        <div class="nav_menu visible-lg-inline-block d-none d-xl-inline-block">
            <span class="item_box dropdown nav-item" >
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    新聞
                    <span class="caret"></span>
                    <span class="sr-only">新聞分類</span>
                </a>
                <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/articles">最新新聞</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/news">時事焦點</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/technology">前端科技</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/5g">5G通訊</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ai">AI與大數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/car">電動車/交通科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/blockchain">區塊鏈</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/iot">物聯網</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/energy">能源環保</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/industry">產業應用</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/semiconductor">半導體與電子產業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartmedical">醫療生技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/security">資訊安全</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/manufacture">智慧製造</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/cloudcomputing">雲端運算與服務</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartcity">智慧城市</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/consumer">服務消費</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/newretail">新零售</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/fintech">金融科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/service">服務創新</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/3c_life">3C生活</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/culture">數位文化</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/gaming">遊戲/電競</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/media">影音/新媒體</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/humanity">教育/人文</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/Martech">行銷與Martech</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/management">商業經營</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/digitalskill">職場/工作術</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/entrepreneurship">創新創業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/developer">程式開發</a>
    </li>
                     
    </ul> 

            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/columns">觀點</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/topics">專題</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/px" target="_blank">PX酷品</a>
            </span-->
            <!--span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    未來商務
                    <span class="caret"></span>
                    <span class="sr-only">未來商務</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/fc">所有文章</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/retailnext">新零售</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/imt">智慧製造</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/financenext">新金融</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/digitaltransformation">數位轉型</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/productnext">酷品</a>
                    </li>
                </ul>
            </span-->
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    活動
                    <span class="caret"></span>
                    <span class="sr-only">活動</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://bit.ly/37waJe0" target="_blank">未來商務</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="http://meettaipei.tw/" target="_blank">Meet Taipei</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/events">社群活動</a>
                    </li>
                </ul>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/events">活動</a>
            </span-->
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/magazines">雜誌</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://fc.bnext.com.tw" target="_blank">未來商務</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://meet.bnext.com.tw/" target="_blank">創業小聚</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/school">數位行銷學院</a>
            </span-->
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    數位行銷學院
                    <span class="caret"></span>
                    <span class="sr-only">數位行銷學院</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/school">課程活動</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://school.bnextmedia.com.tw/employee-training-program/" target="_blank">企業內訓</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://school.bnextmedia.com.tw/groupticket/" target="_blank">團票預購</a>
                    </li>
                </ul>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="http://www.futurecommerce.tw/" target="_blank" style="color: #ff5500;">未來商務展</a>
            </span-->
            <!--ins class="bnextmeida-banner" data-space="13" data-size="['0','0']" data-terms="[]"></ins-->
            <span class="item_box">
                <a class="item_btn" href="https://goo.gl/MiVGKK" style="color:  #f50;" target="_blank">數位專輯</a>
            </span>
        </div>
        <div class="func_box">
            <!--a class="item hidden-xs d-none d-sm-inline" href="https://www.facebook.com/bnextmedia" target="_blank" title="Facebook" onclick="send_ga_event('social', 'subscribe_facebook', 'header')">
                <i class="icon-facebook"></i>
            </a-->
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" title="Line" onclick="send_ga_event('social', 'subscribe_line', 'header')">
                <i class="icon-line"></i>
            </a>
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member" target="_blank" title="Email" onclick="send_ga_event('social', 'subscribe_email', 'header')">
                <i class="icon-email"></i>
            </a>
            <a class="search_btn" data-toggle="modal" data-target="#search_pop_box" style="cursor: pointer;"><i class="fa fa-search" aria-hidden="true"></i></a>

                        <a class="item_btn login_btn" style="" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login', 'header', 'click_header', 'member_before_login', false);" href="javascript:void(0)">
                <img class="login_img" style="" src="https://www.bnext.com.tw/assets/img/bn_icon_m4.svg"/>
                <span style=""  class='d-none d-sm-inline-block hidden-xs' style="white-space:nowrap;">註冊/登入</span>
            </a>
                    </div>
    </div>
</div>

        

        <div id="cookieconsent_box"></div>

        <div class="main_block ">
            <div class="main_l2_sty02 ">     
    <div class="">
        
          
        
                
        
                                                    <div class="ad_box full ad-all-top">  
                    <div id='ad-all-top-md' class="ad_space visible-lg-block init d-none d-xl-block" data-pos="ad-all-top" ><div></div></div>
                    <div id='ad-all-top-xs' class="ad_space visible-md-block visible-sm-block visible-xs-block init d-block d-xl-none" data-pos="ad-all-top-mobi" ><div></div></div>
                </div>  
                                        
                         
        
        
                            <!--div id='oneadICIPMICMIFTag'></div-->
                <!--div id='oneadICMICTag'></div-->
                <div id='oneadMICTag'></div>
                <div id='scupio-bnext_4027_13581_14247_1_content'></div>
                               
        
                
        
                    
        
                    <!-- content 01 --> 




    <div class="container-fluid view_main">
        <div class="row"> 
            <div class="col d-none d-xl-block view-col-sep">
                 
                <div class='share_block_sty03 sticky-top'>
                    <div class="share_box share_box_sty01 vertical">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/58853/taiwan-financing" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'desktop', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/58853/taiwan-financing', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'desktop', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/58853/taiwan-financing', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/58853/taiwan-financing', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'desktop', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=台灣需要能協助新經濟產業籌資的資本市場&body=https://www.bnext.com.tw/article/58853/taiwan-financing ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_58853_80953" class="favor_article_block fab_article_58853" data-pos="desktop">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_58853_80953()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_58853_80953()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_58853_80953()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_58853_80953(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_58853_80953(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_58853_80953(){
                    jQuery("#fab_article_58853_80953 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>  
                </div>  
            </div>            
            <div class="col ctnBox">
                
                                <div class="cate_box">
                                            <a href="https://www.bnext.com.tw/categories/entrepreneurship">創新創業</a>
                                    </div>
                 

                
                <h1 class="article_title bitem_title">
                    台灣需要能協助新經濟產業籌資的資本市場
                </h1>                
                
                                <!--span class="item">Date：2020 / 08 / 14</span-->
                <span class="item">2020.08.14</span>
                                 
                
                
                                    by
                                                                    <a class="author" href="https://www.bnext.com.tw/author/3125">
                                                        <div class="bg_img_sty01 author_img_sty01" style="background-image: url('https://bnextmedia.s3.hicloud.net.tw/image/album/2019-07/img-1564384016-12208@100.jpg');">
                                <img src="https://cdn.bnextmedia.com.tw/img/1x1.png">
                            </div>
                                                        黃沛聲
                        </a>                                      
                                                                <a class="sp_author_detail_btn collapsed" data-toggle="collapse" href="#sp_author_detail" role="button" aria-expanded="false" aria-controls="collapseExample">
                            <span>作者簡介</span> <i class="iclose fa fa-angle-down" aria-hidden="true"></i><i class="iopen fa fa-angle-up" aria-hidden="true"></i>
                        </a>
                        <div class="sp_author collapse" id="sp_author_detail">
                            <div class="row">
                                <div class="col-sm-3" style="display: flex; align-items: center;">
                                    <a href="https://www.bnext.com.tw/author/3125" class="img bg_img_sty01" style="background-image: url('https://bnextmedia.s3.hicloud.net.tw/image/album/2019-07/img-1564384016-12208@100.jpg');" >
                                        <img src="https://cdn.bnextmedia.com.tw/img/1x1.png">
                                    </a>                                 
                                </div>
                                <div class="col-sm-9" style="max-width: 520px; padding: 20px;">
                                    <a class="name" href="https://www.bnext.com.tw/author/3125">
                                        黃沛聲
                                    </a>
                                    <a class="more" href="https://www.bnext.com.tw/author/3125">
                                        <span>查看更多文章</span> <i class="iclose fa fa-caret-right" aria-hidden="true"></i>
                                    </a>                                    
                                    <div class="desc">
                                        <p>創投律師，現任立勤國際法律事務所主持律師，齊威資本執行董事。熱愛創設新企業，參與落實多數台灣創業項目。常擔任加速器股權結構、募資、併購、商業策略導師。</p>

                                    </div>   
                                    <div class="links">
                                                                                                                        <div class="link"><a href="https://bryan.law" target="_bland"><i class="fa fa-home" aria-hidden="true"></i></a></div>
                                                                                  
                                    </div>   
                                </div>
                            </div>
                        </div> 
                                                    

                    
                <div class="mobile_share_block_sty01">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/58853/taiwan-financing" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_up', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/58853/taiwan-financing', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_up', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/58853/taiwan-financing', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/58853/taiwan-financing', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_up', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=台灣需要能協助新經濟產業籌資的資本市場&body=https://www.bnext.com.tw/article/58853/taiwan-financing ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_58853_94791" class="favor_article_block fab_article_58853" data-pos="mobile_up">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_58853_94791()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_58853_94791()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_58853_94791()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_58853_94791(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_58853_94791(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_58853_94791(){
                    jQuery("#fab_article_58853_94791 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>    
                </div>           

                
                                <div id="top_pic" style="position: relative;">
                    <img id="top_img" style="max-width: 100%;" alt="台灣需要能協助新經濟產業籌資的資本市場" src="https://media.bnextmedia.com.tw/image/album/2018-03/img-1522155035-95012.jpg" srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-03/img-1522155035-95012@400.jpg 400w, https://bnextmedia.s3.hicloud.net.tw/image/album/2018-03/img-1522155035-95012@600.jpg 600w, https://bnextmedia.s3.hicloud.net.tw/image/album/2018-03/img-1522155035-95012@900.jpg 900w"/>
                                        <div class="img_src">shutterstock</div>
                                    </div>
                                  

                   
                <input id="article_id" type="hidden" name="article_id" value="58853">

    <div class="content htmlview">  
        
        
                <div class="article_summary">
            台灣資本市場過往以營利為第一標竿，缺乏一個提供具有潛力、但尚未營利的企業募資的管道，這次金管會計劃推動的創新板，很可能將彌補這一空缺。
        </div>
            

        
        <article class="main_content" itemprop="articleBody">
            <p>今年5月金管會新主委上台後有幾篇新聞引起我的注意：</p>

<ul>
<li>工商時報刊登了一篇《<a href="https://ctee.com.tw/news/policy/272712.html?fbclid=IwAR0UTvOA8dm9gBfh3GiSmnea7E8PIOubCbH2ylG4KMfzNvJr8MGyOvqIz-k">黃天牧第一把火 開新創板</a>》  </li>
<li>聯合報《<a href="https://udn.com/news/story/7333/4633973">陸改革創業板 試行註冊制</a>》  </li>
<li>旺報《<a href="https://www.chinatimes.com/newspapers/20200715000148-260301?chdtv">創業板註冊制首審 四陸企過關</a>》中國大陸的創業板已於2020年7月15日完成首批申請企業的審議，並通過四間企業的上市申請。  </li>
</ul>

<p>這三篇主要敘述的是同一件事，應該併同來看，都是兩岸資本市場在長期採取保守的「審核制」之後，想要順應國際潮流，採取「註冊制」以支持新創潛力企業！</p>

<blockquote>
  <p><strong>推薦閱讀：<a href="https://www.bnext.com.tw/article/58696/sto-taiwan">設新創板，請踏著STO棺材板前進</a></strong></p>
</blockquote>

<p>另外，工商時報報導指出，為了增加新創企業及中小企業的籌資管道，金管會正研議於資本市場創設新創板。</p>

<p><em>"證期局表示，這次是針對「新創」及正在創業或茁壯的中小企業，研究有一個創新板，供專業投資人投資，且有次級市場交易，會比創櫃板更吸引人，希望讓國內新創或中小企業多一個籌資選擇。"</em></p>

<p>其實這則政策來源是<a href="https://www.cna.com.tw/news/afe/202005080316.aspx">國發會的新創2.0計畫</a>，政策研擬過程中我有幸參與提供了規劃意見，欣見政策建議受主管機關採用試行，願意繼續嘗試把事情做對！但我想把重點寫清楚，以免這樣的正確政策嘗試，最後結果又因為各種政治折衝而偏離目的，那就可惜了！</p>

<blockquote>
  <p><strong>推薦閱讀：<a href="https://www.bnext.com.tw/article/57822/fsc-startup-funding">跟創櫃板差在哪？金管會評估年底開「新創板」，降低中小企業籌資門檻</a></strong></p>
</blockquote>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="智能投資服務" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2017-10/img-1509015767-60597@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2017-10/img-1509015767-60597@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2017-10/img-1509015767-60597@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2017-10/img-1509015767-60597@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2017-10/img-1509015767-60597@900.jpg" title="智能投資服務" />
    </a>
            <div class="info">
                                    <figsource><a target="_blank" href="https://goo.gl/K1yvPp">ShutterStock</a></figsource>
                    </div>
    </figure>

<p>金管會該做對什麼呢？有句諺語是：「It takes a village to raise a child.」</p>

<p>資本市場存在的基本價值是要透過民眾提供企業「籌資功能」，在資本市場「上市」只是過程，不是終點。簡單說台灣資本市場的目的就該是給予本土企業有透過大眾集資籌措軍糧出國打世界盃的機會。因此提供股民投資，給予股民保護雖然重要，該只是配套措施，當與提供企業籌資功能相較時，不該因噎廢食。畢竟，只有該國資本市場夠強，產業才有能力順利進行國際競爭。</p>

<p>面對現實，現有「台灣資本市場」其實功能有缺陷，無法提供企業「完整」籌資功能。缺陷在於，上市規定主要以「獲利能力」為判斷標準，認為能獲利的公司才是好公司。不過，端看當下的獲利能力來判斷是否好公司，這種觀點已頗為陳舊。在新時代判斷企業價值的觀念裡，企業能「持續經營的能力」才是重點，畢竟現在會獲利未必代表未來會獲利，也不代表公司持續有價值。有些好公司現在雖然不能獲利，但是長期來看它已經證明了自己的經營模式與市場競爭力，確實是好公司。這時，當它需要資金持續擴張，或發展次世代產品或國際市場時，台灣資本市場其實無法提供這樣的「台灣好公司」一個籌資管道。</p>

<p>現有的上市制度，由於在基本申請條件中明列「獲利標準」，因此現有的「漏洞」明顯就是針對那些「目前尚無獲利，但從事產業未來將很有潛力，現在已經某程度證明價值的企業」。畢竟這些企業（姑且稱其為「潛力企業」），例如新藥研發、網路產業、人工智慧產業，由於產業特性，在初創時期需要鉅額投入，短期間必然不會獲利，但一旦達成某些成果（例如新藥開發成功、網站服務使用者數量眾多），將會很有價值。</p>

<p>理論上，這類的潛力企業想要成功，先後需要靠不同性質的投資人接棒投資，才有機會做出大成功。例如，這些潛力企業起步時或許能靠自有資金與天使投資，初期可以靠法人創投資金，但在台灣現行制度下缺乏相對應資本市場的支持，中長期後只能因為缺乏資金，以致無法做出成果而停滯成長或結束營業；又或是只能轉往他國，尋求由國外資本市場上市籌資，其結果都是讓台灣優秀企業漸行漸遠。</p>

<blockquote>
  <p><strong>簡言之，台灣需要一個真正能協助潛力企業的資本市場，接手在創投投資之後提供「尚無獲利」的潛力企業籌資。</strong></p>
</blockquote>

<p>簡單舉例，例如Amazon在創立9年之後才正式獲利（1994年設立、2003年首次獲利，但並未以獲利作為發展主要訴求）；Uber在創立10年之後的2019年上市，而一年後的現在仍然尚未獲利；又如電動車龍頭Tesla，在2003年時創立、2010年上市，但在2013年才首度出現單季盈利，但其成功或是企業價值無可挑剔。</p>

<p>另外，許多生技製藥企業甚至要在成立7、8年後才正式有第一筆像樣營收，更遑論獲利。這些潛力企業，在國際的資本市場都能掛牌籌資，備足軍糧後揮軍世界。但若在台灣，根本不可能出現（或是曾經出現卻因為資金斷鏈而無從讓你我得知其名聲）。原因就是台灣現行資本市場只重視獲利能力，這種「缺陷」的存在，造成無法適當提供企業資金奧援，這些公司縱使出現在台灣，因為「尚未獲利」而無法從台灣的資本市場募集到發展資金，路也就走不長。</p>

<p>那麼，到底潛力企業需要的是什麼樣的資本市場？先回顧一下過去台灣資本市場版塊針對創新潛力產業的籌資輔助失敗經驗：</p>

<h2>台灣證交所、櫃買中心主板</h2>

<h3>原則僅限有獲利能力之企業</h3>

<p>由於上市／上櫃的投資人為所有公眾，因此審查機關自始至今均以嚴格保護大眾投資人之角度進行審查，僅有長期具有獲利能力之企業能夠上市。基於此點，基本上有潛力但初期沒有獲利能力的企業，從一開始就沒有機會公開募資。目前除了如下特殊產業可能運用例外得到募資機會之外，其餘產業基本上並無受益之機會。也就是說，台灣的資本市場主板，對於潛力企業原則上是無法提供幫助的。</p>

<p>目前針對主板，對特殊產業設有「例外規定」：例如經過工業局核定的「科技事業」、農委會核定的「農業科技或農業新創事業」、文化部認定「文化創意事業」，可以免受上開獲利能力的檢驗。但是由於其例外獨厚高科技業（農業與文創各為民國100年與103年後始開放，目前案例極少），因此總有厚此薄彼的批評。而且，例外範疇都快開放得比原則多了，這原則難道不需要重新考慮嗎？</p>

<h2>創櫃板</h2>

<h3>原則上限於專業投資人，每案僅限募資3000萬元，且無次級市場可供交易</h3>

<p>民國103年1月台灣為了扶助「新創事業」，因此在櫃買中心下啟用了新版「創櫃板」。設立目標雖然是為了扶助新創，但由於長久以來以大政府自居，自許要保護無知股民的父母官心態並未改變，因此最終折衝討論出來的規定為原則上「僅限專業投資人或具財力證明之自然人」投資，如為前述兩者以外之「一般投資人」，則「每人每年最多僅能透過創櫃板累計投資15萬元」。且受輔導公司或籌備處辦理登錄創櫃板前之現金增資或募集設立時，「每間創櫃企業透過創櫃板供投資人認購之股本金額僅限3000萬元」。也就是說，想要參與創櫃板的投資人，必須先證明自己是有相當資力的投資人。</p>

<p>此外，就算投資人非常看好也不能投資太多，更糟的是，因受限於證券交易法第42條，創櫃板並「不具備使參與募資之投資人轉讓股份之交易功能」。且投資後想轉讓持股時亦因欠缺次級交易市場而僅能尋求私下轉讓，這些條件讓創櫃板與未上板企業沒有明顯差異，但嚴格的審查卻沒少，這些缺點，致使使用率始終不高，目前少有申請案例，也獲得了冷凍板的綽號。</p>

<h2>STO</h2>

<h3>僅限專業投資人投資，且每案僅限募資3000萬元</h3>

<p>在2019年，金管會針對運用區塊鏈技術發行代幣，在網路上對不特定大眾進行募資的行為，將「具證券性質的虛擬通貨」核定為有價證券，納入證券交易法管理。更於2020年1月發布函令，正式開放STO發行籌資制度。雖然本次並未限制發行企業的獲利能力，但是仍定有同上「總募資金額」與「專業投資人」等限制。</p>

<p>在金管會現行規範下，發行STO的籌資金額以每案3000萬元為限，且限於專業投資人才可以買賣。另外，每位自然人投資人還受有「每一募資案三十萬元」之投資上限。顯見，金管會對於公開募資，其標準仍與前項相同，對於資本市場的投資人，仍設定為無知股民、不鼓勵冒風險，以保守穩健為準。這些限制再次禁錮了這個制度，最終仍讓抱以厚望的幣圈人士失望。</p>

<p>其實，公司經營潛力產業的資金需求，別說3000萬元未必足夠，有時在不同產業中，新台幣3億都只是「合理」的「早期」投資。針對不同產業，所需要的資金需求當然是不同的，沒有齊頭平等的道理，不該以金額作為區分「一刀切」。而台灣的投資人早已有足夠智慧自行判斷風險，主管機關應該基於這樣的信任而設計制度。而非倒果為因，為了保護股民投資人，反而來限制尚未有獲利能力的潛力企業公開籌資的機會，斷送台灣企業挑戰國際市場的機會！</p>

<p>畢竟，資本市場的主要目的在於協助企業融資，而非協助投資人投資。此外，透過「完全揭露」來取代「獲利能力」的企業檢驗標準，已經是世界潮流。也就是說，主管機關只要把握各種機制讓募資企業完全透明化揭露風險，對於投資人之保護也就夠了。</p>

<p>退萬步言，若是主管機關事先限制了僅有「專業投資人」能進行投資，則自願申報成為「專業投資人」者，自然對於上市標的的安全性期待，自然不能如同傳統上市案件一樣高。政府也就有足夠的道理降低對這樣投資者的保護，從投資領域獲利與風險必然成正比的邏輯來看，「專業投資人」自行負擔投資風險，並無問題。</p>

<p>其實這樣的立法思考，在2018年公司法增訂閉鎖型公司專章時，已經出現過。當時立法者對於閉鎖型公司開放無面額、超低面額、特別股等等新興制度，就是以限制參與股東人數低於50人，作為保護股東權益的妥協。一言以蔽之，就是「願意冒風險者，政府不負擔完全保護之責任」。該次修法雖然事後多數規定對於新創企業之特殊意義已經在2018年公司法大修中被其他條文取代，但至今仍然深具時代意義，頗值金管會參考。</p>

<p>那麼到底需要的是什麼樣的資本市場，才能協助到潛力企業？以我的經驗，重點不在名稱叫「創業板」或是「初創板」，而是要有下列這些重點，才能與現有既有板塊產生區別性，讓有潛力但是初期無獲利能力的企業能由大眾取得資金，實際獲得協助：</p>

<ol>
<li><strong>上市不以「獲利」為必要條件。</strong></li>
<li><strong>上市募資不設金額上限。</strong><br />
由於各產業、各階段所需資金絕對不可能相同，這種一刀切限制風險的規定必然父子騎驢，導致失敗。</li>
<li><strong>上市審核條件應該以協助「有風險企業」之前提來規劃設定。</strong><br />
例如限制券商輔導保薦制，以加諸券商責任方式保障推薦企業品質。或是例如限制僅「專業投資人」參與。因此審查標準就不需要以「保護投資人」角度來嚴加審查例如「獲利」條件，因此能以挑戰風險為前提來規劃。</li>
<li><strong>投資人參與投資之後取得之股份，應該提供「次級市場」一定程度的即時媒合交易。</strong></li>
</ol>

<p>實際上，開創如「創業板」或是「初創板」以協助規模小但具有成長潛力之企業籌資，國際上的例子所在多有，如英國的「另類投資市場(AIM)」、新加坡的「凱利板」皆是。此外，就在今年6月12日，中國大陸證監會發布「創業板首次公開發行股票註冊管理辦法（試行）」，並於當月15日起開始受理企業於創業板上市之申請，其政策重點即包含由核准制轉向註冊制之採行，以及接受一定規模的未盈利企業在創業板上市。顯見各國資本市場之政策潮流均已改以支持潛力企業為方向，中國大陸之試點政策亦已產出正式上市企業，企圖心十分明顯。</p>

<p>反觀這次金管會新主委黃天牧上任所發的新聞稿，這個新的「創新板」，「供專業投資人投資，且有次級市場交易」，雖然四個重點已經抓對了一半，剩下的就是需要主委與承辦同仁堅持放開心胸，認清國際潮流針對「初創無獲利但有潛力之企業」改採「登記制」進行，以充分揭露取代獲利能力之條件，進行查核。若是能做到此點，相信潛力企業必然留在台灣上市，產業也能汰舊換新，資金也將因更有效率而產生回流效果，若果如此，這將會是2020年度台灣最大的產業福音！</p>

<p>責任編輯:陳建鈞</p>

<h5>《數位時代》長期徵稿，針對時事科技議題，需要您的獨特觀點，歡迎各類專業人士來稿一起交流。投稿請寄edit@bnext.com.tw，文長至少800字，請附上個人100字內簡介，文章若採用將經編輯潤飾，如需改標會與您討論。</h5>

<p>（觀點文章呈現多元意見，不代表《數位時代》的立場）</p>

        
            <ins class="bnextmeida-banner" data-space="39" data-size="['100%','auto']" data-terms="['創新創業','all','id_58853']"></ins>
        </article>

        
        <!--div id='div-gpt-ad-1502440076374-0' >
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502440076374-0'); });
            </script>
        </div-->
                        

                
        
        
                        

        
                            <!--div id='oneadIRMIRTag' style="position: relative;"></div-->
                <div id='oneadIRTag' style="position: relative;"></div>
                       


        
                    <div id='view_wall_box'></div>
        
        
                                        

        
                <div class="article_tags">
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E8%B3%87%E6%9C%AC%E5%B8%82%E5%A0%B4'>#資本市場</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E4%BC%81%E6%A5%AD%E7%B1%8C%E8%B3%87'>#企業籌資</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E6%96%B0%E5%89%B5%E6%9D%BF'>#新創板</a>
                    </div>
         


        
                    <div id='view_book_box'></div>
            <div id='view_event_box'></div>
           
        
        
        <ins class="bnextmeida-banner" data-space="41" data-size="['100%','auto']" data-terms="['創新創業','all','id_58853']"></ins>
        
        
        
        <ins class="bnextmeida-banner" data-space="49" data-size="['100%','auto']" data-terms="['創新創業','all','id_58853']"></ins>
                
        
        <script src="https://bnextmedia.s3.hicloud.net.tw/libs/pumpkin/bnextmedia_pub.js"></script>
 
    </div>
    
                   

                 
                                <div class="mobile_share_block_sty02">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/58853/taiwan-financing" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_down', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/58853/taiwan-financing', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_down', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/58853/taiwan-financing', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/58853/taiwan-financing', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_down', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=台灣需要能協助新經濟產業籌資的資本市場&body=https://www.bnext.com.tw/article/58853/taiwan-financing ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_58853_37604" class="favor_article_block fab_article_58853" data-pos="mobile_down">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_58853_37604()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_58853_37604()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_58853_37604()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_58853_37604(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_58853_37604(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_58853_37604(){
                    jQuery("#fab_article_58853_37604 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>    
                </div>
                                
                               
                
                <div class="add_bnext_line_block">
                    <p class="desc">每日精選科技圈重要消息</p>
                    <a href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" onclick="send_ga_event('social', 'subscribe_line', 'end_of_text')">
                        <img src="https://www.bnext.com.tw/assets/img/line_friend.png"/>
                    </a>
                </div>                
                
                
                
                                    <div class="ad_box side ad-view-after-article-01-table d-block d-xl-none"> 
                        <div id='ad-view-after-article-01-table-xs_0' class="ad_space visible-xs-block visible-sm-block visible-md-block init " data-pos="ad-view-after-article-01-table" ><div></div></div>  
                    </div>
                                                 
                
                
                                                            <div class="row" style="margin-bottom: 25px;">
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-03-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-03" ><div></div></div>  
                            </div>
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-04-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-04" ><div></div></div>  
                            </div>       
                            <!--div id='ad-view-after-article-05-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-05" style="margin: 0 auto;"><div></div></div-->  
                        </div>
                                                            
                
                
                
                  
                    
                                            <div id="_popIn_recommend"></div>
                      
                      
                  
                
                
                
                                        <div class="d-block d-lg-none d-xl-none visible-md-block visible-sm-block visible-xs-block">
                        <div id='ad-view-after-article-03-table' class="d-block d-lg-none d-xl-none ad_space visible-md-block visible-sm-block visible-xs-block init" data-pos="ad-view-after-article-03-table" style="margin-bottom: 30px;"><div></div></div>  
                    </div>
                                                      
                
                
                                    <div id="rt_hot_news"></div>
                    <div id="rt_newest_columns"></div>
                                



                
                    
                    <div class="fb-comments" data-href="https://www.bnext.com.tw/article/58853/taiwan-financing" data-numposts="5" data-width="100%"></div>  
                                  

                
                                             
            </div>                  
            <div class="col view_sidebar d-none d-lg-block">
                <div style="height: 100%; display: flex; flex-direction: column;">
                    
                                                             

                    
                                        

                    
                                        <div style="display: flex; flex-direction: column; flex-grow: 2;">
                        <div style="flex: 3;">
                            <div class="sticky-top">
                                <div class="ad_box side ad-view-side" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-md_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side" ><div></div></div>  
                                </div>                    
                                <div class="ad_box side ad-view-side-01" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-01_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div>  
                                    <!--div id='ad-view-side-01_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div-->  
                                </div>
                            </div>
                        </div>
                        <div style="flex: 2;">
                            <div class="sticky-top">
                                <div class="ad_box side ad-view-side-02" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-02_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div>  
                                    <!--div id='ad-view-side-02_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div-->  
                                </div>        
                            </div>
                        </div>   
                    </div>    
                        
                     

                    
                                        <!--div class="hot_news_block">
                        <div id='hot_news' class="ajax-obj" data-site="https://www.bnext.com.tw" data-ac="article_hot_news" data-sel='#hot_news'></div>
                    </div-->
                    
                                                            
                </div>
            </div>  
        </div>
    </div>

    
    <div class="fix_favor_block share_box">
        <div id="fab_article_58853_75524" class="favor_article_block fab_article_58853" data-pos="mobile_float">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_58853_75524()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_58853_75524()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_58853_75524()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_58853_75524(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_58853_75524(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_58853_75524(){
                    jQuery("#fab_article_58853_75524 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
 
        <a id="gototop" href="javascript:void(0)" onclick="goto_top()"><i class="fa fa-angle-up"></i><div>TOP</div></a>
    </div>

     
            <ins class="bnextmeida-banner-pre view_btm_fix_aa" data-space="5" data-size="['100%','auto']" data-terms="['創新創業','all','id_58853']"></ins>
        <script type="text/javascript">
            function view_btm_fix_aa_close() {
                //$('.view_btm_fix_aa').hide();
                $('.view_btm_fix_aa').addClass('aa_close');
            }
        </script>        
        
    
 
                  
    </div>        
</div>
        </div>

        <footer>
            <!-- main_footer -->
    <div class="bx_ajax init" 
        data-api-url="https://www.bnext.com.tw/rt_api/get_footer" 
        data-is-cached="true" 
        data-path="">     
    </div>

<div class="waitMe_container img" style="background:#fff; opacity: 0.5;"> 
    <div style="background:url('https://www.bnext.com.tw/assets/img/loading_img.svg');"></div> 
</div>


<div id="search_pop_box" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <div class="input-group">
                    <input class="search_keyword" type="text" class="form-control" placeholder="輸入關鍵字" onkeydown="gsearch_input(event, '.search_keyword', 'https://www.bnext.com.tw/search/kw/');">
                    <a href="javascript:void(0)" class="input-group-btn" onclick="gsearch('.search_keyword', 'https://www.bnext.com.tw/search/kw/')" style="font-size: 16px;">
                        <i class="fa fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>



<div id="mobile_menu_pop_box_v2" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header menu_header">
    <div class="socialbox">
        <h5 class="modal-title" id="exampleModalCenterTitle">追蹤<br>我們</h5>
        <ul>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.facebook.com/bnextmedia', 'social', 'subscribe_facebook', 'menu', true);" href="javascript:void(0)" title="FB粉絲團"><img src="https://www.bnext.com.tw/assets/img/social_icon_FB.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.instagram.com/bnext_official/', 'social', 'subscribe_ig', 'menu', true);" href="javascript:void(0)" title="Instagram"><img src="https://www.bnext.com.tw/assets/img/social_icon_IG.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://line.me/R/ti/p/%40zcr6533k', 'social', 'subscribe_line', 'menu', true);" href="javascript:void(0)" title="加LINE好友"><img src="https://www.bnext.com.tw/assets/img/social_icon_LINE.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.youtube.com/channel/UCEM0RnhFSxmk1vNQdNThYKQ', 'social', 'subscribe_youtube_v2', 'menu', true);" href="javascript:void(0)" title="youtube"><img src="https://www.bnext.com.tw/assets/img/social_icon_youtube.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member', 'social', 'subscribe_email', 'menu', true);" href="javascript:void(0)" title="訂閱電子報"><img src="https://www.bnext.com.tw/assets/img/social_icon_epaper.png"></a></li>
        </ul>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<div class="modal-body">
    <div class="menu_container">
        <div class="menu_body">
            <div class="menu_item_box">
                <div class="menu_item_sty01">新聞</div>
                <ul>
                    <li class=""><a href="/articles" title="最新新聞">最新新聞</a></li>
                    <li class=""><a href="/columns" title="觀點">觀點</a></li>
                    <li class=""><a href="/topics" title="專題報導">專題報導</a></li>
                    <li class=""><a href="https://goo.gl/MiVGKK" title="數位專輯">數位專輯</a></li>
                </ul>
            </div>

            <div class="menu_category_box i-d-flex i-flex-column i-d-md-none">
        <div class="menu_item_sty02">
                    <a data-toggle="collapse" href="#menu_item_category" role="button" aria-expanded="false" aria-controls="menu_item_category" class="collapsed" title="新聞分類">新聞分類
                <span>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"></path></svg>
                </span>
            </a>
            </div>
    <div id="menu_item_category" class="menu_item_category collapse">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_27376" class="category_subscription_block scb_category_108" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '5G/通訊', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_16551" class="category_subscription_block scb_category_60" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', 'AI與大數據', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_69078" class="category_subscription_block scb_category_59" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '物聯網', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_88888" class="category_subscription_block scb_category_89" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '區塊鏈', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_46406" class="category_subscription_block scb_category_115" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '電動車/交通科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_55002" class="category_subscription_block scb_category_99" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '能源/環保', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_31682" class="category_subscription_block scb_category_98" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '半導體與電子產業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_48582" class="category_subscription_block scb_category_116" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧製造', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_77859" class="category_subscription_block scb_category_97" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '醫療生技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_17399" class="category_subscription_block scb_category_26" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧城市', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_75052" class="category_subscription_block scb_category_87" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '資訊安全', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_88807" class="category_subscription_block scb_category_114" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '雲端運算與服務', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_40583" class="category_subscription_block scb_category_119" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '新零售', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_79352" class="category_subscription_block scb_category_62" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '金融科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_59917" class="category_subscription_block scb_category_120" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '服務創新', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_43067" class="category_subscription_block scb_category_80" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '遊戲電競', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_92721" class="category_subscription_block scb_category_122" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '影音/新媒體', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_39684" class="category_subscription_block scb_category_123" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '教育人文', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_37430" class="category_subscription_block scb_category_101" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '3C生活', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_38360" class="category_subscription_block scb_category_109" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '行銷/Martech', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_70729" class="category_subscription_block scb_category_72" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '職場/工作術', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_80044" class="category_subscription_block scb_category_85" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '程式開發', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_61774" class="category_subscription_block scb_category_110" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '商業經營', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_21678" class="category_subscription_block scb_category_111" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '創新創業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                
            </div>
        </div>
    </div>
</div>


            <div class="menu_item_box">
                <div class="menu_item_sty01">活動</div>
                <ul>
                    <li class=""><a href="/school" title="數位行銷學院">數位行銷學院</a></li>
                    <li class=""><a href="/events" title="社群活動">社群活動</a></li>
                </ul>
            </div>

            <div class="menu_item_box">
                <div class="menu_item_sty01">社群平台</div>
                <ul>
                    <li class=""><a href="https://fc.bnext.com.tw/" target="_blank" title="未來商務">未來商務</a></li>
                    <li class=""><a href="https://meet.bnext.com.tw/" target="_blank" title="Meet創業小聚">Meet創業小聚</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">品牌展會</div>
                <ul>
                    <li class=""><a href="https://bit.ly/37waJe0" target="_blank" title="未來商務展">未來商務展</a></li>
                    <li class=""><a href="http://meettaipei.tw/" target="_blank" title="MeetTaipei">MeetTaipei</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">雜誌</div>
                <ul>
                    <li class=""><a href="/magazines" title="最新出刊">最新出刊</a></li>
                    <li class=""><a href="http://www.shopbnextmedia.com/categories/business-next" target="_blank" title="訂閱優惠">訂閱優惠</a></li>
                </ul>
            </div>
        </div>

        <div class="menu_category_box i-d-none i-d-md-block">
        <div class="menu_item_sty02">
                    新聞分類
            </div>
    <div  class="menu_item_category ">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_89028" class="category_subscription_block scb_category_108" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '5G/通訊', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_32585" class="category_subscription_block scb_category_60" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', 'AI與大數據', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_71883" class="category_subscription_block scb_category_59" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '物聯網', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_28404" class="category_subscription_block scb_category_89" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '區塊鏈', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_90740" class="category_subscription_block scb_category_115" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '電動車/交通科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_69402" class="category_subscription_block scb_category_99" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '能源/環保', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_18553" class="category_subscription_block scb_category_98" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '半導體與電子產業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_67222" class="category_subscription_block scb_category_116" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧製造', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_26084" class="category_subscription_block scb_category_97" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '醫療生技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_31726" class="category_subscription_block scb_category_26" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧城市', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_41906" class="category_subscription_block scb_category_87" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '資訊安全', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_83775" class="category_subscription_block scb_category_114" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '雲端運算與服務', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_13158" class="category_subscription_block scb_category_119" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '新零售', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_40615" class="category_subscription_block scb_category_62" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '金融科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_51049" class="category_subscription_block scb_category_120" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '服務創新', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_46021" class="category_subscription_block scb_category_80" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '遊戲電競', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_84941" class="category_subscription_block scb_category_122" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '影音/新媒體', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_39980" class="category_subscription_block scb_category_123" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '教育人文', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_71457" class="category_subscription_block scb_category_101" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '3C生活', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_82045" class="category_subscription_block scb_category_109" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '行銷/Martech', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_32742" class="category_subscription_block scb_category_72" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '職場/工作術', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_63182" class="category_subscription_block scb_category_85" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '程式開發', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_49879" class="category_subscription_block scb_category_110" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '商業經營', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_88657" class="category_subscription_block scb_category_111" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '創新創業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                
            </div>
        </div>
    </div>
</div>


        <div class="row">
            <div class="col service_box">
                <ul>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="關於巨思" target="_blank">關於巨思 </a></li>
                    <li><a href="https://www.bnext.com.tw/article/57040/content-strategy" title="關於巨思" target="_blank">內容轉載規範 </a></li>
                    <li><a href="https://member.bnextmedia.com.tw/page/terms" title="服務條款與隱私權政策" target="_blank">服務條款與隱私權政策 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="廣告刊登" target="_blank">廣告刊登 </a></li>
                    <li><a href="http://yourspace.tw/" title="場地租借" target="_blank">場地租借 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/interview.htm" title="徵才" target="_blank">徵才 </a></li>
                </ul>
                <p>客服信箱：<a href="mailto:service@bnext.com.tw">service@bnext.com.tw</a><br>
                    讀者服務專線：886-2-8771-6326</p>
                    <p>服務時間：週一～週五：09:00~12:00；13:30~17:00<br>
                        10694台北市光復南路102號9樓</p>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
        </div>
    </div>
</div>




 
    <div class="modal fade delay_full_cover_ad" tabindex="-1" role="dialog" style="z-index: 90000;">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <a class="close ml-auto" data-dismiss="modal" aria-label="Close">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>            
            <img id="header_icon" src="https://www.bnext.com.tw/assets/img/icon01.png"/>
            <div class="modal-header">
                <h4 class="modal-title">您已經閒置超過3分鐘，為您推薦其他新聞！或點擊空白處回到網頁。</h4>
            </div>
            <div class="modal-body">
                
                <!--div id="_popIn_recommend_popup"></div-->  
                
                
                <!-- 開啟 Dable idle widget / 請洽 http://dable.io -->
                <div id="dablewidget_y74d9N7V" data-widget_id="y74d9N7V">
                <script>
                (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
                dable('renderWidget', 'dablewidget_y74d9N7V');
                </script>
                </div>
                <!-- 結束 Dable idle widget / 請洽 http://dable.io -->                
                
                
                <div id='ad-view-delay-cover-all' class="ad_space visible-all-block init2" data-pos="ad-view-delay-cover" ><div></div></div>  
                
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
  

        </footer>
        <!--script src="https://unpkg.com/babel-standalone@6/babel.min.js"></script-->

        
        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery-3.3.1.min.js" type="text/javascript"></script>
        
        

        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery_lazyload-2.x/lazyload_fix.min.js" type="text/javascript"></script>
                    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch,es6"></script>
            <script src="https://www.bnext.com.tw/assets/vendor/popper/v1.14.3/popper.min.js" type="text/javascript"></script>
            
            <script src="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/js/bootstrap.min.js" type="text/javascript"></script>
            
            <script async src="https://www.bnext.com.tw/assets/rt-objs/view.js?id=8c8651c97d949682623e" type="text/javascript"></script> 
        
        <!--script src="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/js/bootstrap-4-navbar.js" type="text/javascript"></script-->

        
        

        
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        
                    <script async src="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/js/lightbox.min.js" type="text/javascript"></script>
        
        <script src="https://www.bnext.com.tw/assets/js/ajax.min.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/all.min.js?id=66f0302eadf27a512797" type="text/javascript"></script>

        
        <script type="text/javascript">
            $(document).ready(function () {
            });
        </script>


        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCHL37"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TCHL37');</script>
        <!-- End Google Tag Manager -->


<!-- main_footer_code -->

    
    
    <!-- popin -->
    <script type="text/javascript">
        (function() {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/bnext.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <!-- popin -->


    <!-- 果實廣告 & 呈現內部蓋版 -->
    <script type="text/javascript">
        var is_home = false;
    </script>
            <div id="ad-pixfs" ></div>
                <!-- 果實廣告 & 呈現內部蓋版 -->


    
    <script src="//js.rfp.fout.jp/rfp-infeed.js"></script>
    <script type="text/javascript">RFP.InFeed.Default.run({"immediately":true})</script>
    

    <!-- Social Media JS -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1498860973756478',
                xfbml      : true,
                kidDirectedSite: true,
                version    : 'v2.8'
                //version    : 'v5.0'
            });
            FB.AppEvents.logPageView();
            //get_fb_count();
        };
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script src="https://apis.google.com/js/platform.js" async defer>
            {lang: 'zh-TW'}
    </script>

    <!-- twitter -->
    <script type="text/javascript">
        window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
    </script>
    <!-- Social Media JS End-->

            <!--
        Start of DoubleClick Floodlight Tag: Please do not remove
        Activity name of this tag: All_Site_RMKT
        URL of the webpage where the tag is expected to be placed: http://www.tibe.org.tw
        This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
        Creation Date: 12/15/2017
        -->
        <!--script type="text/javascript">
            var axel = Math.random() + "";
            var a = axel * 10000000000000;
            document.write('<iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
        </script>
        <noscript>
            <iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
        </noscript-->
        <!-- End of DoubleClick Floodlight Tag: Please do not remove -->
    
    
    
    <script async src="https://pumpkin.bnextmedia.com.tw/js/bnextmedia_pub.js"></script>
    

        <script>
        mem_send_history(58853, "https://www.bnext.com.tw/api/member/addHistory");
    </script>
        </body>
</html>
