<!DOCTYPE html>
<html>
    <head>
        <title>上萬人居家隔離怎麼管？韓國推防疫監控App，行蹤、症狀一次掌握｜數位時代</title> 
                <link id="canonical_url" rel="canonical" href="https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine">
                
        
                
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:pages" content="158495994283" />
        <meta name="alexaVerifyID" content="oxLvhYq6vJXVyfYLigR9LqOzNz8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=0" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />       
        <meta name='category' content='BNEXT'>
        <meta name="csrf-token" content="Or4jbenm5qpi1dpHgzNQbMWIZwNrvbBXXPdo9HPW">
        <meta property='og:site_name' content='數位時代'/>
        <meta property='og:image' content='https://media.bnextmedia.com.tw/image/album/2020-03/img-1583117418-25557.jpg'/>
        <meta property='og:title' content='上萬人居家隔離怎麼管？韓國政府推監控App，行蹤、症狀一次掌握｜數位時代'/>
        <meta name="description" content='為了更有效管理居家隔離人士，韓國政府開發出一款App「自主隔離安全防護」協助監控民眾位置，避免發生後續傳染。' />
        <meta property="og:description" content='為了更有效管理居家隔離人士，韓國政府開發出一款App「自主隔離安全防護」協助監控民眾位置，避免發生後續傳染。'/>
        <meta property='og:url' content='https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine'/>   
        <meta http-equiv='X-UA-Compatible' content='IE=edge'>
        
        <meta property="my:puuid" content="268625">
        <meta property="my:puuid_mstr" content="2m1 3m2 4m1 5m0 6m5">
        
                
        
                    <meta name='Googlebot-News' content='noindex, nofollow'>
                
        <!-- for google search -->
        <meta name="google-site-verification" content="zQ8naGNfA81yXlpKZF_CSm8LytqaITMaoL2lFg-4nVs" />
        
        <!-- for facebook -->
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:admins" content="chunying.wu.9"/>
        <meta property="fb:admins" content="yuanping"/>
        
                <meta name='my:uhash' content=""/>
        
         
            <meta property='og:type' content='article'/>
            <meta property='og:item_id' content='56865'/>
            <meta property='dable:item_id' content='56865'/> 
            <meta name="keywords" content="產業動態,韓國,武漢肺炎,防疫科技">
            <meta name='my:type' content='newsarticle'/>
            <meta name='my:uid' content='56865'/>
            <meta name='my:permlink' content='korea-coronavirus-app-self-quarantine'/>
            <meta name='my:tb' content='articles'/>
            <meta name='my:date' content='2020-03-10 18:41'/>
            <meta name='my:tags' content='韓國,武漢肺炎,防疫科技'/>
            <meta name='my:author' content='陳建鈞'/>
            <meta name='my:source' content='oversea-edit'/> 
            <meta name='my:pumpkinCates' content="'產業動態','all','id_56865'"/>
            
                        <meta name='my:cates_str' content='產業動態'/>
            <meta property='article:section' content='產業動態'/>
                        <meta name='my:is_topic' content=''/>            
           
            <meta property="article:publisher" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
            <meta property='article:published_time' content='2020-03-10 18:41'/>
            
                                            <meta property="article:tag" content="韓國"/>
                                <meta property="article:tag" content="武漢肺炎"/>
                                <meta property="article:tag" content="防疫科技"/>
                                         
             
                <meta property="article:author" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
                        
            <script type="application/ld+json">{ 
    "@context": "http://schema.org"
    ,"@type": "Article"    
    ,"headline": "上萬人居家隔離怎麼管？韓國政府推監控App，行蹤、症狀一次掌握｜數位時代"    
    ,"url": "https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine"
    ,"thumbnailUrl": "https://media.bnextmedia.com.tw/image/album/2020-03/img-1583117418-25557.jpg"    
    ,"genre": "文章"
    ,"keywords": "韓國,武漢肺炎,防疫科技"
    ,"mainEntityOfPage": {
        "@type": "WebPage"
        ,"@id": "https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine"
    }    
    ,"image": { 
        "@type":"ImageObject"
        ,"url":"https://media.bnextmedia.com.tw/image/album/2020-03/img-1583117418-25557.jpg"
        ,"height":"auto"
        ,"width":"auto" 
    }  
    ,"dateCreated": "2020-03-10 18:41"
    ,"datePublished": "2020-03-10 18:41"            
    ,"dateModified": "2020-03-10 18:41" 
    ,"author": "陳建鈞"        
    ,"publisher": {
        "@type": "Organization"
        ,"name": "巨思文化股份有限公司"
        ,"logo": { 
            "@type":"ImageObject"
            ,"url":"https://cdn.bnextmedia.com.tw/bn/images/bn-logo1024x1024.png"
        }
    }
    ,"description": "為了更有效管理居家隔離人士，韓國政府開發出一款App「自主隔離安全防護」協助監控民眾位置，避免發生後續傳染。" 
    ,"articleBody": "韓國是武漢肺炎（新型冠狀病毒）當前第三大重災國，僅次於中國及義大利，迄今（10日）確診人數已突破7,500人，並有54人因此死亡。為對抗嚴峻的疫情，手機App頓時成為政府及民間關鍵的防疫利器。\n\n面對成千上萬處於自主隔離狀態的民眾，韓國政府為了把握所有潛在感染者的一舉一動，在近期推出一款手機App用於監控隔離中的人士，遏止疫情繼續擴散。\n\n自主隔離突破3萬人，韓國推出App協助監控\n\n這款名為「自主隔離安全防護」的App由韓國行政安全部開發，被認定需要居家隔離的民眾將可透過此App與政府人員進行回報，同時該App也會透過GPS追蹤民眾位置，避免違規外出的情況發生。\n\n\n    \n        \n    \n            \n                        為了管控上萬名居家隔離的民眾動向，韓國政府推出App協助監控。            \n                                    韓國行政安全部\n                    \n    \n\n目前這款App已率先推出Android版本，iOS版本也預計在3月內推出，支援韓語、英文、中文等三種語言。\n\n目前韓國全國已有超過3萬人處於自主隔離狀態，政府無力以人力時時監控這些隔離者的位置，因次才開發此App協助監管。該App於3月7日正式上線，每天上、下午App會各響起一次鈴聲，此時隔離者須回報是否有發燒、咳嗽、喉嚨痛等症狀，取代以往的電話回報。\n\n但由於並非所有隔離者都擁有智慧型手機，韓國政府並不強制所有人使用這款App，沒有下載App的隔離民眾，則會按照往常作法繼續透過電話進行監控。\n\n由於App會持續以GPS監控位置，一旦隔離者偷偷跑出規定地點，便會緊急通知負責看照的政府人員；如果擅自關閉GPS功能，App同樣也會進行通知，以防任何隔離者鑽漏洞外出。\n\n如果隔離者擅自外出拒絕返家，政府人員將適情況通報警察介入，違規者將處以最高300萬韓元（約新台幣8.1萬元）罰款。\n\n「人們可以能會有意無意地離開隔離區域。」提議開發此App的政府官員Jung Chang-hyun表示，「為了降低後續傳染的風險，我們希望這款App能更好地杜絕諸如此類不必要的意外發生。」\n\n相較韓國的彈性使用，台灣則是直接發放智慧型手機對隔離者進行監管，除了GPS監控外，當地衛生局人員會每日不定時與隔離者聯絡，甚至要求開啟視訊確認所在位置。\n\n防疫地圖成韓國熱門App，可追蹤患者足跡與個人資訊\n\n由於韓國疾病管理局公開透明的患者歷史足跡資料，基於這些資訊開發的防疫地圖App更如雨後春筍般冒出。根據《CNN》2月底時的報導，當時韓國Google Play上前15個熱門下載項目中，6個便是用於追蹤感染者資訊、隔離位置及造訪過地點的App。\n\n韓國民眾已開始積極運用App避開潛在的感染風險。例如一款名為Corona 100m的App，提供用戶查看肺炎患者個人資訊、所在地等資訊，同時在用戶距離患者曾造訪的地點100公尺時進行通知。該App截至2月底為止，下載次數已經突破百萬次。\n\n\n    \n        \n    \n            \n                        韓國防疫地圖App Corona 100m可提醒民眾別靠近武漢肺炎歷史足跡地點，上線兩週即突破百萬次下載。            \n                                    Google Play\n                    \n    \n\n另一款Corona Map App開發者Lee Jun-young則表示，雖然政府會提供患者的歷史足跡，但這些數據對於民眾來說難以理解，他認為若能標記在地圖上會更清晰易懂。\n\n這類追蹤患者歷史足跡的應用也在台灣出現，線上社群g0v零時政府前陣子就推出「武漢肺炎歷史軌跡比對」的網站，提供民眾比對過去行動是否有與肺炎患者的歷史足跡重疊。\n\n防疫資訊太詳細，釀意料外負面影響\n\n雖然是以防疫為初衷，韓國政府披露的資訊太過詳細，也誕生出一些弊病。《MIT科技評論》指出，試圖揪出感染者的「線上獵巫行動」，催生了社會的不安氛圍。\n\n英國《衛報》提到，一些患者的隱私被赤裸裸攤在社會面前任由他人訕笑，更出現有心人士自稱罹患肺炎以勒索店家，因為一旦被通報為帶原者造訪過的餐廳，生意將一落千丈。\n\nLee Jun-young表示，為了將類似的風險降到最低，這款App將限制隔離對象及政府人員等相關人士使用，並會在未來幾週內思考如何進行改進。\n\n資料來源：MIT科技評論、中央日報、衛報、CNN\n\n責任編輯：陳映璇\n"
}
</script>                     
                
        <script>
            var csrf = "Or4jbenm5qpi1dpHgzNQbMWIZwNrvbBXXPdo9HPW";
            var root_url = "https://www.bnext.com.tw";
        </script>
        
                <script data-ad-client="ca-pub-7689852534818818" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                



        
        
        <link rel="shortcut icon" href="https://www.bnext.com.tw/assets/img/favicon.ico">

        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-57x57.png" rel="apple-touch-icon apple-touch-icon-precomposed" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-72x72.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="72x72" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-120x120.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="120x120" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-152x152.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="152x152" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-180x180.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="180x180" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-192x192.png" rel="icon" sizes="192x192" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-128x128.png" rel="icon" sizes="128x128" />

        
                    <link href="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
            
        
        <link href="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/css/bootstrap-4-navbar.css" rel="stylesheet" type="text/css"/>
        
        <noscript id="deferred-styles">
            <link href="https://www.bnext.com.tw/assets/vendor/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/colofilter/colofilter.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/waitMe/waitMe.min.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/slick-master/slick/slick.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/bnicon/style.min.css" rel="stylesheet" type="text/css"/>
            
                            <link href="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/css/lightbox.min.css" rel="stylesheet" type="text/css">
                <link href="https://www.bnext.com.tw/assets/css/article_content.min.css" rel="stylesheet" type="text/css" />
                    </noscript>
        <link href="https://www.bnext.com.tw/assets/css/all.css?id=e5db29962b7906dd3e74" rel="stylesheet" type="text/css" />

        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        
                <script>
                        var curr_url = "https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine";
            var article_cates = ["產業動態"];
            var curr_aid = '56865';
        </script>
        <!--script src="https://custom.s3.hicloud.net.tw/uploadToCloud/hicloud/js/mt/prebid2.1.0.js"></script-->
        <!--script src="https://www.bnext.com.tw/assets/vendor/prebid2.1.0.js" type="text/javascript"></script-->
        <script src="https://www.bnext.com.tw/assets/vendor/prebid2.44.3.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/BN_prebid_code.js" type="text/javascript"></script>
                
        <script src="https://sn.bnextmedia.com.tw/js/tc.js"></script>

        
                <div id='div-gpt-ad-1558317299008-0' style='height:1px; width:1px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558317299008-0');});
            </script>
        </div>
                

        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                //document.body.appendChild(replacement);
                document.documentElement.appendChild(replacement);
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>
        
                <link href="https://www.bnext.com.tw/assets/css/rt_elems.css?id=9f77abf2b1629ef662e7" rel="stylesheet" type="text/css" />
                <link href="https://www.bnext.com.tw/assets/css/view_react.css?id=e67eaeebc5b6800e937a" rel="stylesheet" type="text/css" />
        
        
        <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4c2517bc2492a5d255ef8c208/e03d75cd4ae046db5ca4066e0.js");</script>
        

        
         
        

        
        <script>
            var pmt_lv = [1200, 992, 768, 576, 0];
            var pmt_class = ['xl', 'lg', 'md', 'sm', 'xs']; // can use 'all'
            var pmt_tgs = [];
            function init_pmt_space(obj){
                var settings = {
                    pos: obj.dataset.pos || '',
                    size: obj.dataset.size || ''
                };
                if(settings.pos==''||settings.size==''){
                    return '';
                }
                settings.size = settings.size.split(",");
                if(pmt_win_resize_ac(obj, settings)){
                } else {
                    pmt_tgs.push({
                        target: obj,
                        settings: settings
                    });
                    if(pmt_tgs.length==1){
                        window.addEventListener("resize", function(){
                            for (let i=pmt_tgs.length-1; i>=0; i--){
                                var elem = pmt_tgs[i];
                                if(pmt_win_resize_ac(elem.target, elem.settings)){
                                    pmt_tgs.splice(i, 1);
                                }
                            }
                        });
                    }
                }
            }

            function pmt_win_resize_ac(obj, settings){
                var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                for(var idx=0; idx<pmt_lv.length;idx++){
                    var min = pmt_lv[idx];
                    if(w>=min){
                        break;
                    }
                }
                var dfp_info = null;
                var target_class = pmt_class[idx];
                if(settings.size.indexOf('all')==-1&&settings.size.indexOf(target_class)==-1){
                    return false;
                } else if(settings.pos=='top_mobile'){
                    dfp_info = {
                        'slot': '/8457209/BN_M_文上_banner',
                        'id': 'div-gpt-ad-1534834775149-0',
                        'size_str': '[[1, 1], [300, 250]]',
                        'refresh_ms': 0
                    };
                } else if(settings.pos=='top_desktop'){
                    dfp_info = {
                        'slot': '/8457209/BN_刊頭_banner',
                        'id': 'div-gpt-ad-1537179475900-0',
                        'size_str': '[[1, 1], [300, 250], [728, 90], [970, 250]]',
                        'refresh_ms': 0
                    };
                }
                if(dfp_info!==null){
                    obj.appendChild(gen_dfp_dom(dfp_info));
                } else {
                    return false;
                }
                return true;
            }

            <!--
            var dfp_info = {
                'slot': '/8457209/bn_桌機_文章內頁_側邊欄_300x250',
                'id': 'div-gpt-ad-1512447994511-0',
                'size_str': '[300, 250]',
                'refresh_ms': 60000
            };
            -->

            function gen_dfp_dom(dfp_info){
                var sn = Date.now() + '_' + Math.floor((Math.random() * 100) + 1);
                dfp_info.id = dfp_info.id+'_'+sn;
                var sty = '';
                dom = document.createElement( 'div' );
                dom.id = dfp_info.id;
                dom.style = sty;
                dom.appendChild(gen_dfp_js_str(dfp_info));
                return dom;
            }

            function gen_dfp_js_str(dfp_info){
                var refresh_ms = dfp_info.refresh_ms || 0;
                var refresh_cmd = "";
                if(refresh_ms>0){
                    refresh_cmd = "setInterval(function(){googletag.pubads().refresh([slot]);}, "+refresh_ms+");";
                } else {
                }
                var str = 'var googletag = googletag || {};'+
                        'googletag.cmd = googletag.cmd || [];'+
                        'googletag.cmd.push(function() { '+
                        '   var slot = googletag.defineSlot(' +
                                '"'+dfp_info.slot+'",'+
                                dfp_info.size_str+','+
                                '"'+dfp_info.id+'"'+
                        '   ).addService(googletag.pubads()); '+
                        '   googletag.enableServices(); '+
                        //'   googletag.pubads().enableSingleRequest(); ' +
                        '   googletag.pubads().collapseEmptyDivs();' +
                            refresh_cmd +
                        '});    '+
                        'googletag.cmd.push(function() { googletag.display("'+dfp_info.id+'"); });';
                var newScript = document.createElement("script");
                var inlineScript = document.createTextNode(str);
                newScript.appendChild(inlineScript);
                return newScript;
            }
        </script>
        

        
                <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
        <script>
            window.addEventListener("load", function(){
                window.cookieconsent.initialise({
                    container: document.getElementById("cookieconsent_box"),
                    "palette": {
                        "popup": {
                            "background": "#000"
                        },
                        "button": {
                            "background": "transparent",
                            "text": "#f50",
                            "border": "#ff5500"
                        }
                    },
                    "position": "top"                ,
                    "static": true,
                    "content": {
                        "message": "為提供您更優質的服務，本網站使用cookies。若您繼續瀏覽網頁，即表示您同意我們的cookies政策。",
                        "dismiss": "我知道了！請關閉視窗",
                        "link": "了解隱私權條款",
                        "href": 'https://member.bnextmedia.com.tw/page/terms'
                    },
                    onStatusChange: function(status) {
                        //console.log(this.hasConsented()?'enable cookies' : 'disable cookies');
                        if(this.hasConsented()){
                            snj_sent_privacy_agreement(site='bn');
                        }
                    }
                });
            });
        </script>
                

        <!-- start Mixpanel -->
        <script type="text/javascript">(function(c,a){if(!a.__SV){var b=window;try{var d,m,j,k=b.location,f=k.hash;d=function(a,b){return(m=a.match(RegExp(b+"=([^&]*)")))?m[1]:null};f&&d(f,"state")&&(j=JSON.parse(decodeURIComponent(d(f,"state"))),"mpeditor"===j.action&&(b.sessionStorage.setItem("_mpcehash",f),history.replaceState(j.desiredHash||"",c.title,k.pathname+k.search)))}catch(n){}var l,h;window.mixpanel=a;a._i=[];a.init=function(b,d,g){function c(b,i){var a=i.split(".");2==a.length&&(b=b[a[0]],i=a[1]);b[i]=function(){b.push([i].concat(Array.prototype.slice.call(arguments,
        0)))}}var e=a;"undefined"!==typeof g?e=a[g]=[]:g="mixpanel";e.people=e.people||[];e.toString=function(b){var a="mixpanel";"mixpanel"!==g&&(a+="."+g);b||(a+=" (stub)");return a};e.people.toString=function(){return e.toString(1)+".people (stub)"};l="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
        for(h=0;h<l.length;h++)c(e,l[h]);var f="set set_once union unset remove delete".split(" ");e.get_group=function(){function a(c){b[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));e.push([d,call2])}}for(var b={},d=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<f.length;c++)a(f[c]);return b};a._i.push([b,d,g])};a.__SV=1.2;b=c.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
        MIXPANEL_CUSTOM_LIB_URL:"file:"===c.location.protocol&&"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js";d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)}})(document,window.mixpanel||[]);
        mixpanel.init("9ab6042c6dbcb86535f1c93438f5043e");
        mixpanel.track("PageView");
        </script><!-- end Mixpanel -->

        
                    <script type="text/javascript">
            window.AviviD = window.AviviD || {settings:{},status:{}}; AviviD.web_id = "bnext"; AviviD.category_id = "20181120000002"; AviviD.tracking_platform = 'likr'; (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W9F4QDN'); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MKB8VFG');
            </script>
                
                        
        <script type="text/javascript">
            var is_ads = false;
                    </script>
    </head>
    <body id="article_view_body" class=" article_view article_view_v2">

        
        <div id="top_pace"></div>
        <div id="nav_block" class="animate_effect_02 active">

            <div class="nav_bg">
    <div class="container-fluid big top_nav animate_effect_01 active">
                <div style="float: right;" class="">
            <!--a target="_blank" href="https://edm.bnext.com.tw/saleskit/index.htm">關於巨思</a-->
            <!--a target="_blank" href="https://member.bnextmedia.com.tw/page/login?src=bn">會員登入</a-->
            <a href="https://www.bnext.com.tw/events">課程活動</a>
            <a target="_blank" class="visible-lg-inline-block  d-none d-sm-inline-block" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">About us</a>
            <a target="_blank" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">廣告刊登</a>
            <a target="_blank" href="http://www.shopbnextmedia.com/categories/business-next">商店</a>
            <a target="_blank" href="http://yourspace.tw/">場地租借</a>
            <a target="_blank" href="https://meet.bnext.com.tw/intl">EN</a>
        </div>
    </div>
</div>    
    <div id="progress_bar"><div class="animate_effect_01 active"></div></div>

    <div class="nav_menu_block container-fluid big" class="animate_effect_01 active">
        <div class="func_box2">
            
            <a data-toggle="modal" data-target="#mobile_menu_pop_box_v2" style="vertical-align: baseline; cursor: pointer;">
                <!--span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span-->
                <i class="fa fa-bars"></i>
            </a>
        </div>
        
        <a class="logo" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw', 'header', 'click_header', 'logo', false);" href="javascript:void(0)">
            <img src="https://www.bnext.com.tw/assets/img/bn-logo.png"/>
        </a>
        
        
                <ins class="bnextmeida-banner empty_iframe" data-space="45" data-size="['100%','auto']" data-terms="['all']"'></ins>
        
        <div class="nav_menu visible-lg-inline-block d-none d-xl-inline-block">
            <span class="item_box dropdown nav-item" >
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    新聞
                    <span class="caret"></span>
                    <span class="sr-only">新聞分類</span>
                </a>
                <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/articles">最新新聞</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/news">產業動態</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/technology">前端科技</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/5g">5G通訊</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ai">AI與大數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/car">電動車/交通科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/blockchain">區塊鏈</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/iot">物聯網</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/energy">能源環保</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/industry">產業應用</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/semiconductor">半導體與電子產業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartmedical">醫療生技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/security">資訊安全</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/manufacture">智慧製造</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/cloudcomputing">雲端運算與服務</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartcity">智慧城市</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/consumer">服務消費</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/newretail">新零售</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/fintech">金融科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/service">服務創新</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/3c_life">3C生活</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/culture">數位文化</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/gaming">遊戲/電競</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/media">影音/新媒體</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/humanity">教育/人文</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/Martech">行銷與Martech</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/management">商業經營</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/digitalskill">職場/工作術</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/entrepreneurship">創新創業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/developer">程式開發</a>
    </li>
                     
    </ul> 
 
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/columns">觀點</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/topics">專題</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/px" target="_blank">PX酷品</a>
            </span-->
            <!--span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    未來商務
                    <span class="caret"></span>
                    <span class="sr-only">未來商務</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/fc">所有文章</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/retailnext">新零售</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/imt">智慧製造</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/financenext">新金融</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/digitaltransformation">數位轉型</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/productnext">酷品</a>
                    </li>
                </ul>
            </span-->
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    活動
                    <span class="caret"></span>
                    <span class="sr-only">活動</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="http://www.futurecommerce.tw/" target="_blank">未來商務</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="http://meettaipei.tw/" target="_blank">Meet Taipei</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/events">社群活動</a>
                    </li>
                </ul>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/events">活動</a>
            </span-->
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/magazines">雜誌</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://fc.bnext.com.tw" target="_blank">未來商務</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://meet.bnext.com.tw/" target="_blank">創業小聚</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/school">數位行銷學院</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="http://www.futurecommerce.tw/" target="_blank" style="color: #ff5500;">未來商務展</a>
            </span-->
            <!--ins class="bnextmeida-banner" data-space="13" data-size="['0','0']" data-terms="[]"></ins-->
            <span class="item_box">
                <a class="item_btn" href="https://goo.gl/MiVGKK" style="color:  #f50;" target="_blank">數位專輯</a>
            </span>
        </div>
        <div class="func_box">
            <!--a class="item hidden-xs d-none d-sm-inline" href="https://www.facebook.com/bnextmedia" target="_blank" title="Facebook" onclick="send_ga_event('social', 'subscribe_facebook', 'header')">
                <i class="icon-facebook"></i>
            </a-->
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" title="Line" onclick="send_ga_event('social', 'subscribe_line', 'header')">
                <i class="icon-line"></i>
            </a>
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member" target="_blank" title="Email" onclick="send_ga_event('social', 'subscribe_email', 'header')">
                <i class="icon-email"></i>
            </a>
            <a class="search_btn" data-toggle="modal" data-target="#search_pop_box" style="cursor: pointer;"><i class="fa fa-search" aria-hidden="true"></i></a>

                            <a class="item_btn login_btn" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login', 'header', 'click_header', 'member_before_login', false);" href="javascript:void(0)">
                    <img class="login_img d-none d-sm-inline-block hidden-xs" src="https://www.bnext.com.tw/assets/img/bn_icon_m0.svg"/>
                    註冊/登入
                </a>
                    </div>
    </div>
</div>

        

        <div id="cookieconsent_box"></div>

        <div class="main_block ">
            <div class="main_l2_sty02 ">     
    <div class="">
        
          
        
                
        
                                                    <div class="ad_box full ad-all-top">  
                    <div id='ad-all-top-md' class="ad_space visible-lg-block init d-none d-xl-block" data-pos="ad-all-top" ><div></div></div>
                    <div id='ad-all-top-xs' class="ad_space visible-md-block visible-sm-block visible-xs-block init d-block d-xl-none" data-pos="ad-all-top-mobi" ><div></div></div>
                </div>  
                                        
                         
        
        
                            <!--div id='oneadICIPMICMIFTag'></div-->
                <!--div id='oneadICMICTag'></div-->
                <div id='oneadMICTag'></div>
                <div id='scupio-bnext_4027_13581_14247_1_content'></div>
                               
        
                
        
                    
        
                    <!-- content 01 --> 




    <div class="container-fluid view_main">
        <div class="row"> 
            <div class="col d-none d-xl-block view-col-sep">
                 
                <div class='share_block_sty03 sticky-top'>
                    <div class="share_box share_box_sty01 vertical">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'desktop', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'desktop', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'desktop', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=上萬人居家隔離怎麼管？韓國政府推監控App，行蹤、症狀一次掌握&body=https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_56865_87741" class="favor_article_block fab_article_56865" data-pos="desktop">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_56865_87741()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_56865_87741()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_56865_87741()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_56865_87741(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_56865_87741(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_56865_87741(){
                    jQuery("#fab_article_56865_87741 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                    <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                </svg>            
            </a>  
        </div>
            
        
</div>
    
</div>  
                </div>  
            </div>            
            <div class="col ctnBox">
                
                                <div class="cate_box">
                                            <a href="https://www.bnext.com.tw/categories/news">產業動態</a>
                                    </div>
                 

                
                <h1 class="article_title bitem_title">
                    上萬人居家隔離怎麼管？韓國政府推監控App，行蹤、症狀一次掌握
                </h1>                
                
                                <!--span class="item">Date：2020 / 03 / 10</span-->
                <span class="item">2020.03.10</span>
                                 
                
                
                                    by
                                                                    <a class="author" href="https://www.bnext.com.tw/author/3034">
                                                        <div class="bg_img_sty01 author_img_sty01" style="background-image: url('https://bnextmedia.s3.hicloud.net.tw/image/people/2016-09/img-1473057973-60272@100.png');">
                                <img src="https://cdn.bnextmedia.com.tw/img/1x1.png">
                            </div>
                                                        陳建鈞
                        </a>                                      
                                                                        

                    
                <div class="mobile_share_block_sty01">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_up', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_up', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_up', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=上萬人居家隔離怎麼管？韓國政府推監控App，行蹤、症狀一次掌握&body=https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_56865_63261" class="favor_article_block fab_article_56865" data-pos="mobile_up">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_56865_63261()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_56865_63261()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_56865_63261()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_56865_63261(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_56865_63261(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_56865_63261(){
                    jQuery("#fab_article_56865_63261 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                    <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                </svg>            
            </a>  
        </div>
            
        
</div>
    
</div>    
                </div>           

                
                                <div id="top_pic" style="position: relative;">
                    <img id="top_img" style="max-width: 100%;" alt="上萬人居家隔離怎麼管？韓國政府推監控App，行蹤、症狀一次掌握" src="https://media.bnextmedia.com.tw/image/album/2020-03/img-1583117418-25557.jpg" srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583117418-25557@400.jpg 400w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583117418-25557@600.jpg 600w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583117418-25557@900.jpg 900w"/>
                                        <div class="img_src">NAUFAL ZAQUAN via shutterstock</div>
                                    </div>
                                  

                   
                <input id="article_id" type="hidden" name="article_id" value="56865">

    <div class="content htmlview">  
        
        
                <div class="article_summary">
            為了更有效管理居家隔離人士，韓國政府開發出一款App「自主隔離安全防護」協助監控民眾位置，避免發生後續傳染。
        </div>
            

        
        <article class="main_content" itemprop="articleBody">
            <p>韓國是武漢肺炎（新型冠狀病毒）當前第三大重災國，僅次於中國及義大利，迄今（10日）確診人數已突破7,500人，並有54人因此死亡。為對抗嚴峻的疫情，手機App頓時成為政府及民間關鍵的防疫利器。</p>

<p>面對成千上萬處於自主隔離狀態的民眾，韓國政府為了把握所有潛在感染者的一舉一動，在近期推出一款手機App用於監控隔離中的人士，遏止疫情繼續擴散。</p>

<h2>自主隔離突破3萬人，韓國推出App協助監控</h2>

<p>這款名為「自主隔離安全防護」的App由韓國行政安全部開發，被認定需要居家隔離的民眾將可透過此App與政府人員進行回報，同時該App也會透過GPS追蹤民眾位置，避免違規外出的情況發生。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="korea self quarantine app" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583833848-75141@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583833848-75141@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583833848-75141@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583833848-75141@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583833848-75141@900.jpg" title="korea self quarantine app" />
    </a>
            <div class="info">
                        <figcaption>為了管控上萬名居家隔離的民眾動向，韓國政府推出App協助監控。</figcaption>            
                                    <figsource>韓國行政安全部</figsource>
                    </div>
    </figure>

<p>目前這款App已率先推出Android版本，iOS版本也預計在3月內推出，支援韓語、英文、中文等三種語言。</p>

<p>目前韓國全國已有超過3萬人處於自主隔離狀態，政府無力以人力時時監控這些隔離者的位置，因次才開發此App協助監管。該App於3月7日正式上線，每天上、下午App會各響起一次鈴聲，此時隔離者須回報是否有發燒、咳嗽、喉嚨痛等症狀，取代以往的電話回報。</p>

<p>但由於並非所有隔離者都擁有智慧型手機，韓國政府並不強制所有人使用這款App，沒有下載App的隔離民眾，則會按照往常作法繼續透過電話進行監控。</p>

<p>由於App會持續以GPS監控位置，一旦隔離者偷偷跑出規定地點，便會緊急通知負責看照的政府人員；如果擅自關閉GPS功能，App同樣也會進行通知，以防任何隔離者鑽漏洞外出。</p>

<p>如果隔離者擅自外出拒絕返家，政府人員將適情況通報警察介入，違規者將處以最高300萬韓元（約新台幣8.1萬元）罰款。</p>

<p>「人們可以能會有意無意地離開隔離區域。」提議開發此App的政府官員Jung Chang-hyun表示，「為了降低後續傳染的風險，我們希望這款App能更好地杜絕諸如此類不必要的意外發生。」</p>

<p>相較韓國的彈性使用，台灣則是直接發放智慧型手機對隔離者進行監管，除了GPS監控外，當地衛生局人員會每日不定時與隔離者聯絡，甚至要求開啟視訊確認所在位置。</p>

<h2>防疫地圖成韓國熱門App，可追蹤患者足跡與個人資訊</h2>

<p>由於韓國疾病管理局公開透明的患者歷史足跡資料，基於這些資訊開發的防疫地圖App更如雨後春筍般冒出。根據《CNN》2月底時的報導，當時韓國Google Play上前15個熱門下載項目中，6個便是用於追蹤感染者資訊、隔離位置及造訪過地點的App。</p>

<p>韓國民眾已開始積極運用App避開潛在的感染風險。例如一款名為Corona 100m的App，提供用戶查看肺炎患者個人資訊、所在地等資訊，同時在用戶距離患者曾造訪的地點100公尺時進行通知。該App截至2月底為止，下載次數已經突破百萬次。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="corona 100m" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583835260-28855@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583835260-28855@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583835260-28855@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583835260-28855@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-03/img-1583835260-28855@900.jpg" title="corona 100m" />
    </a>
            <div class="info">
                        <figcaption>韓國防疫地圖App Corona 100m可提醒民眾別靠近武漢肺炎歷史足跡地點，上線兩週即突破百萬次下載。</figcaption>            
                                    <figsource>Google Play</figsource>
                    </div>
    </figure>

<p>另一款Corona Map App開發者Lee Jun-young則表示，雖然政府會提供患者的歷史足跡，但這些數據對於民眾來說難以理解，他認為若能標記在地圖上會更清晰易懂。</p>

<p>這類追蹤患者歷史足跡的應用也在台灣出現，線上社群g0v零時政府前陣子就推出「<a href="http://raw.githack.com/yjlou/2019-nCov/master/index.html">武漢肺炎歷史軌跡比對</a>」的網站，提供民眾比對過去行動是否有與肺炎患者的歷史足跡重疊。</p>

<h2>防疫資訊太詳細，釀意料外負面影響</h2>

<p>雖然是以防疫為初衷，韓國政府披露的資訊太過詳細，也誕生出一些弊病。《MIT科技評論》指出，試圖揪出感染者的「線上獵巫行動」，催生了社會的不安氛圍。</p>

<p>英國《衛報》提到，一些患者的隱私被赤裸裸攤在社會面前任由他人訕笑，更出現有心人士自稱罹患肺炎以勒索店家，因為一旦被通報為帶原者造訪過的餐廳，生意將一落千丈。</p>

<p>Lee Jun-young表示，為了將類似的風險降到最低，這款App將限制隔離對象及政府人員等相關人士使用，並會在未來幾週內思考如何進行改進。</p>

<p>資料來源：<a href="https://www.technologyreview.com/s/615329/coronavirus-south-korea-smartphone-app-quarantine/">MIT科技評論</a>、<a href="https://news.joins.com/article/23722130">中央日報</a>、<a href="https://www.theguardian.com/world/2020/mar/06/more-scary-than-coronavirus-south-koreas-health-alerts-expose-private-lives">衛報</a>、<a href="https://edition.cnn.com/2020/02/28/tech/korea-coronavirus-tracking-apps/index.html">CNN</a></p>

<p>責任編輯：陳映璇</p>

        
            <ins class="bnextmeida-banner" data-space="39" data-size="['100%','auto']" data-terms="['產業動態','all','id_56865']"></ins>
        </article>

        
        <!--div id='div-gpt-ad-1502440076374-0' >
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502440076374-0'); });
            </script>
        </div-->
                        

                
        
        
                <div class="article_recommend_title">延伸閱讀</div>
        <ul class="article_recommends">
                        <li><a href="https://www.bnext.com.tw/article/56853/buy-mask-on-internet-health-insurance-how-to-use">一份22元的網路預購口罩怎麼買？「健保快易通」App註冊教學與9大關鍵QA</a></li>
                        <li><a href="https://www.bnext.com.tw/article/56818/funnow-and-covid-19">不等政府發放振興券！這家新創先砸300萬優惠金，救旅宿、餐飲、按摩業</a></li>
                        
             
            <ins class="bnextmeida-banner" data-space="37" data-size="['100%','auto']" data-terms="['產業動態','all','id_56865']"></ins>
            <ins class="bnextmeida-banner" data-space="46" data-size="['100%','auto']" data-terms="['產業動態','all','id_56865']"></ins>
             
        </ul>
                        

        
                            <!--div id='oneadIRMIRTag' style="position: relative;"></div-->
                <div id='oneadIRTag' style="position: relative;"></div>
                       


        
                    <div id='view_wall_box'></div>
        
        
                                        

        
                <div class="article_tags">
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E9%9F%93%E5%9C%8B'>#韓國</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E6%AD%A6%E6%BC%A2%E8%82%BA%E7%82%8E'>#武漢肺炎</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E9%98%B2%E7%96%AB%E7%A7%91%E6%8A%80'>#防疫科技</a>
                    </div>
         


        
                    <div id='view_book_box'></div>
            <div id='view_event_box'></div>
           
        
        
        <ins class="bnextmeida-banner" data-space="41" data-size="['100%','auto']" data-terms="['產業動態','all','id_56865']"></ins>
        
        
        
        <ins class="bnextmeida-banner" data-space="49" data-size="['100%','auto']" data-terms="['產業動態','all','id_56865']"></ins>
                
        
        <script src="https://bnextmedia.s3.hicloud.net.tw/libs/pumpkin/bnextmedia_pub.js"></script>
 
    </div>
    
                   

                 
                                <div class="mobile_share_block_sty02">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_down', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_down', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_down', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=上萬人居家隔離怎麼管？韓國政府推監控App，行蹤、症狀一次掌握&body=https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_56865_90413" class="favor_article_block fab_article_56865" data-pos="mobile_down">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_56865_90413()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_56865_90413()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_56865_90413()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_56865_90413(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_56865_90413(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_56865_90413(){
                    jQuery("#fab_article_56865_90413 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                    <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                </svg>            
            </a>  
        </div>
            
        
</div>
    
</div>    
                </div>
                                
                               
                
                <div class="add_bnext_line_block">
                    <p class="desc">每日精選科技圈重要消息</p>
                    <a href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" onclick="send_ga_event('social', 'subscribe_line', 'end_of_text')">
                        <img src="https://www.bnext.com.tw/assets/img/line_friend.png"/>
                    </a>
                </div>                
                
                
                
                                    <div class="ad_box side ad-view-after-article-01-table d-block d-xl-none"> 
                        <div id='ad-view-after-article-01-table-xs_0' class="ad_space visible-xs-block visible-sm-block visible-md-block init " data-pos="ad-view-after-article-01-table" ><div></div></div>  
                    </div>
                                                 
                
                
                                                            <div class="row" style="margin-bottom: 25px;">
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-03-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-03" ><div></div></div>  
                            </div>
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-04-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-04" ><div></div></div>  
                            </div>       
                            <!--div id='ad-view-after-article-05-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-05" style="margin: 0 auto;"><div></div></div-->  
                        </div>
                                                            
                
                
                
                  
                    
                                            <div id="_popIn_recommend"></div>
                      
                      
                  
                
                
                
                                        <div class="d-block d-lg-none d-xl-none visible-md-block visible-sm-block visible-xs-block">
                        <div id='ad-view-after-article-03-table' class="d-block d-lg-none d-xl-none ad_space visible-md-block visible-sm-block visible-xs-block init" data-pos="ad-view-after-article-03-table" style="margin-bottom: 30px;"><div></div></div>  
                    </div>
                                                      
                
                
                                    <div id="rt_hot_news"></div>
                    <div id="rt_newest_columns"></div>
                                



                
                    
                    <div class="fb-comments" data-href="https://www.bnext.com.tw/article/56865/korea-coronavirus-app-self-quarantine" data-numposts="5" data-width="100%"></div>  
                                  

                
                                             
            </div>                  
            <div class="col view_sidebar d-none d-lg-block">
                
                                                                     

                
                                

                <div class="sticky-top">                    
                    
                                            <div class="ad_box side ad-view-side" style="margin: 5px 0;"> 
                            <div id='ad-view-side-md_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side" ><div></div></div>  
                        </div>                    
                        <div class="ad_box side ad-view-side-01" style="margin: 5px 0;"> 
                            <div id='ad-view-side-01_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div>  
                            <!--div id='ad-view-side-01_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div-->  
                        </div>                    
                        <div class="ad_box side ad-view-side-02" style="margin: 5px 0;"> 
                            <div id='ad-view-side-02_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div>  
                            <!--div id='ad-view-side-02_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div-->  
                        </div>                    
                       
                        
                </div>

                
                                <!--div class="hot_news_block">
                    <div id='hot_news' class="ajax-obj" data-site="https://www.bnext.com.tw" data-ac="article_hot_news" data-sel='#hot_news'></div>
                </div-->
                
                                
                 
            </div>  
        </div>
    </div>

    
    <div class="fix_favor_block share_box">
        <div id="fab_article_56865_42247" class="favor_article_block fab_article_56865" data-pos="mobile_float">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_56865_42247()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_56865_42247()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_56865_42247()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_56865_42247(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_56865_42247(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_56865_42247(){
                    jQuery("#fab_article_56865_42247 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                    <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                </svg>            
            </a>  
        </div>
            
        
</div>
 
    </div>

     
            <ins class="bnextmeida-banner-pre view_btm_fix_aa" data-space="5" data-size="['100%','auto']" data-terms="['產業動態','all','id_56865']"></ins>
        <script type="text/javascript">
            function view_btm_fix_aa_close() {
                //$('.view_btm_fix_aa').hide();
                $('.view_btm_fix_aa').addClass('aa_close');
            }
        </script>        
        
    
 
                  
    </div>        
</div>
        </div>

        <footer>
            <!-- main_footer -->
    <div class="bx_ajax init" 
        data-api-url="https://www.bnext.com.tw/rt_api/get_footer" 
        data-is-cached="true" 
        data-path="">     
    </div>

<div class="waitMe_container img" style="background:#fff; opacity: 0.5;"> 
    <div style="background:url('https://www.bnext.com.tw/assets/img/loading_img.svg');"></div> 
</div>


<div id="search_pop_box" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <div class="input-group">
                    <input class="search_keyword" type="text" class="form-control" placeholder="輸入關鍵字" onkeydown="gsearch_input(event, '.search_keyword', 'https://www.bnext.com.tw/search/kw/');">
                    <a href="javascript:void(0)" class="input-group-btn" onclick="gsearch('.search_keyword', 'https://www.bnext.com.tw/search/kw/')" style="font-size: 16px;">
                        <i class="fa fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>



<div id="mobile_menu_pop_box_v2" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header menu_header">
    <div class="socialbox">
        <h5 class="modal-title" id="exampleModalCenterTitle">追蹤<br>我們</h5>
        <ul>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.facebook.com/bnextmedia', 'social', 'subscribe_facebook', 'menu', true);" href="javascript:void(0)" title="FB粉絲團"><img src="https://www.bnext.com.tw/assets/img/social_icon_FB.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.instagram.com/bnext_official/', 'social', 'subscribe_ig', 'menu', true);" href="javascript:void(0)" title="Instagram"><img src="https://www.bnext.com.tw/assets/img/social_icon_IG.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://line.me/R/ti/p/%40zcr6533k', 'social', 'subscribe_line', 'menu', true);" href="javascript:void(0)" title="加LINE好友"><img src="https://www.bnext.com.tw/assets/img/social_icon_LINE.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.youtube.com/channel/UCEM0RnhFSxmk1vNQdNThYKQ', 'social', 'subscribe_youtube_v2', 'menu', true);" href="javascript:void(0)" title="youtube"><img src="https://www.bnext.com.tw/assets/img/social_icon_youtube.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member', 'social', 'subscribe_email', 'menu', true);" href="javascript:void(0)" title="訂閱電子報"><img src="https://www.bnext.com.tw/assets/img/social_icon_epaper.png"></a></li>
        </ul>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<div class="modal-body">
    <div class="menu_container">
        <div class="menu_body">
            <div class="menu_item_box">
                <div class="menu_item_sty01">新聞</div>
                <ul>
                    <li class=""><a href="/articles" title="最新新聞">最新新聞</a></li>
                    <li class=""><a href="/columns" title="觀點">觀點</a></li>
                    <li class=""><a href="/topics" title="專題報導">專題報導</a></li>
                </ul>
            </div>

            <div class="menu_category_box i-d-flex i-flex-column i-d-md-none">
        <div class="menu_item_sty02">
                    <a data-toggle="collapse" href="#menu_item_category" role="button" aria-expanded="false" aria-controls="menu_item_category" class="collapsed" title="新聞分類">新聞分類
                <span>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"></path></svg>
                </span>
            </a>
            </div>
    <div id="menu_item_category" class="menu_item_category collapse">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_18685" class="category_subscription_block scb_category_108" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '5G/通訊', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_20607" class="category_subscription_block scb_category_60" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', 'AI與大數據', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_24672" class="category_subscription_block scb_category_59" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '物聯網', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_38822" class="category_subscription_block scb_category_89" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '區塊鏈', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_48082" class="category_subscription_block scb_category_115" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '電動車/交通科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_52061" class="category_subscription_block scb_category_99" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '能源/環保', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_88414" class="category_subscription_block scb_category_98" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '半導體與電子產業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_86549" class="category_subscription_block scb_category_116" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧製造', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_52697" class="category_subscription_block scb_category_97" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '醫療生技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_77238" class="category_subscription_block scb_category_26" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧城市', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_64347" class="category_subscription_block scb_category_87" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '資訊安全', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_27839" class="category_subscription_block scb_category_114" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '雲端運算與服務', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_86335" class="category_subscription_block scb_category_119" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '新零售', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_32071" class="category_subscription_block scb_category_62" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '金融科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_61876" class="category_subscription_block scb_category_120" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '服務創新', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_72210" class="category_subscription_block scb_category_80" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '遊戲電競', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_84990" class="category_subscription_block scb_category_122" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '影音/新媒體', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_22081" class="category_subscription_block scb_category_123" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '教育人文', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_84615" class="category_subscription_block scb_category_101" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '3C生活', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_37539" class="category_subscription_block scb_category_109" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '行銷/Martech', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_64590" class="category_subscription_block scb_category_72" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '職場/工作術', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_18706" class="category_subscription_block scb_category_85" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '程式開發', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_57422" class="category_subscription_block scb_category_110" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '商業經營', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_37168" class="category_subscription_block scb_category_111" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '創新創業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                
            </div>
        </div>
    </div>
</div>


            <div class="menu_item_box">
                <div class="menu_item_sty01">活動</div>
                <ul>
                    <li class=""><a href="/school" title="數位行銷學院">數位行銷學院</a></li>
                    <li class=""><a href="/events" title="社群活動">社群活動</a></li>
                </ul>
            </div>

            <div class="menu_item_box">
                <div class="menu_item_sty01">社群平台</div>
                <ul>
                    <li class=""><a href="https://fc.bnext.com.tw/" target="_blank" title="未來商務">未來商務</a></li>
                    <li class=""><a href="https://meet.bnext.com.tw/" target="_blank" title="Meet創業小聚">Meet創業小聚</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">品牌展會</div>
                <ul>
                    <li class=""><a href="http://www.futurecommerce.tw/" target="_blank" title="未來商務展">未來商務展</a></li>
                    <li class=""><a href="http://meettaipei.tw/" target="_blank" title="MeetTaipei">MeetTaipei</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">雜誌</div>
                <ul>
                    <li class=""><a href="/magazines" title="最新出刊">最新出刊</a></li>
                    <li class=""><a href="http://www.shopbnextmedia.com/categories/business-next" target="_blank" title="訂閱優惠">訂閱優惠</a></li>
                </ul>
            </div>
        </div>

        <div class="menu_category_box i-d-none i-d-md-block">
        <div class="menu_item_sty02">
                    新聞分類
            </div>
    <div  class="menu_item_category ">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_53161" class="category_subscription_block scb_category_108" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '5G/通訊', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_70427" class="category_subscription_block scb_category_60" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', 'AI與大數據', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_83161" class="category_subscription_block scb_category_59" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '物聯網', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_31584" class="category_subscription_block scb_category_89" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '區塊鏈', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_46841" class="category_subscription_block scb_category_115" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '電動車/交通科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_55342" class="category_subscription_block scb_category_99" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '能源/環保', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_70959" class="category_subscription_block scb_category_98" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '半導體與電子產業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_84556" class="category_subscription_block scb_category_116" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧製造', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_17127" class="category_subscription_block scb_category_97" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '醫療生技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_69462" class="category_subscription_block scb_category_26" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧城市', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_41950" class="category_subscription_block scb_category_87" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '資訊安全', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_25208" class="category_subscription_block scb_category_114" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '雲端運算與服務', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_25447" class="category_subscription_block scb_category_119" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '新零售', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_57174" class="category_subscription_block scb_category_62" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '金融科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_99285" class="category_subscription_block scb_category_120" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '服務創新', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_74950" class="category_subscription_block scb_category_80" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '遊戲電競', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_13849" class="category_subscription_block scb_category_122" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '影音/新媒體', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_79650" class="category_subscription_block scb_category_123" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '教育人文', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_40552" class="category_subscription_block scb_category_101" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '3C生活', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_19212" class="category_subscription_block scb_category_109" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '行銷/Martech', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_31127" class="category_subscription_block scb_category_72" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '職場/工作術', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_79095" class="category_subscription_block scb_category_85" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '程式開發', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_56576" class="category_subscription_block scb_category_110" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '商業經營', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_34747" class="category_subscription_block scb_category_111" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '創新創業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                
            </div>
        </div>
    </div>
</div>


        <div class="row">
            <div class="col service_box">
                <ul>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="關於巨思" target="_blank">關於巨思 </a></li>
                    <li><a href="https://member.bnextmedia.com.tw/page/terms" title="服務條款與隱私權政策" target="_blank">服務條款與隱私權政策 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="廣告刊登" target="_blank">廣告刊登 </a></li>
                    <li><a href="http://yourspace.tw/" title="場地租借" target="_blank">場地租借 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/interview.htm" title="徵才" target="_blank">徵才 </a></li>
                </ul>
                <p>客服信箱：<a href="mailto:service@bnext.com.tw">service@bnext.com.tw</a><br>
                    讀者服務專線：886-2-8771-6326</p>
                    <p>服務時間：週一～週五：09:00~12:00；13:30~17:00<br>
                        10694台北市光復南路102號9樓</p>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
        </div>
    </div>
</div>




 
    <div class="modal fade delay_full_cover_ad" tabindex="-1" role="dialog" style="z-index: 90000;">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <a class="close ml-auto" data-dismiss="modal" aria-label="Close">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>            
            <img id="header_icon" src="https://www.bnext.com.tw/assets/img/icon01.png"/>
            <div class="modal-header">
                <h4 class="modal-title">您已經閒置超過3分鐘，為您推薦其他新聞！或點擊空白處回到網頁。</h4>
            </div>
            <div class="modal-body">
                
                <!--div id="_popIn_recommend_popup"></div-->  
                
                
                <!-- 開啟 Dable idle widget / 請洽 http://dable.io -->
                <div id="dablewidget_y74d9N7V" data-widget_id="y74d9N7V">
                <script>
                (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
                dable('renderWidget', 'dablewidget_y74d9N7V');
                </script>
                </div>
                <!-- 結束 Dable idle widget / 請洽 http://dable.io -->                
                
                
                <div id='ad-view-delay-cover-all' class="ad_space visible-all-block init2" data-pos="ad-view-delay-cover" ><div></div></div>  
                
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
  

        </footer>
        <!--script src="https://unpkg.com/babel-standalone@6/babel.min.js"></script-->

        
        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery-3.3.1.min.js" type="text/javascript"></script>
        
        

        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery_lazyload-2.x/lazyload_fix.min.js" type="text/javascript"></script>
                    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch,es6"></script>
            <script src="https://www.bnext.com.tw/assets/vendor/popper/v1.14.3/popper.min.js" type="text/javascript"></script>
            
            <script src="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/js/bootstrap.min.js" type="text/javascript"></script>
            
            <script async src="https://www.bnext.com.tw/assets/rt-objs/view.js?id=41e4189e4da5e2de77a5" type="text/javascript"></script> 
        
        <!--script src="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/js/bootstrap-4-navbar.js" type="text/javascript"></script-->

        
        

        
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        
                    <script async src="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/js/lightbox.min.js" type="text/javascript"></script>
        
        <script src="https://www.bnext.com.tw/assets/js/ajax.min.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/all.min.js?id=66f0302eadf27a512797" type="text/javascript"></script>

        
        <script type="text/javascript">
            $(document).ready(function () {
            });
        </script>


        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCHL37"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TCHL37');</script>
        <!-- End Google Tag Manager -->


<!-- main_footer_code -->

    
    
    <!-- popin -->
    <script type="text/javascript">
        (function() {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/bnext.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <!-- popin -->


    <!-- 果實廣告 & 呈現內部蓋版 -->
    <script type="text/javascript">
        var is_home = false;
    </script>
            <div id="ad-pixfs" ></div>
                <!-- 果實廣告 & 呈現內部蓋版 -->


    
    <script src="//js.rfp.fout.jp/rfp-infeed.js"></script>
    <script type="text/javascript">RFP.InFeed.Default.run({"immediately":true})</script>
    

    <!-- Social Media JS -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1498860973756478',
                xfbml      : true,
                kidDirectedSite: true,
                version    : 'v2.8'
                //version    : 'v5.0'
            });
            FB.AppEvents.logPageView();
            //get_fb_count();
        };
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script src="https://apis.google.com/js/platform.js" async defer>
            {lang: 'zh-TW'}
    </script>

    <!-- twitter -->
    <script type="text/javascript">
        window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
    </script>
    <!-- Social Media JS End-->

            <!--
        Start of DoubleClick Floodlight Tag: Please do not remove
        Activity name of this tag: All_Site_RMKT
        URL of the webpage where the tag is expected to be placed: http://www.tibe.org.tw
        This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
        Creation Date: 12/15/2017
        -->
        <!--script type="text/javascript">
            var axel = Math.random() + "";
            var a = axel * 10000000000000;
            document.write('<iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
        </script>
        <noscript>
            <iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
        </noscript-->
        <!-- End of DoubleClick Floodlight Tag: Please do not remove -->
    
    
    
    <script async src="https://pumpkin.bnextmedia.com.tw/js/bnextmedia_pub.js"></script>
    

        <script>
        mem_send_history(56865, "https://www.bnext.com.tw/api/member/addHistory");
    </script>
        </body>
</html>
