<!DOCTYPE html>
<html>
    <head>
        <title>友達公開收購凌華打造智慧物聯生態系，先搞定眾多的富爸爸們！｜數位時代</title> 
                <link id="canonical_url" rel="canonical" href="https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink">
                
        
                
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:pages" content="158495994283" />
        <meta name="alexaVerifyID" content="oxLvhYq6vJXVyfYLigR9LqOzNz8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=0" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />       
        <meta name='category' content='BNEXT'>
        <meta name="csrf-token" content="90soPtvu4y7EqXN2UTESmwWDb5iTToZ8rACArDYC">
        <meta property='og:site_name' content='數位時代'/>
        <meta property='og:image' content='https://media.bnextmedia.com.tw/image/album/2020-02/img-1580921705-75080.jpg'/>
        <meta property='og:title' content='友達公開收購凌華，為何要先搞定眾多的富爸爸們？｜數位時代'/>
        <meta name="description" content='友達宣佈公開收購工業電腦廠商凌華5~30%持股，計畫取得1席董事，這也是友達總經理柯富仁回鍋後主導的第一樁投資，但友達已有達運，為何要再加碼凌華？' />
        <meta property="og:description" content='友達宣佈公開收購工業電腦廠商凌華5~30%持股，計畫取得1席董事，這也是友達總經理柯富仁回鍋後主導的第一樁投資，但友達已有達運，為何要再加碼凌華？'/>
        <meta property='og:url' content='https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink'/>   
        <meta http-equiv='X-UA-Compatible' content='IE=edge'>
        
        <meta property="my:puuid" content="593288">
        <meta property="my:puuid_mstr" content="2m0 3m2 4m0 5m3 6m2">
        
                
        
                    <meta name='Googlebot-News' content='noindex, nofollow'>
                
        <!-- for google search -->
        <meta name="google-site-verification" content="zQ8naGNfA81yXlpKZF_CSm8LytqaITMaoL2lFg-4nVs" />
        
        <!-- for facebook -->
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:admins" content="chunying.wu.9"/>
        <meta property="fb:admins" content="yuanping"/>
        
         
            <meta property='og:type' content='article'/>
            <meta property='og:item_id' content='56480'/>
            <meta property='dable:item_id' content='56480'/> 
            <meta name="keywords" content="物聯網,AI與大數據,合作,產業動態,友達,凌華">
            <meta name='my:type' content='newsarticle'/>
            <meta name='my:uid' content='56480'/>
            <meta name='my:permlink' content='auo-public-acquisition-adlink'/>
            <meta name='my:tb' content='articles'/>
            <meta name='my:date' content='2020-02-06 08:40'/>
            <meta name='my:tags' content='友達,凌華'/>
            <meta name='my:author' content='王郁倫'/>
            <meta name='my:source' content='comment'/> 
            <meta name='my:pumpkinCates' content="'物聯網','AI與大數據','合作','產業動態','all','id_56480'"/>
                        <meta name='my:cates_str' content='物聯網,AI與大數據,合作,產業動態'/>
            <meta property='article:section' content='物聯網,AI與大數據,合作,產業動態'/>
                        <meta name='my:is_topic' content=''/>            
           
            <meta property="article:publisher" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
            <meta property='article:published_time' content='2020-02-06 08:40'/>
            
                                            <meta property="article:tag" content="友達"/>
                                <meta property="article:tag" content="凌華"/>
                                         
             
                <meta property="article:author" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
                        
            <script type="application/ld+json">{ 
    "@context": "http://schema.org"
    ,"@type": "Article"    
    ,"headline": "友達公開收購凌華，為何要先搞定眾多的富爸爸們？｜數位時代"    
    ,"url": "https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink"
    ,"thumbnailUrl": "https://media.bnextmedia.com.tw/image/album/2020-02/img-1580921705-75080.jpg"    
    ,"genre": "文章"
    ,"keywords": "友達,凌華"
    ,"mainEntityOfPage": {
        "@type": "WebPage"
        ,"@id": "https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink"
    }    
    ,"image": { 
        "@type":"ImageObject"
        ,"url":"https://media.bnextmedia.com.tw/image/album/2020-02/img-1580921705-75080.jpg"
        ,"height":"auto"
        ,"width":"auto" 
    }  
    ,"dateCreated": "2020-02-06 08:40"
    ,"datePublished": "2020-02-06 08:40"            
    ,"dateModified": "2020-02-06 08:40" 
    ,"author": "王郁倫"        
    ,"publisher": {
        "@type": "Organization"
        ,"name": "巨思文化股份有限公司"
        ,"logo": { 
            "@type":"ImageObject"
            ,"url":"https://cdn.bnextmedia.com.tw/bn/images/bn-logo1024x1024.png"
        }
    }
    ,"description": "友達宣佈公開收購工業電腦廠商凌華5~30%持股，計畫取得1席董事，這也是友達總經理柯富仁回鍋後主導的第一樁投資，但友達已有達運，為何要再加碼凌華？" 
    ,"articleBody": "公開收購又一樁！台灣面板大廠友達（AUO）5日晚間宣佈以每股57元、溢價21%條件公開收購工業電腦業者凌華5～30%股權，由於凌華董事長劉鈞樂見其成，友達的合意收購預估至少可過最低門檻5%，並獲支持在今年拿下一席凌華董事。\n\n友達總經理柯富仁去年9月上任，去底正式向凌華大股東提出策略結盟提案，在劉鈞支持下，友達正式宣佈展開公開收購，3月12日是最後收購期限。\n\n\n    \n        \n    \n            \n                        友達財務長曾煜智出席重大訊息。            \n                                    王郁倫攝影\n                    \n    \n\n凌華股價處低檔，財務投資機會現\n\n而友達能否成功收購成為凌華超過10%以上大股東，將是觀察關鍵指標，主因是：凌華可說是「股東組成最多元」的工業電腦大廠，要搞定眾多股東意見，持股比例不能太低。\n\n根據凌華前10大股東資料顯示，致茂電子持股11.26%，是現在最大股東，增你強6.4%，董事長劉鈞與配偶合計7.29%，各有一席董事。檯面下，2012年凌華辦理私募股現增，以34.5元引進海外法人安捷倫，目前安捷倫持股約6%。\n\n也因此，友達若收購超過11.3%股權有機會成為最大單一法人股東，若收購只過了5%最低門檻，則因有一席董事，還可與致茂及增你強平起平坐，但能說要主導凌華決策，就難上加難。\n\n事實上，凌華2018年一度想辦理2400萬股私募，引進國際一流科技大廠結盟，該股數換算約10%，如今友達出線，也出乎意外。\n\n\n    \n        \n    \n            \n                        凌華是工業電腦大廠，營收破百億元            \n                                    王郁倫攝影\n                    \n    \n\n「如果持股只有一點，雙方連結性不大，沒什麼效果，只能算財務性投資，有一點的可能是：屬於友善的合作，但很難說能主導決策什麼。」一位圈內主管評論，「凌華股價現在偏低，若從財務投資上，友達57元買划得來。」\n\n友達：不只賣面板，還想賣系統整合\n\n論收購代價，友達預估將支付6.2～37.2億元自有資金，完成這次公開收購，以友達本身現金水位來說，只是小菜一碟，但對於收購凌華20%，甚至達30%股權應該才是友達終極目標，否則友達將無法按照權益法認列投資收益，收合作綜效。\n\n友達財務長曾煜智表示，投資凌華是友達價值轉型計畫的一部份，投資凌華並非為了去化面板產能，而是尋求價值提升。說白話一點就是：友達不止要做面板，客戶也期望能做更多軟硬體整合、系統設計，所以跟凌華合作可以滿足客戶期望。\n\n根據友達資料，2019年第三季商用及其他類面板營收佔比已經增至26%，是5季度以來新高，友達期望不只是出工業用或醫療用面板，還能延伸至其他業務。\n\n曾煜智說，由於5G及AI時代帶來的邊緣運算技術，相關應用產業將破碎化細分化，友達期望藉由投資凌華，能從重要零件設計時就開始參與包括掌握各產業對面板尺寸、造型、解析度、光線反射、溫濕度、工業標準。\n\n凌華：透過友達掌握更多新客戶需求\n\n對於凌華的好處是，友達直接面對眾多國際大廠，掌握終端客戶名單，這些都是凌華的潛在機會。「面板屬於重要零組件，大部分終端客戶會直接向友達下單，再指定友達交貨到某處，友達直接面對終端客戶。」曾煜智說。\n\n換句話講，友達直接面對國際各大消費及工業領域垂直應用客戶，能夠直達天聽，若未來客戶有意期望友達從交面板，做到系統一站式出貨，友達就能利用凌華的系統整合資源能力及對各垂直產業的專業，提供一條龍服務，凌華也能接觸不同的新客戶機會。\n\n市場問：未來達運、凌華角色衝突？\n\n不過，最終還是回歸友達到底能公開收購到多少持股？若收購比例過低，友達沒有理由把客戶轉給凌華合作，別忘了，友達集團旗下還投資了一家IoT面板系統整合商達運精密。達運精密是友達持股28.55%的背光模組廠，近年也轉型工業顯示器整合服務、微型精密加工、建築板材等事業，其中系統整合服務營收佔比已經超過12%。\n\n\n    \n        \n    \n            \n                        友達發表型曲面駕駛艙顯示器，採全貼合拼接儀錶板及中控台面板。            \n                                    友達提供\n                    \n    \n\n有趣的是，柯富仁回任友達總座後，友達前總經理蔡國新卸任就轉任達運精密總座，加速轉型，提升IoT整合型工業顯示器系統及服務 (Service)，友達理當與達運合作關係更為緊密，甚至關連集團佳世達旗下也有眾多工業電腦廠商投資事業，也讓外界對泛友達集團的「工商智慧物聯生態系」佈局霧裡看花。\n\n「看看工業電腦業界相互持股跟併購例子多，但要顯示具體綜效，很不容易。」一位工業電腦業資深主管做了觀察。\n\n責任編輯：蕭閔云\n"
}
</script>                     
                
        <script>
            var csrf = "90soPtvu4y7EqXN2UTESmwWDb5iTToZ8rACArDYC";
            var root_url = "https://www.bnext.com.tw";
        </script>
        



        
        
        <link rel="shortcut icon" href="https://www.bnext.com.tw/assets/img/favicon.ico">

        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-57x57.png" rel="apple-touch-icon apple-touch-icon-precomposed" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-72x72.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="72x72" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-120x120.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="120x120" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-152x152.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="152x152" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-180x180.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="180x180" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-192x192.png" rel="icon" sizes="192x192" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-128x128.png" rel="icon" sizes="128x128" />

        
                    <link href="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
            
        
        <link href="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/css/bootstrap-4-navbar.css" rel="stylesheet" type="text/css"/>
        
        <noscript id="deferred-styles">
            <link href="https://www.bnext.com.tw/assets/vendor/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/colofilter/colofilter.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/waitMe/waitMe.min.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/slick-master/slick/slick.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/bnicon/style.min.css" rel="stylesheet" type="text/css"/>
            
                            <link href="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/css/lightbox.min.css" rel="stylesheet" type="text/css">
                <link href="https://www.bnext.com.tw/assets/css/article_content.min.css" rel="stylesheet" type="text/css" />
                    </noscript>
        <link href="https://www.bnext.com.tw/assets/css/all.css?id=799422b0ffe4df45add0" rel="stylesheet" type="text/css" />

        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        
                <script>
                        var curr_url = "https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink";
            var article_cates = ["物聯網","AI與大數據","合作","產業動態"];
            var curr_aid = '56480';
        </script>
        <!--script src="https://custom.s3.hicloud.net.tw/uploadToCloud/hicloud/js/mt/prebid2.1.0.js"></script-->
        <script src="https://www.bnext.com.tw/assets/vendor/prebid2.1.0.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/BN_prebid_code.js" type="text/javascript"></script>
                
        <script src="https://sn.bnextmedia.com.tw/js/tc.js"></script>

        
                <div id='div-gpt-ad-1558317299008-0' style='height:1px; width:1px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558317299008-0');});
            </script>
        </div>
                

        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                //document.body.appendChild(replacement);
                document.documentElement.appendChild(replacement);
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>
        
                <link href="https://www.bnext.com.tw/assets/css/rt_elems.css?id=9f77abf2b1629ef662e7" rel="stylesheet" type="text/css" />
                <link href="https://www.bnext.com.tw/assets/css/view_react.css?id=e67eaeebc5b6800e937a" rel="stylesheet" type="text/css" />
        
        
        <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4c2517bc2492a5d255ef8c208/e03d75cd4ae046db5ca4066e0.js");</script>
        

        
         
        

        
        <script>
            var pmt_lv = [1200, 992, 768, 576, 0];
            var pmt_class = ['xl', 'lg', 'md', 'sm', 'xs']; // can use 'all'
            var pmt_tgs = [];
            function init_pmt_space(obj){
                var settings = {
                    pos: obj.dataset.pos || '',
                    size: obj.dataset.size || ''
                };
                if(settings.pos==''||settings.size==''){
                    return '';
                }
                settings.size = settings.size.split(",");
                if(pmt_win_resize_ac(obj, settings)){
                } else {
                    pmt_tgs.push({
                        target: obj,
                        settings: settings
                    });
                    if(pmt_tgs.length==1){
                        window.addEventListener("resize", function(){
                            for (let i=pmt_tgs.length-1; i>=0; i--){
                                var elem = pmt_tgs[i];
                                if(pmt_win_resize_ac(elem.target, elem.settings)){
                                    pmt_tgs.splice(i, 1);
                                }
                            }
                        });
                    }
                }
            }

            function pmt_win_resize_ac(obj, settings){
                var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                for(var idx=0; idx<pmt_lv.length;idx++){
                    var min = pmt_lv[idx];
                    if(w>=min){
                        break;
                    }
                }
                var dfp_info = null;
                var target_class = pmt_class[idx];
                if(settings.size.indexOf('all')==-1&&settings.size.indexOf(target_class)==-1){
                    return false;
                } else if(settings.pos=='top_mobile'){
                    dfp_info = {
                        'slot': '/8457209/BN_M_文上_banner',
                        'id': 'div-gpt-ad-1534834775149-0',
                        'size_str': '[[1, 1], [300, 250]]',
                        'refresh_ms': 0
                    };
                } else if(settings.pos=='top_desktop'){
                    dfp_info = {
                        'slot': '/8457209/BN_刊頭_banner',
                        'id': 'div-gpt-ad-1537179475900-0',
                        'size_str': '[[1, 1], [300, 250], [728, 90], [970, 250]]',
                        'refresh_ms': 0
                    };
                }
                if(dfp_info!==null){
                    obj.appendChild(gen_dfp_dom(dfp_info));
                } else {
                    return false;
                }
                return true;
            }

            <!--
            var dfp_info = {
                'slot': '/8457209/bn_桌機_文章內頁_側邊欄_300x250',
                'id': 'div-gpt-ad-1512447994511-0',
                'size_str': '[300, 250]',
                'refresh_ms': 60000
            };
            -->

            function gen_dfp_dom(dfp_info){
                var sn = Date.now() + '_' + Math.floor((Math.random() * 100) + 1);
                dfp_info.id = dfp_info.id+'_'+sn;
                var sty = '';
                dom = document.createElement( 'div' );
                dom.id = dfp_info.id;
                dom.style = sty;
                dom.appendChild(gen_dfp_js_str(dfp_info));
                return dom;
            }

            function gen_dfp_js_str(dfp_info){
                var refresh_ms = dfp_info.refresh_ms || 0;
                var refresh_cmd = "";
                if(refresh_ms>0){
                    refresh_cmd = "setInterval(function(){googletag.pubads().refresh([slot]);}, "+refresh_ms+");";
                } else {
                }
                var str = 'var googletag = googletag || {};'+
                        'googletag.cmd = googletag.cmd || [];'+
                        'googletag.cmd.push(function() { '+
                        '   var slot = googletag.defineSlot(' +
                                '"'+dfp_info.slot+'",'+
                                dfp_info.size_str+','+
                                '"'+dfp_info.id+'"'+
                        '   ).addService(googletag.pubads()); '+
                        '   googletag.enableServices(); '+
                        //'   googletag.pubads().enableSingleRequest(); ' +
                        '   googletag.pubads().collapseEmptyDivs();' +
                            refresh_cmd +
                        '});    '+
                        'googletag.cmd.push(function() { googletag.display("'+dfp_info.id+'"); });';
                var newScript = document.createElement("script");
                var inlineScript = document.createTextNode(str);
                newScript.appendChild(inlineScript);
                return newScript;
            }
        </script>
        

        
                <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
        <script>
            window.addEventListener("load", function(){
                window.cookieconsent.initialise({
                    container: document.getElementById("cookieconsent_box"),
                    "palette": {
                        "popup": {
                            "background": "#000"
                        },
                        "button": {
                            "background": "transparent",
                            "text": "#f50",
                            "border": "#ff5500"
                        }
                    },
                    "position": "top"                ,
                    "static": true,
                    "content": {
                        "message": "為提供您更優質的服務，本網站使用cookies。若您繼續瀏覽網頁，即表示您同意我們的cookies政策。",
                        "dismiss": "我知道了！請關閉視窗",
                        "link": "了解隱私權條款",
                        "href": 'https://member.bnextmedia.com.tw/page/terms'
                    },
                    onStatusChange: function(status) {
                        //console.log(this.hasConsented()?'enable cookies' : 'disable cookies');
                        if(this.hasConsented()){
                            snj_sent_privacy_agreement(site='bn');
                        }
                    }
                });
            });
        </script>
                

        <!-- start Mixpanel -->
        <script type="text/javascript">(function(c,a){if(!a.__SV){var b=window;try{var d,m,j,k=b.location,f=k.hash;d=function(a,b){return(m=a.match(RegExp(b+"=([^&]*)")))?m[1]:null};f&&d(f,"state")&&(j=JSON.parse(decodeURIComponent(d(f,"state"))),"mpeditor"===j.action&&(b.sessionStorage.setItem("_mpcehash",f),history.replaceState(j.desiredHash||"",c.title,k.pathname+k.search)))}catch(n){}var l,h;window.mixpanel=a;a._i=[];a.init=function(b,d,g){function c(b,i){var a=i.split(".");2==a.length&&(b=b[a[0]],i=a[1]);b[i]=function(){b.push([i].concat(Array.prototype.slice.call(arguments,
        0)))}}var e=a;"undefined"!==typeof g?e=a[g]=[]:g="mixpanel";e.people=e.people||[];e.toString=function(b){var a="mixpanel";"mixpanel"!==g&&(a+="."+g);b||(a+=" (stub)");return a};e.people.toString=function(){return e.toString(1)+".people (stub)"};l="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
        for(h=0;h<l.length;h++)c(e,l[h]);var f="set set_once union unset remove delete".split(" ");e.get_group=function(){function a(c){b[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));e.push([d,call2])}}for(var b={},d=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<f.length;c++)a(f[c]);return b};a._i.push([b,d,g])};a.__SV=1.2;b=c.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
        MIXPANEL_CUSTOM_LIB_URL:"file:"===c.location.protocol&&"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js";d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)}})(document,window.mixpanel||[]);
        mixpanel.init("9ab6042c6dbcb86535f1c93438f5043e");
        mixpanel.track("PageView");
        </script><!-- end Mixpanel -->

        
                    <script type="text/javascript">
            window.AviviD = window.AviviD || {settings:{},status:{}}; AviviD.web_id = "bnext"; AviviD.category_id = "20181120000002"; AviviD.tracking_platform = 'likr'; (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W9F4QDN'); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MKB8VFG');
            </script>
                
    </head>
    <body id="article_view_body" class=" article_view article_view_v2">

        
        <div id="top_pace"></div>
        <div id="nav_block" class="animate_effect_02 active">

            <div class="nav_bg">
    <div class="container-fluid big top_nav animate_effect_01 active">
                <div style="float: right;" class="">
            <!--a target="_blank" href="https://edm.bnext.com.tw/saleskit/index.htm">關於巨思</a-->
            <!--a target="_blank" href="https://member.bnextmedia.com.tw/page/login?src=bn">會員登入</a-->
            <a href="https://www.bnext.com.tw/events">課程活動</a>
            <a target="_blank" class="visible-lg-inline-block  d-none d-sm-inline-block" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">About us</a>
            <a target="_blank" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">廣告刊登</a>
            <a target="_blank" href="http://www.shopbnextmedia.com/categories/business-next">商店</a>
            <a target="_blank" href="http://yourspace.tw/">場地租借</a>
            <a target="_blank" href="https://meet.bnext.com.tw/intl">EN</a>
        </div>
    </div>
</div>    
    <div id="progress_bar"><div class="animate_effect_01 active"></div></div>

    <div class="nav_menu_block container-fluid big" class="animate_effect_01 active">
        <div class="func_box2">
            
            <a data-toggle="modal" data-target="#mobile_menu_pop_box_v2" style="vertical-align: baseline; cursor: pointer;">
                <!--span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span-->
                <i class="fa fa-bars"></i>
            </a>
        </div>
        
        <a class="logo" href="https://www.bnext.com.tw">
            <img src="https://www.bnext.com.tw/assets/img/bn-logo.png"/>
        </a>
        
        
                <ins class="bnextmeida-banner empty_iframe" data-space="45" data-size="['100%','auto']" data-terms="['all']"'></ins>
        
        <div class="nav_menu visible-lg-inline-block d-none d-xl-inline-block">
            <span class="item_box dropdown nav-item" >
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    新聞
                    <span class="caret"></span>
                    <span class="sr-only">新聞分類</span>
                </a>
                <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/articles">最新新聞</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/news">產業動態</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/technology">前端科技</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/5g">5G通訊</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ai">AI與大數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/car">電動車/交通科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/blockchain">區塊鏈</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/iot">物聯網</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/energy">能源環保</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/industry">產業應用</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/semiconductor">半導體與電子產業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartmedical">醫療生技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/security">資訊安全</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartcity">智慧城市</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/cloudcomputing">雲端運算與服務</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/manufacture">智慧製造</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/consumer">服務消費</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/newretail">新零售</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/fintech">金融科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/service">服務創新</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/3c_life">3C生活</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/culture">數位文化</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/gaming">遊戲/電競</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/media">影音/新媒體</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/humanity">教育/人文</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/Martech">行銷與Martech</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/management">商業經營</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/digitalskill">職場/工作術</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/entrepreneurship">創新創業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/developer">程式開發</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/more">More</a>
        <ul class="dropdown-menu">
                                    <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/tech">科技</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/robot">機器人</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/vr">虛擬實境</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/bigdata">大數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/transportation">交通運輸</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/telecom">電信通訊</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/lab">實驗室裡的科技</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/enterprise">企業</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/alibaba">阿里巴巴</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/amazon">Amazon</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/apple">蘋果</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/facebook">Facebook</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/google">Google</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ibm">IBM</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/microsoft">微軟</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/yahoo">Yahoo</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/line">LINE</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/business">商業</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/merge">併購</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/cooperation">合作</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ipo">IPO</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/innovation">產業創新</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/strategy">策略</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/startup">創業</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/events">創業活動</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/vc">創投</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/entrepreneur">創業人物</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/startupmanagement">新創管理</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/funding">募資</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/startups">新創團隊</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/marketing">行銷</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/socialmarketing">社群行銷</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/contentmarketing">內容行銷</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/datadrivenmarketing">流量數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ads">廣告創意</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/branding">品牌經營</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/skill">技能</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/jobnext">未來工作</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/workplace">職場</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/productdevelopment">產品開發</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ecommerce">電子商務</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/content">數位內容</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/newsmedia">新聞媒體</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/film">影視</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/music">音樂</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ebooks">電子書</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ott">影音娛樂</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/tourism">旅遊科技</a>
    </li>
                     
    </ul> 

                </li>
                     
    </ul> 
 
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/columns">觀點</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/topics">專題</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/px" target="_blank">PX酷品</a>
            </span-->
            <!--span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    未來商務
                    <span class="caret"></span>
                    <span class="sr-only">未來商務</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/fc">所有文章</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/retailnext">新零售</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/imt">智慧製造</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/financenext">新金融</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/digitaltransformation">數位轉型</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/productnext">酷品</a>
                    </li>
                </ul>
            </span-->
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    活動
                    <span class="caret"></span>
                    <span class="sr-only">活動</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="http://www.futurecommerce.tw/" target="_blank">未來商務</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="http://meettaipei.tw/" target="_blank">Meet Taipei</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/events">社群活動</a>
                    </li>
                </ul>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/events">活動</a>
            </span-->
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/magazines">雜誌</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://fc.bnext.com.tw" target="_blank">未來商務</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://meet.bnext.com.tw/" target="_blank">創業小聚</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/school">數位行銷學院</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="http://www.futurecommerce.tw/" target="_blank" style="color: #ff5500;">未來商務展</a>
            </span-->
            <!--ins class="bnextmeida-banner" data-space="13" data-size="['0','0']" data-terms="[]"></ins-->
            <span class="item_box">
                <a class="item_btn" href="https://goo.gl/MiVGKK" style="color:  #f50;" target="_blank">數位專輯</a>
            </span>
        </div>
        <div class="func_box">
            <!--a class="item hidden-xs d-none d-sm-inline" href="https://www.facebook.com/bnextmedia" target="_blank" title="Facebook" onclick="send_ga_event('social', 'subscribe_facebook', 'header')">
                <i class="icon-facebook"></i>
            </a-->
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" title="Line" onclick="send_ga_event('social', 'subscribe_line', 'header')">
                <i class="icon-line"></i>
            </a>
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member" target="_blank" title="Email" onclick="send_ga_event('social', 'subscribe_email', 'header')">
                <i class="icon-email"></i>
            </a>
            <a class="search_btn" data-toggle="modal" data-target="#search_pop_box" style="cursor: pointer;"><i class="fa fa-search" aria-hidden="true"></i></a>

                            <a class="item_btn login_btn" href="https://www.bnext.com.tw/login">
                    <img class="login_img d-none d-sm-inline-block hidden-xs" src="https://www.bnext.com.tw/assets/img/bn_icon_m0.svg"/>
                    註冊/登入
                </a>
                    </div>
    </div>
</div>

        

        <div id="cookieconsent_box"></div>

        <div class="main_block ">
            <div class="main_l2_sty02 ">     
    <div class="">
        
          
        
                
        
                                                    <div class="ad_box full ad-all-top">  
                    <div id='ad-all-top-md' class="ad_space visible-lg-block init d-none d-xl-block" data-pos="ad-all-top" ><div></div></div>
                    <div id='ad-all-top-xs' class="ad_space visible-md-block visible-sm-block visible-xs-block init d-block d-xl-none" data-pos="ad-all-top-mobi" ><div></div></div>
                </div>  
                                        
                         
        
        
                            <!--div id='oneadICIPMICMIFTag'></div-->
                <!--div id='oneadICMICTag'></div-->
                <div id='oneadMICTag'></div>
                <div id='scupio-bnext_4027_13581_14247_1_content'></div>
                               
        
                
        
                    
        
                    <!-- content 01 --> 




    <div class="container-fluid view_main">
        <div class="row"> 
            <div class="col d-none d-xl-block view-col-sep">
                 
                <div class='share_block_sty03 sticky-top'>
                    <div class="share_box share_box_sty01 vertical">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'desktop', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'desktop', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'desktop', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=友達公開收購凌華，為何要先搞定眾多的富爸爸們？&body=https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_56480_69015" class="favor_article_block fab_article_56480">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" href="https://member.bnextmedia.com.tw/page/register" target="_blank">註冊</a>
            <a class="btn login" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_56480_69015()" class="exit_text">先跳過，下次好了</a>
            <script>
                function close_fab_article_56480_69015(){
                    $("#fab_article_56480_69015 .favor_btn").tooltip("hide");
                }
            </script>            
        </div>
    </div>
</div>'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                    <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                </svg>            
            </a>  
        </div>
            
        
</div>
    
</div>  
                </div>  
            </div>            
            <div class="col ctnBox">
                
                                <div class="cate_box">
                                            <a href="https://www.bnext.com.tw/categories/iot">物聯網</a>
                                            <a href="https://www.bnext.com.tw/categories/ai">AI與大數據</a>
                                            <a href="https://www.bnext.com.tw/categories/cooperation">合作</a>
                                            <a href="https://www.bnext.com.tw/categories/news">產業動態</a>
                                    </div>
                 

                
                <h1 class="article_title bitem_title">
                    友達公開收購凌華，為何要先搞定眾多的富爸爸們？
                </h1>                
                
                                <!--span class="item">Date：2020 / 02 / 06</span-->
                <span class="item">2020.02.06</span>
                                 
                
                
                                    by
                                                                    <a class="author" href="https://www.bnext.com.tw/author/2869">
                                                        <div class="bg_img_sty01 author_img_sty01" style="background-image: url('https://bnextmedia.s3.hicloud.net.tw/image/people/2016-09/img-1473057973-60272@100.png');">
                                <img src="https://cdn.bnextmedia.com.tw/img/1x1.png">
                            </div>
                                                        王郁倫
                        </a>                                      
                                                                        

                    
                <div class="mobile_share_block_sty01">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_up', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_up', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_up', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=友達公開收購凌華，為何要先搞定眾多的富爸爸們？&body=https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_56480_76375" class="favor_article_block fab_article_56480">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" href="https://member.bnextmedia.com.tw/page/register" target="_blank">註冊</a>
            <a class="btn login" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_56480_76375()" class="exit_text">先跳過，下次好了</a>
            <script>
                function close_fab_article_56480_76375(){
                    $("#fab_article_56480_76375 .favor_btn").tooltip("hide");
                }
            </script>            
        </div>
    </div>
</div>'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                    <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                </svg>            
            </a>  
        </div>
            
        
</div>
    
</div>    
                </div>           

                
                                <div id="top_pic" style="position: relative;">
                    <img id="top_img" style="max-width: 100%;" alt="友達公開收購凌華，為何要先搞定眾多的富爸爸們？" src="https://media.bnextmedia.com.tw/image/album/2020-02/img-1580921705-75080.jpg" srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921705-75080@400.jpg 400w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921705-75080@600.jpg 600w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921705-75080@900.jpg 900w"/>
                                        <div class="img_src">友達提供</div>
                                    </div>
                                  

                   
                <input id="article_id" type="hidden" name="article_id" value="56480">

    <div class="content htmlview">  
        
        
                <div class="article_summary">
            友達宣佈公開收購工業電腦廠商凌華5~30%持股，計畫取得1席董事，這也是友達總經理柯富仁回鍋後主導的第一樁投資，但友達已有達運，為何要再加碼凌華？
        </div>
            

        
        <article class="main_content" itemprop="articleBody">
            <p>公開收購又一樁！台灣面板大廠友達（AUO）5日晚間宣佈以每股57元、溢價21%條件公開收購工業電腦業者凌華5～30%股權，由於凌華董事長劉鈞樂見其成，友達的合意收購預估至少可過最低門檻5%，並獲支持在今年拿下一席凌華董事。</p>

<p>友達總經理柯富仁去年9月上任，去底正式向凌華大股東提出策略結盟提案，在劉鈞支持下，友達正式宣佈展開公開收購，3月12日是最後收購期限。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="友達財務長" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921842-13547@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921842-13547@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921842-13547@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921842-13547@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921842-13547@900.jpg" title="友達財務長" />
    </a>
            <div class="info">
                        <figcaption>友達財務長曾煜智出席重大訊息。</figcaption>            
                                    <figsource>王郁倫攝影</figsource>
                    </div>
    </figure>

<h2>凌華股價處低檔，財務投資機會現</h2>

<p>而友達能否成功收購成為凌華超過10%以上大股東，將是觀察關鍵指標，主因是：凌華可說是「股東組成最多元」的工業電腦大廠，要搞定眾多股東意見，持股比例不能太低。</p>

<p>根據凌華前10大股東資料顯示，致茂電子持股11.26%，是現在最大股東，增你強6.4%，董事長劉鈞與配偶合計7.29%，各有一席董事。檯面下，2012年凌華辦理私募股現增，以34.5元引進海外法人安捷倫，目前安捷倫持股約6%。</p>

<p>也因此，友達若收購超過11.3%股權有機會成為最大單一法人股東，若收購只過了5%最低門檻，則因有一席董事，還可與致茂及增你強平起平坐，但能說要主導凌華決策，就難上加難。</p>

<p>事實上，凌華2018年一度想辦理2400萬股私募，引進國際一流科技大廠結盟，該股數換算約10%，如今友達出線，也出乎意外。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="凌華" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-06/img-1561527209-43681@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-06/img-1561527209-43681@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-06/img-1561527209-43681@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2019-06/img-1561527209-43681@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-06/img-1561527209-43681@900.jpg" title="凌華" />
    </a>
            <div class="info">
                        <figcaption>凌華是工業電腦大廠，營收破百億元</figcaption>            
                                    <figsource>王郁倫攝影</figsource>
                    </div>
    </figure>

<p>「如果持股只有一點，雙方連結性不大，沒什麼效果，只能算財務性投資，有一點的可能是：屬於友善的合作，但很難說能主導決策什麼。」一位圈內主管評論，「凌華股價現在偏低，若從財務投資上，友達57元買划得來。」</p>

<h2>友達：不只賣面板，還想賣系統整合</h2>

<p>論收購代價，友達預估將支付6.2～37.2億元自有資金，完成這次公開收購，以友達本身現金水位來說，只是小菜一碟，但對於收購凌華20%，甚至達30%股權應該才是友達終極目標，否則友達將無法按照權益法認列投資收益，收合作綜效。</p>

<p>友達財務長曾煜智表示，投資凌華是友達價值轉型計畫的一部份，投資凌華並非為了去化面板產能，而是尋求價值提升。說白話一點就是：友達不止要做面板，客戶也期望能做更多軟硬體整合、系統設計，所以跟凌華合作可以滿足客戶期望。</p>

<p>根據友達資料，2019年第三季商用及其他類面板營收佔比已經增至26%，是5季度以來新高，友達期望不只是出工業用或醫療用面板，還能延伸至其他業務。</p>

<p>曾煜智說，由於5G及AI時代帶來的邊緣運算技術，相關應用產業將破碎化細分化，友達期望藉由投資凌華，能從重要零件設計時就開始參與包括掌握各產業對面板尺寸、造型、解析度、光線反射、溫濕度、工業標準。</p>

<h2>凌華：透過友達掌握更多新客戶需求</h2>

<p>對於凌華的好處是，友達直接面對眾多國際大廠，掌握終端客戶名單，這些都是凌華的潛在機會。「面板屬於重要零組件，大部分終端客戶會直接向友達下單，再指定友達交貨到某處，友達直接面對終端客戶。」曾煜智說。</p>

<p>換句話講，友達直接面對國際各大消費及工業領域垂直應用客戶，能夠直達天聽，若未來客戶有意期望友達從交面板，做到系統一站式出貨，友達就能利用凌華的系統整合資源能力及對各垂直產業的專業，提供一條龍服務，凌華也能接觸不同的新客戶機會。</p>

<h2>市場問：未來達運、凌華角色衝突？</h2>

<p>不過，最終還是回歸友達到底能公開收購到多少持股？若收購比例過低，友達沒有理由把客戶轉給凌華合作，別忘了，友達集團旗下還投資了一家IoT面板系統整合商達運精密。達運精密是友達持股28.55%的背光模組廠，近年也轉型工業顯示器整合服務、微型精密加工、建築板材等事業，其中系統整合服務營收佔比已經超過12%。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="友達AUO" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921709-23280@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921709-23280@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921709-23280@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921709-23280@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-02/img-1580921709-23280@900.jpg" title="友達AUO" />
    </a>
            <div class="info">
                        <figcaption>友達發表型曲面駕駛艙顯示器，採全貼合拼接儀錶板及中控台面板。</figcaption>            
                                    <figsource>友達提供</figsource>
                    </div>
    </figure>

<p>有趣的是，柯富仁回任友達總座後，友達前總經理蔡國新卸任就轉任達運精密總座，加速轉型，提升IoT整合型工業顯示器系統及服務 (Service)，友達理當與達運合作關係更為緊密，甚至關連集團佳世達旗下也有眾多工業電腦廠商投資事業，也讓外界對泛友達集團的「工商智慧物聯生態系」佈局霧裡看花。</p>

<p>「看看工業電腦業界相互持股跟併購例子多，但要顯示具體綜效，很不容易。」一位工業電腦業資深主管做了觀察。</p>

<p>責任編輯：蕭閔云</p>

        
            <ins class="bnextmeida-banner" data-space="39" data-size="['100%','auto']" data-terms="['物聯網','AI與大數據','合作','產業動態','all','id_56480']"></ins>
        </article>

        
        <!--div id='div-gpt-ad-1502440076374-0' >
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502440076374-0'); });
            </script>
        </div-->
                        

                
        
        
                <div class="article_recommend_title">延伸閱讀</div>
        <ul class="article_recommends">
                        <li><a href="https://www.bnext.com.tw/article/56477/watami-retreat-from-china">每日營收只剩5%！日本餐飲集團和民不敵肺炎，宣布收掉中國所有直營門市</a></li>
                        <li><a href="https://www.bnext.com.tw/article/56470/macys-close-125-stores-and-lay-off-2000-people">裁員2,000人！ 百年巨頭梅西百貨不敵零售寒冬，宣布3年內關閉125間門市</a></li>
                        
             
            <ins class="bnextmeida-banner" data-space="37" data-size="['100%','auto']" data-terms="['物聯網','AI與大數據','合作','產業動態','all','id_56480']"></ins>
            <ins class="bnextmeida-banner" data-space="46" data-size="['100%','auto']" data-terms="['物聯網','AI與大數據','合作','產業動態','all','id_56480']"></ins>
             
        </ul>
                        

        
                            <!--div id='oneadIRMIRTag' style="position: relative;"></div-->
                <div id='oneadIRTag' style="position: relative;"></div>
                       


        
                    <div id='view_wall_box'></div>
        
        
                                        

        
                <div class="article_tags">
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E5%8F%8B%E9%81%94'>#友達</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E5%87%8C%E8%8F%AF'>#凌華</a>
                    </div>
         


        
                    <div id='view_book_box'></div>
            <div id='view_event_box'></div>
           
        
        
        <ins class="bnextmeida-banner" data-space="41" data-size="['100%','auto']" data-terms="['物聯網','AI與大數據','合作','產業動態','all','id_56480']"></ins>
        
        
        <script src="https://bnextmedia.s3.hicloud.net.tw/libs/pumpkin/bnextmedia_pub.js"></script>
 
    </div>
    
                   

                 
                                <div class="mobile_share_block_sty02">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_down', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_down', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_down', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=友達公開收購凌華，為何要先搞定眾多的富爸爸們？&body=https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_56480_72621" class="favor_article_block fab_article_56480">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" href="https://member.bnextmedia.com.tw/page/register" target="_blank">註冊</a>
            <a class="btn login" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_56480_72621()" class="exit_text">先跳過，下次好了</a>
            <script>
                function close_fab_article_56480_72621(){
                    $("#fab_article_56480_72621 .favor_btn").tooltip("hide");
                }
            </script>            
        </div>
    </div>
</div>'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                    <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                </svg>            
            </a>  
        </div>
            
        
</div>
    
</div>    
                </div>
                                
                               
                
                <div class="add_bnext_line_block">
                    <p class="desc">每日精選科技圈重要消息</p>
                    <a href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" onclick="send_ga_event('social', 'subscribe_line', 'end_of_text')">
                        <img src="https://www.bnext.com.tw/assets/img/line_friend.png"/>
                    </a>
                </div>                
                
                
                
                                    <div class="ad_box side ad-view-after-article-01-table d-block d-xl-none"> 
                        <div id='ad-view-after-article-01-table-xs_0' class="ad_space visible-xs-block visible-sm-block visible-md-block init " data-pos="ad-view-after-article-01-table" ><div></div></div>  
                    </div>
                                                 
                
                
                                                            <div class="row" style="margin-bottom: 25px;">
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-03-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-03" ><div></div></div>  
                            </div>
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-04-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-04" ><div></div></div>  
                            </div>                    
                        </div>
                                                            
                
                
                
                  
                    
                                            <div id="_popIn_recommend"></div>
                      
                      
                  
                
                
                
                                        <div class="d-block d-lg-none d-xl-none visible-md-block visible-sm-block visible-xs-block">
                        <div id='ad-view-after-article-03-table' class="d-block d-lg-none d-xl-none ad_space visible-md-block visible-sm-block visible-xs-block init" data-pos="ad-view-after-article-03-table" style="margin-bottom: 30px;"><div></div></div>  
                    </div>
                                                      
                
                
                                    <div id="rt_hot_news"></div>
                    <div id="rt_newest_columns"></div>
                                



                
                    
                    <div class="fb-comments" data-href="https://www.bnext.com.tw/article/56480/auo-public-acquisition-adlink" data-numposts="5" data-width="100%"></div>  
                                  

                
                                             
            </div>                  
            <div class="col view_sidebar d-none d-lg-block">
                
                                                                     

                
                                

                <div class="sticky-top">                    
                    
                                            <div class="ad_box side ad-view-side" style="margin: 5px 0;"> 
                            <div id='ad-view-side-md_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side" ><div></div></div>  
                        </div>                    
                        <div class="ad_box side ad-view-side-01" style="margin: 5px 0;"> 
                            <div id='ad-view-side-01_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div>  
                            <!--div id='ad-view-side-01_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div-->  
                        </div>                    
                        <div class="ad_box side ad-view-side-02" style="margin: 5px 0;"> 
                            <div id='ad-view-side-02_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div>  
                            <!--div id='ad-view-side-02_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div-->  
                        </div>                    
                       
                        
                </div>

                
                                <!--div class="hot_news_block">
                    <div id='hot_news' class="ajax-obj" data-site="https://www.bnext.com.tw" data-ac="article_hot_news" data-sel='#hot_news'></div>
                </div-->
                
                                
                 
            </div>  
        </div>
    </div>

    
    <div class="fix_favor_block share_box">
        <div id="fab_article_56480_71762" class="favor_article_block fab_article_56480">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" href="https://member.bnextmedia.com.tw/page/register" target="_blank">註冊</a>
            <a class="btn login" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_56480_71762()" class="exit_text">先跳過，下次好了</a>
            <script>
                function close_fab_article_56480_71762(){
                    $("#fab_article_56480_71762 .favor_btn").tooltip("hide");
                }
            </script>            
        </div>
    </div>
</div>'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                    <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                </svg>            
            </a>  
        </div>
            
        
</div>
 
    </div>

     
            <ins class="bnextmeida-banner-pre view_btm_fix_aa" data-space="5" data-size="['100%','auto']" data-terms="['物聯網','AI與大數據','合作','產業動態','all','id_56480']"></ins>
        <script type="text/javascript">
            function view_btm_fix_aa_close() {
                //$('.view_btm_fix_aa').hide();
                $('.view_btm_fix_aa').addClass('aa_close');
            }
        </script>        
        
    
 
                  
    </div>        
</div>
        </div>

        <footer>
            <!-- main_footer -->
    <div class="bx_ajax init" 
        data-api-url="https://www.bnext.com.tw/rt_api/get_footer" 
        data-is-cached="true" 
        data-path="">     
    </div>

<div class="waitMe_container img" style="background:#fff; opacity: 0.5;"> 
    <div style="background:url('https://www.bnext.com.tw/assets/img/loading_img.svg');"></div> 
</div>


<div id="search_pop_box" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <div class="input-group">
                    <input class="search_keyword" type="text" class="form-control" placeholder="輸入關鍵字" onkeydown="gsearch_input(event, '.search_keyword', 'https://www.bnext.com.tw/search/kw/');">
                    <a href="javascript:void(0)" class="input-group-btn" onclick="gsearch('.search_keyword', 'https://www.bnext.com.tw/search/kw/')" style="font-size: 16px;">
                        <i class="fa fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>



<div id="mobile_menu_pop_box_v2" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header menu_header">
    <div class="socialbox">
        <h5 class="modal-title" id="exampleModalCenterTitle">追蹤<br>我們</h5>
        <ul>
            <li class="social_icon"><a href="https://www.facebook.com/bnextmedia" target="_blank" title="FB粉絲團"><img src="https://www.bnext.com.tw/assets/img/social_icon_FB.png"></a></li>
            <li class="social_icon"><a href="https://www.instagram.com/bnext_official/" target="_blank" title="Instagram"><img src="https://www.bnext.com.tw/assets/img/social_icon_IG.png"></a></li>
            <li class="social_icon"><a href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" title="加LINE好友"><img src="https://www.bnext.com.tw/assets/img/social_icon_LINE.png"></a></li>
            <li class="social_icon"><a href="https://www.youtube.com/channel/UCEM0RnhFSxmk1vNQdNThYKQ" target="_blank" title="youtube"><img src="https://www.bnext.com.tw/assets/img/social_icon_youtube.png"></a></li>
            <li class="social_icon"><a href="https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member" target="_blank" title="訂閱電子報"><img src="https://www.bnext.com.tw/assets/img/social_icon_epaper.png"></a></li>
        </ul>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<div class="modal-body">
    <div class="menu_container">
        <div class="menu_body">
            <div class="menu_item_box">
                <div class="menu_item_sty01">新聞</div>
                <ul>
                    <li class=""><a href="/articles" title="最新新聞">最新新聞</a></li>
                    <li class=""><a href="/columns" title="觀點">觀點</a></li>
                    <li class=""><a href="/topics" title="專題報導">專題報導</a></li>
                </ul>
            </div>

            <div class="menu_category_box i-d-block i-d-md-none">
    <div class="menu_item_sty02">
        新聞分類
    </div>
    <div class="menu_item_category">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_72776" class="category_subscription_block scb_category_108">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_63762" class="category_subscription_block scb_category_60">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_90544" class="category_subscription_block scb_category_59">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_13283" class="category_subscription_block scb_category_89">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_86961" class="category_subscription_block scb_category_115">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_89222" class="category_subscription_block scb_category_99">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_48977" class="category_subscription_block scb_category_98">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_34421" class="category_subscription_block scb_category_116">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_79431" class="category_subscription_block scb_category_97">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_17117" class="category_subscription_block scb_category_26">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_18768" class="category_subscription_block scb_category_87">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_13414" class="category_subscription_block scb_category_114">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_96187" class="category_subscription_block scb_category_119">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_49406" class="category_subscription_block scb_category_62">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_57208" class="category_subscription_block scb_category_120">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_25758" class="category_subscription_block scb_category_80">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_87520" class="category_subscription_block scb_category_122">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_25461" class="category_subscription_block scb_category_123">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_78605" class="category_subscription_block scb_category_101">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_14668" class="category_subscription_block scb_category_109">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_66043" class="category_subscription_block scb_category_72">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_64836" class="category_subscription_block scb_category_85">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_51035" class="category_subscription_block scb_category_110">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_38623" class="category_subscription_block scb_category_111">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                <div id="scb_category_125_92238" class="category_subscription_block scb_category_125">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
    </div>
</div>


            <div class="menu_item_box">
                <div class="menu_item_sty01">活動</div>
                <ul>
                    <li class=""><a href="/school" title="數位行銷學院">數位行銷學院</a></li>
                    <li class=""><a href="/events" title="社群活動">社群活動</a></li>
                </ul>
            </div>

            <div class="menu_item_box">
                <div class="menu_item_sty01">社群平台</div>
                <ul>
                    <li class=""><a href="https://fc.bnext.com.tw/" target="_blank" title="未來商務">未來商務</a></li>
                    <li class=""><a href="https://meet.bnext.com.tw/" target="_blank" title="Meet創業小聚">Meet創業小聚</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">品牌展會</div>
                <ul>
                    <li class=""><a href="http://www.futurecommerce.tw/" target="_blank" title="未來商務展">未來商務展</a></li>
                    <li class=""><a href="http://meettaipei.tw/" target="_blank" title="MeetTaipei">MeetTaipei</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">雜誌</div>
                <ul>
                    <li class=""><a href="/magazines" title="最新出刊">最新出刊</a></li>
                    <li class=""><a href="http://www.shopbnextmedia.com/categories/business-next" target="_blank" title="訂閱優惠">訂閱優惠</a></li>
                </ul>
            </div>
        </div>

        <div class="menu_category_box i-d-none i-d-md-block">
    <div class="menu_item_sty02">
        新聞分類
    </div>
    <div class="menu_item_category">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_37756" class="category_subscription_block scb_category_108">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_71516" class="category_subscription_block scb_category_60">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_10484" class="category_subscription_block scb_category_59">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_73927" class="category_subscription_block scb_category_89">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_27058" class="category_subscription_block scb_category_115">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_96582" class="category_subscription_block scb_category_99">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_27305" class="category_subscription_block scb_category_98">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_72296" class="category_subscription_block scb_category_116">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_36782" class="category_subscription_block scb_category_97">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_34572" class="category_subscription_block scb_category_26">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_51907" class="category_subscription_block scb_category_87">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_12518" class="category_subscription_block scb_category_114">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_97446" class="category_subscription_block scb_category_119">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_46940" class="category_subscription_block scb_category_62">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_12929" class="category_subscription_block scb_category_120">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_16674" class="category_subscription_block scb_category_80">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_31280" class="category_subscription_block scb_category_122">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_72710" class="category_subscription_block scb_category_123">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_81625" class="category_subscription_block scb_category_101">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_99736" class="category_subscription_block scb_category_109">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_67775" class="category_subscription_block scb_category_72">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_90178" class="category_subscription_block scb_category_85">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_24115" class="category_subscription_block scb_category_110">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_84352" class="category_subscription_block scb_category_111">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                <div id="scb_category_125_95119" class="category_subscription_block scb_category_125">
    
     
        <a class="category_subscription_box" href="https://www.bnext.com.tw/login?sid=1&amp;rop=1">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
    </div>
</div>


        <div class="row">
            <div class="col service_box">
                <ul>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="關於巨思" target="_blank">關於巨思 </a></li>
                    <li><a href="https://member.bnextmedia.com.tw/page/terms" title="服務條款與隱私權政策" target="_blank">服務條款與隱私權政策 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="廣告刊登" target="_blank">廣告刊登 </a></li>
                    <li><a href="http://yourspace.tw/" title="場地租借" target="_blank">場地租借 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/interview.htm" title="徵才" target="_blank">徵才 </a></li>
                </ul>
                <p>客服信箱：<a href="mailto:service@bnext.com.tw">service@bnext.com.tw</a><br>
                    讀者服務專線：886-2-8771-6326</p>
                    <p>服務時間：週一～週五：09:00~12:00；13:30~17:00<br>
                        10694台北市光復南路102號9樓</p>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
        </div>
    </div>
</div>




 
    <div class="modal fade delay_full_cover_ad" tabindex="-1" role="dialog" style="z-index: 90000;">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <a class="close ml-auto" data-dismiss="modal" aria-label="Close">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>            
            <img id="header_icon" src="https://www.bnext.com.tw/assets/img/icon01.png"/>
            <div class="modal-header">
                <h4 class="modal-title">您已經閒置超過3分鐘，為您推薦其他新聞！或點擊空白處回到網頁。</h4>
            </div>
            <div class="modal-body">
                
                <!--div id="_popIn_recommend_popup"></div-->  
                
                
                <!-- 開啟 Dable idle widget / 請洽 http://dable.io -->
                <div id="dablewidget_y74d9N7V" data-widget_id="y74d9N7V">
                <script>
                (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
                dable('renderWidget', 'dablewidget_y74d9N7V');
                </script>
                </div>
                <!-- 結束 Dable idle widget / 請洽 http://dable.io -->                
                
                
                <div id='ad-view-delay-cover-all' class="ad_space visible-all-block init2" data-pos="ad-view-delay-cover" ><div></div></div>  
                
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
  

        </footer>
        <!--script src="https://unpkg.com/babel-standalone@6/babel.min.js"></script-->

        
        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery-3.3.1.min.js" type="text/javascript"></script>
        
        

        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery_lazyload-2.x/lazyload_fix.min.js" type="text/javascript"></script>
                    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch,es6"></script>
            <script src="https://www.bnext.com.tw/assets/vendor/popper/v1.14.3/popper.min.js" type="text/javascript"></script>
            
            <script src="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/js/bootstrap.min.js" type="text/javascript"></script>
            
            <script async src="https://www.bnext.com.tw/assets/rt-objs/view.js?id=02cdfe18cfda1eb6677f" type="text/javascript"></script> 
        
        <!--script src="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/js/bootstrap-4-navbar.js" type="text/javascript"></script-->

        
        

        
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        
                    <script async src="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/js/lightbox.min.js" type="text/javascript"></script>
        
        <script src="https://www.bnext.com.tw/assets/js/ajax.min.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/all.min.js?id=0684ad268cb618e6caf0" type="text/javascript"></script>

        
        <script type="text/javascript">
            $(document).ready(function () {
            });
        </script>


        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCHL37"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TCHL37');</script>
        <!-- End Google Tag Manager -->


<!-- main_footer_code -->

    
    
    <!-- popin -->
    <script type="text/javascript">
        (function() {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/bnext.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <!-- popin -->


    <!-- 果實廣告 & 呈現內部蓋版 -->
    <script type="text/javascript">
        var is_home = false;
    </script>
            <div id="ad-pixfs" ></div>
                <!-- 果實廣告 & 呈現內部蓋版 -->


    
    <script src="//js.rfp.fout.jp/rfp-infeed.js"></script>
    <script type="text/javascript">RFP.InFeed.Default.run({"immediately":true})</script>
    

    <!-- Social Media JS -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1498860973756478',
                xfbml      : true,
                kidDirectedSite: true,
                version    : 'v2.8'
                //version    : 'v5.0'
            });
            FB.AppEvents.logPageView();
            //get_fb_count();
        };
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script src="https://apis.google.com/js/platform.js" async defer>
            {lang: 'zh-TW'}
    </script>

    <!-- twitter -->
    <script type="text/javascript">
        window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
    </script>
    <!-- Social Media JS End-->

            <!--
        Start of DoubleClick Floodlight Tag: Please do not remove
        Activity name of this tag: All_Site_RMKT
        URL of the webpage where the tag is expected to be placed: http://www.tibe.org.tw
        This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
        Creation Date: 12/15/2017
        -->
        <!--script type="text/javascript">
            var axel = Math.random() + "";
            var a = axel * 10000000000000;
            document.write('<iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
        </script>
        <noscript>
            <iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
        </noscript-->
        <!-- End of DoubleClick Floodlight Tag: Please do not remove -->
    
    
    
    <script async src="https://pumpkin.bnextmedia.com.tw/js/bnextmedia_pub.js"></script>
    

    )
    <script>
        mem_send_history(56480, "https://www.bnext.com.tw/api/member/addHistory");
    </script>
        </body>
</html>
