<!DOCTYPE html>
<html>
    <head>
        <title>5G應用來臨，世界先進董座樂觀看待2020年半導體迎來春燕｜數位時代</title> 
                <link id="canonical_url" rel="canonical" href="https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-">
                
        
                
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:pages" content="158495994283" />
        <meta name="alexaVerifyID" content="oxLvhYq6vJXVyfYLigR9LqOzNz8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=0" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />       
        <meta name='category' content='BNEXT'>
        <meta name="csrf-token" content="pSUaHbkOAzH48BcTabjBrWtofoyUD9R4LaKOGOH1">
        <meta property='og:site_name' content='數位時代'/>
        <meta property='og:image' content='https://media.bnextmedia.com.tw/image/album/2019-12/img-1577670910-59067.jpg'/>
        <meta property='og:title' content='多了8吋晶圓廠產能還是吃緊，世界先進董座樂觀看待2020年半導體迎來春燕｜數位時代'/>
        <meta name="description" content='隨著5G應用逐漸明朗、中美貿易戰趨緩，世界先進董事長方略預估2020年全球半導體產業將回春。' />
        <meta property="og:description" content='隨著5G應用逐漸明朗、中美貿易戰趨緩，世界先進董事長方略預估2020年全球半導體產業將回春。'/>
        <meta property='og:url' content='https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-'/>   
        <meta http-equiv='X-UA-Compatible' content='IE=edge'>
        
        <meta property="my:puuid" content="675576">
        <meta property="my:puuid_mstr" content="2m0 3m0 4m0 5m1 6m0">
        
                
        
                    <meta name='Googlebot-News' content='noindex, nofollow'>
                
        <!-- for google search -->
        <meta name="google-site-verification" content="zQ8naGNfA81yXlpKZF_CSm8LytqaITMaoL2lFg-4nVs" />
        
        <!-- for facebook -->
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:admins" content="chunying.wu.9"/>
        <meta property="fb:admins" content="yuanping"/>
        
         
            <meta property='og:type' content='article'/>
            <meta property='og:item_id' content='56089'/>
            <meta property='dable:item_id' content='56089'/> 
            <meta name="keywords" content="策略,半導體,5G,中美貿易戰,世界先進,方略">
            <meta name='my:type' content='newsarticle'/>
            <meta name='my:uid' content='56089'/>
            <meta name='my:permlink' content='8-wafer-lab-vis-semiconductor-market-2020-'/>
            <meta name='my:tb' content='articles'/>
            <meta name='my:date' content='2019-12-30 13:31'/>
            <meta name='my:tags' content='5G,中美貿易戰,世界先進,方略'/>
            <meta name='my:author' content='簡永昌'/>
            <meta name='my:source' content='press-conference'/> 
            <meta name='my:pumpkinCates' content="'策略','半導體','all','id_56089'"/>
                        <meta name='my:cates_str' content='策略,半導體'/>
            <meta property='article:section' content='策略,半導體'/>
                        <meta name='my:is_topic' content=''/>            
           
            <meta property="article:publisher" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
            <meta property='article:published_time' content='2019-12-30 13:31'/>
            
                                            <meta property="article:tag" content="5G"/>
                                <meta property="article:tag" content="中美貿易戰"/>
                                <meta property="article:tag" content="世界先進"/>
                                <meta property="article:tag" content="方略"/>
                                         
             
                <meta property="article:author" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
                        
            <script type="application/ld+json">{ 
    "@context": "http://schema.org"
    ,"@type": "Article"    
    ,"headline": "多了8吋晶圓廠產能還是吃緊，世界先進董座樂觀看待2020年半導體迎來春燕｜數位時代"    
    ,"url": "https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-"
    ,"thumbnailUrl": "https://media.bnextmedia.com.tw/image/album/2019-12/img-1577670910-59067.jpg"    
    ,"genre": "文章"
    ,"keywords": "5G,中美貿易戰,世界先進,方略"
    ,"mainEntityOfPage": {
        "@type": "WebPage"
        ,"@id": "https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-"
    }    
    ,"image": { 
        "@type":"ImageObject"
        ,"url":"https://media.bnextmedia.com.tw/image/album/2019-12/img-1577670910-59067.jpg"
        ,"height":"auto"
        ,"width":"auto" 
    }  
    ,"dateCreated": "2019-12-30 13:31"
    ,"datePublished": "2019-12-30 13:31"            
    ,"dateModified": "2019-12-30 13:31" 
    ,"author": "簡永昌"        
    ,"publisher": {
        "@type": "Organization"
        ,"name": "巨思文化股份有限公司"
        ,"logo": { 
            "@type":"ImageObject"
            ,"url":"https://cdn.bnextmedia.com.tw/bn/images/bn-logo1024x1024.png"
        }
    }
    ,"description": "隨著5G應用逐漸明朗、中美貿易戰趨緩，世界先進董事長方略預估2020年全球半導體產業將回春。" 
    ,"articleBody": "看待2020半導體景氣，世界先進董事長方略樂觀表示，從目前8吋晶圓產能吃緊的情況看來，2020年半導體的態勢依舊樂觀，尤其從國際貨幣基金組織（IMF）將2020年全球GDP小幅提升至3.4%，方略認為，半導體跟全球GDP的表現其實密不可分，預估2020年全球半導體產業可望迎來春燕。\n\n5G應用明朗、中美貿易戰趨緩，半導體回春主因\n\n隨著5G的到來，方略認為5G的應用、態勢逐漸明朗，這也是2-3個月前所未能遇見的預測；同時從各大公司對於5G的開發進展表現，以及訂單的表現看得出半導體受到5G的應用帶動相關業績表現。\n\n\n    \n        \n    \n            \n                        方略表示，中美貿易戰看來態勢趨緩，對於2020年半導體的發展來說是吃了定心丸；但對於近期傳出的微量原則則表示不予置評，但會持續關注這個政策的發展。            \n                                    shutterstock\n                    \n    \n\n此外，中美貿易戰的摩擦近日趨緩，對2020年半導體產業吞下一顆定心丸，不過近日對於美方可能針對「微量原則」的標準進行下修、打壓華為的動作，方略雖對此事不予置評，但仍表示公司將持續關注此一事件對未來可能造成的影響。\n\n8吋晶圓添生力軍，產能依舊吃緊\n\n世界先進於今年下半年收購格羅方德在新加坡的8吋晶圓廠，並將於今年12月31日進行交割，這將對世界先進整體產能有15-20%左右的提升，推測2020年世界先進的表現有望創新高。\n\n就第四季財測表現，因市場反應比預期提早發酵，因此有機會落在原先預估68-72億元之間的中高標，相當亮眼。\n\n\n    \n        \n    \n            \n                        由於5G應用態勢明朗，今年收購的新加坡8吋晶圓廠也將於明年加入生產行列，但方略仍說產能依舊很緊，顯見半導體產業正在回溫。            \n                                    簡永昌攝影\n                    \n    \n\n在加入新加坡場8吋晶圓廠的生力軍後，方略僅說，整個8吋晶圓的產能「 依舊相當吃緊 」，並未透露實際的數字。成長的動能來自目前市場對於電源管理、指紋辨識晶片、影像感測器（CIS）、驅動IC等需求，皆隨著5G的應用明朗而有所提升。\n\n方略提到，近期智慧型手機從雙鏡頭一直到4、5等多鏡頭的設計，帶動影像感測器的需求，雖然目前世界先進在這塊大餅上主要以比較特殊的規格為主，但仍可看到市場對影像感測器的需求回升。\n\n即便目前產能吃緊，但方略的發言顯得保守，目的是不想要重蹈記憶體的覆轍。他說，市場的反應都是「物極必反」，當宣布產能吃緊時，就可能造成客戶對於是否能搶下產能而造成不必要的恐慌，並「加碼」下單最終導致庫存過剩、影響價格。\n\n持續開發氮化鎵材料，以電源、射頻為主要應用\n\n方略透露，世界先進會持續開發新材料氮化鎵（GaN），關注其效能、可靠度等表現。由於氮化鎵在5G高頻功率元件中扮演重要角色，將有機會被大量應用在車聯網、5G基地台等領域，因此方略表示初期會先應用在電源，待對新材料有更多掌握後，再往射頻布局。\n\n\n    \n        \n    \n            \n                        方略透露，已經布局4年的新材料氮化鎵，將持續觀察其效能表現與穩定性，未來會先應用在電源領域，接著再往射頻布局。            \n                                    簡永昌攝影\n                    \n    \n\n收購8吋晶圓廠後，2020年世界先進的資本投資將回歸正常、約是20-30億新台幣，主要應用在採購機台設備、設備維修等方面。至於會不會考慮切入12吋晶圓？方略說「Never say Never，永遠不會說不」，只要在對的時間、對的價格，以及世界先進做好準備的情況，為了公司的成長動能考量，都可以被列入考慮的規劃。\n\n責任編輯：陳映璇\n"
}
</script>                     
                
        <script>
            var csrf = "pSUaHbkOAzH48BcTabjBrWtofoyUD9R4LaKOGOH1";
            var root_url = "https://www.bnext.com.tw";
        </script>
        



        
        
        <link rel="shortcut icon" href="https://www.bnext.com.tw/assets/img/favicon.ico">
        
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-57x57.png" rel="apple-touch-icon apple-touch-icon-precomposed" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-72x72.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="72x72" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-120x120.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="120x120" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-152x152.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="152x152" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-180x180.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="180x180" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-192x192.png" rel="icon" sizes="192x192" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-128x128.png" rel="icon" sizes="128x128" />
        
        
                    <link href="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
            
                
        <link href="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/css/bootstrap-4-navbar.css" rel="stylesheet" type="text/css"/>
        
        <noscript id="deferred-styles">
            <link href="https://www.bnext.com.tw/assets/vendor/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/colofilter/colofilter.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/waitMe/waitMe.min.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/slick-master/slick/slick.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/bnicon/style.min.css" rel="stylesheet" type="text/css"/>
            
             
                <link href="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/css/lightbox.min.css" rel="stylesheet" type="text/css">
                <link href="https://www.bnext.com.tw/assets/css/article_content.min.css" rel="stylesheet" type="text/css" />
                        
        </noscript>
        <link href="https://www.bnext.com.tw/assets/css/all.css" rel="stylesheet" type="text/css" />
        
        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>        
        
        
                <script>
             
            var curr_url = "https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-";
            var article_cates = ["策略","半導體"];
            var curr_aid = '56089';       
        </script>
        <!--script src="https://custom.s3.hicloud.net.tw/uploadToCloud/hicloud/js/mt/prebid2.1.0.js"></script-->
        <script src="https://www.bnext.com.tw/assets/vendor/prebid2.1.0.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/BN_prebid_code.js" type="text/javascript"></script>
                
        <script src="https://sn.bnextmedia.com.tw/js/tc.js"></script> 
        
        
                <div id='div-gpt-ad-1558317299008-0' style='height:1px; width:1px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558317299008-0');});
            </script>
        </div>
                        
        
        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                //document.body.appendChild(replacement);
                document.documentElement.appendChild(replacement);                
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>         
                
        
                <link href="https://www.bnext.com.tw/assets/css/rt_elems.css" rel="stylesheet" type="text/css" />
                <link href="https://www.bnext.com.tw/assets/css/view_react.css" rel="stylesheet" type="text/css" />
           
        
        
        <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4c2517bc2492a5d255ef8c208/e03d75cd4ae046db5ca4066e0.js");</script>        
        

        
         
        
        
        
        <script>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</script>
        
        
        
        <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
        <script>
            window.addEventListener("load", function(){
                window.cookieconsent.initialise({
                    container: document.getElementById("cookieconsent_box"),
                    "palette": {
                        "popup": {
                            "background": "#000"
                        },
                        "button": {
                            "background": "transparent",
                            "text": "#f50",
                            "border": "#ff5500"
                        }
                    },
                    "position": "top"                ,
                    "static": true,
                    "content": {
                        "message": "為提供您更優質的服務，本網站使用cookies。若您繼續瀏覽網頁，即表示您同意我們的cookies政策。",
                        "dismiss": "我知道了！請關閉視窗",
                        "link": "了解隱私權條款",
                        "href": 'https://member.bnextmedia.com.tw/page/terms'
                    },
                    onStatusChange: function(status) {
                        //console.log(this.hasConsented()?'enable cookies' : 'disable cookies');
                        if(this.hasConsented()){
                            snj_sent_privacy_agreement(site='bn');
                        }
                    }                  
                });
            });
        </script>  
        
        
        <!-- start Mixpanel -->
        <script type="text/javascript">(function(c,a){if(!a.__SV){var b=window;try{var d,m,j,k=b.location,f=k.hash;d=function(a,b){return(m=a.match(RegExp(b+"=([^&]*)")))?m[1]:null};f&&d(f,"state")&&(j=JSON.parse(decodeURIComponent(d(f,"state"))),"mpeditor"===j.action&&(b.sessionStorage.setItem("_mpcehash",f),history.replaceState(j.desiredHash||"",c.title,k.pathname+k.search)))}catch(n){}var l,h;window.mixpanel=a;a._i=[];a.init=function(b,d,g){function c(b,i){var a=i.split(".");2==a.length&&(b=b[a[0]],i=a[1]);b[i]=function(){b.push([i].concat(Array.prototype.slice.call(arguments,
        0)))}}var e=a;"undefined"!==typeof g?e=a[g]=[]:g="mixpanel";e.people=e.people||[];e.toString=function(b){var a="mixpanel";"mixpanel"!==g&&(a+="."+g);b||(a+=" (stub)");return a};e.people.toString=function(){return e.toString(1)+".people (stub)"};l="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
        for(h=0;h<l.length;h++)c(e,l[h]);var f="set set_once union unset remove delete".split(" ");e.get_group=function(){function a(c){b[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));e.push([d,call2])}}for(var b={},d=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<f.length;c++)a(f[c]);return b};a._i.push([b,d,g])};a.__SV=1.2;b=c.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
        MIXPANEL_CUSTOM_LIB_URL:"file:"===c.location.protocol&&"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js";d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)}})(document,window.mixpanel||[]);
        mixpanel.init("9ab6042c6dbcb86535f1c93438f5043e");
        mixpanel.track("PageView");
        </script><!-- end Mixpanel -->   
        
        
                    <script type="text/javascript">
            window.AviviD = window.AviviD || {settings:{},status:{}}; AviviD.web_id = "bnext"; AviviD.category_id = "20181120000002"; AviviD.tracking_platform = 'likr'; (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W9F4QDN'); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MKB8VFG');
            </script>
                

              
            </head>
    <body id="article_view_body" class=" article_view article_view_v2">
        
                
        <div id="top_pace"></div>
        <div id="nav_block" class="animate_effect_02 active">  
    
            <div class="nav_bg">
    <div class="container-fluid big top_nav animate_effect_01 active">
                <div style="float: right;" class="">
            <!--a target="_blank" href="https://edm.bnext.com.tw/saleskit/index.htm">關於巨思</a-->
            <a target="_blank" href="https://member.bnextmedia.com.tw/page/login?src=bn">會員登入</a>
            <a target="_blank" class="visible-lg-inline-block  d-none d-sm-inline-block" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">About us</a>
            <a target="_blank" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">廣告刊登</a>
            <a target="_blank" href="http://www.shopbnextmedia.com/categories/business-next">商店</a>
            <a target="_blank" href="http://yourspace.tw/">場地租借</a>
            <a target="_blank" href="https://meet.bnext.com.tw/intl">EN</a>
        </div>
    </div>
</div>        
    <div id="progress_bar"><div class="animate_effect_01 active"></div></div>
    
    <div class="nav_menu_block container-fluid big" class="animate_effect_01 active">
        <a class="logo" href="https://www.bnext.com.tw">
            <img src="https://www.bnext.com.tw/assets/img/bn-logo.png"/>
        </a>
            
        
        <ins class="bnextmeida-banner empty_iframe" data-space="45" data-size="['100%','auto']" data-terms="['all']"'></ins>
        
        <div class="nav_menu visible-lg-inline-block d-none d-xl-inline-block">          
            <span class="item_box dropdown nav-item" >
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    新聞
                    <span class="caret"></span>
                    <span class="sr-only">新聞分類</span>
                </a>
                <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/articles">最新新聞</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/tech">科技</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/blockchain">區塊鏈</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/iot">物聯網</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ai">人工智慧</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/robot">機器人</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/semiconductor">半導體</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/fintech">金融科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/vr">虛擬實境</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/bigdata">大數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/transportation">交通運輸</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/telecom">電信通訊</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartmedical">智慧醫療</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/energy">能源科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/security">資訊安全</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/lab">實驗室裡的科技</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/enterprise">企業</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/alibaba">阿里巴巴</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/amazon">Amazon</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/apple">蘋果</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/facebook">Facebook</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/google">Google</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ibm">IBM</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/microsoft">微軟</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/yahoo">Yahoo</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/line">LINE</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/business">商業</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/innovation">產業創新</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/strategy">策略</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ipo">IPO</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/merge">併購</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/cooperation">合作</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/startup">創業</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/startups">新創團隊</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/funding">募資</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/events">創業活動</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/vc">創投</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/entrepreneur">創業人物</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/startupmanagement">新創管理</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/marketing">行銷</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/contentmarketing">內容行銷</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ads">廣告創意</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/branding">品牌經營</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/datadrivenmarketing">流量數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/socialmarketing">社群行銷</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/skill">技能</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/jobnext">未來工作</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/workplace">職場</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/developer">開發者</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/productdevelopment">產品開發</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/digitalskill">數位工作術</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ecommerce">電子商務</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/content">數位內容</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/newsmedia">新聞媒體</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/film">影視</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ebooks">電子書</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/music">音樂</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/gaming">遊戲</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/people">人物</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/product">產品</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/productnext">酷品</a>
    </li>
                     
    </ul> 
 
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/columns">觀點</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/topics">專題</a> 
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/px" target="_blank">PX酷品</a> 
            </span-->
            <!--span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    未來商務
                    <span class="caret"></span>
                    <span class="sr-only">未來商務</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/fc">所有文章</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/retailnext">新零售</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/imt">智慧製造</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/financenext">新金融</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/digitaltransformation">數位轉型</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/productnext">酷品</a>
                    </li>                    
                </ul>
            </span-->             
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    活動
                    <span class="caret"></span>
                    <span class="sr-only">活動</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="http://www.futurecommerce.tw/" target="_blank">未來商務</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="http://meettaipei.tw/" target="_blank">Meet Taipei</a>
                    </li>                 
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/events">社群活動</a>
                    </li>    
                </ul>
            </span>            
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/events">活動</a> 
            </span-->   
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/magazines">雜誌</a> 
            </span>      
            <span class="item_box nav-item">
                <a class="item_btn" href="https://fc.bnext.com.tw" target="_blank">未來商務</a> 
            </span>            
            <span class="item_box nav-item">
                <a class="item_btn" href="https://meet.bnext.com.tw/" target="_blank">創業小聚</a> 
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/school">數位行銷學院</a> 
            </span>  
            <!--span class="item_box nav-item">
                <a class="item_btn" href="http://www.futurecommerce.tw/" target="_blank" style="color: #ff5500;">未來商務展</a>
            </span-->  
            <!--ins class="bnextmeida-banner" data-space="13" data-size="['0','0']" data-terms="[]"></ins-->
            <span class="item_box">
                <a class="item_btn" href="https://goo.gl/MiVGKK" style="color:  #f50;" target="_blank">數位專輯</a>
            </span>            
        </div>
        <div class="func_box">
            <!--a class="item hidden-xs d-none d-sm-inline" href="https://www.facebook.com/bnextmedia" target="_blank" title="Facebook" onclick="send_ga_event('social', 'subscribe_facebook', 'header')">
                <i class="icon-facebook"></i>
            </a-->
            <a class="item hidden-xs d-none d-sm-inline" href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" title="Line" onclick="send_ga_event('social', 'subscribe_line', 'header')">
                <i class="icon-line"></i>
            </a>
            <a class="item hidden-xs d-none d-sm-inline" href="https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member" target="_blank" title="Email" onclick="send_ga_event('social', 'subscribe_email', 'header')">
                <i class="icon-email"></i>
            </a>    
            <a data-toggle="modal" data-target="#search_pop_box" style="cursor: pointer;"><i class="fa fa-search" aria-hidden="true"></i></a>
            <a data-toggle="modal" data-target="#mobile_menu_pop_box" style="vertical-align: baseline; cursor: pointer;">
                <!--span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span-->
                <i class="fa fa-bars"></i>
            </a>            
        </div>
    </div>
</div>

        
           
        <div id="cookieconsent_box"></div>
        
        <div class="main_block ">
            <div class="main_l2_sty02 ">     
    <div class="">
        
          
        
                
        
                                                    <div class="ad_box full ad-all-top">  
                    <div id='ad-all-top-md' class="ad_space visible-lg-block init d-none d-xl-block" data-pos="ad-all-top" ><div></div></div>
                    <div id='ad-all-top-xs' class="ad_space visible-md-block visible-sm-block visible-xs-block init d-block d-xl-none" data-pos="ad-all-top-mobi" ><div></div></div>
                </div>  
                                        
                         
        
        
                            <!--div id='oneadICIPMICMIFTag'></div-->
                <!--div id='oneadICMICTag'></div-->
                <div id='oneadMICTag'></div>
                <div id='scupio-bnext_4027_13581_14247_1_content'></div>
                               
        
                
        
                    
        
                    <!-- content 01 --> 




    <div class="container-fluid view_main">
        <div class="row"> 
            <div class="col d-none d-xl-block view-col-sep">
                 
                <div class='share_block_sty03 sticky-top'>
                    <div class="share_box share_box_sty01 vertical">
        
    
        <div class="fb-like" data-href="https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>    
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'desktop', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'desktop', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'desktop', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=多了8吋晶圓廠產能還是吃緊，世界先進董座樂觀看待2020年半導體迎來春燕&body=https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020- ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>     
</div>  
                </div>  
            </div>            
            <div class="col ctnBox">
                
                                <div class="cate_box">
                                            <a href="https://www.bnext.com.tw/categories/strategy">策略</a>
                                            <a href="https://www.bnext.com.tw/categories/semiconductor">半導體</a>
                                    </div>
                 

                
                <h1 class="article_title bitem_title">
                    多了8吋晶圓廠產能還是吃緊，世界先進董座樂觀看待2020年半導體迎來春燕
                </h1>                
                
                                <!--span class="item">Date：2019 / 12 / 30</span-->
                <span class="item">2019.12.30</span>
                                 
                
                
                                    by
                                                                    <a class="author" href="https://www.bnext.com.tw/author/3112">
                                                        <div class="bg_img_sty01 author_img_sty01" style="background-image: url('https://bnextmedia.s3.hicloud.net.tw/image/people/2016-09/img-1473057973-60272@100.png');">
                                <img src="https://cdn.bnextmedia.com.tw/img/1x1.png">
                            </div>
                                                        簡永昌
                        </a>                                      
                                                                        

                    
                <div class="mobile_share_block_sty01">
                    <div class="share_box share_box_sty01 ">
        
    
        <div class="fb-like" data-href="https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>    
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_up', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_up', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_up', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=多了8吋晶圓廠產能還是吃緊，世界先進董座樂觀看待2020年半導體迎來春燕&body=https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020- ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>     
</div>    
                </div>           

                
                                <div id="top_pic" style="position: relative;">
                    <img id="top_img" style="max-width: 100%;" alt="多了8吋晶圓廠產能還是吃緊，世界先進董座樂觀看待2020年半導體迎來春燕" src="https://media.bnextmedia.com.tw/image/album/2019-12/img-1577670910-59067.jpg" srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670910-59067@400.jpg 400w, https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670910-59067@600.jpg 600w, https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670910-59067@900.jpg 900w"/>
                                        <div class="img_src">簡永昌攝影</div>
                                    </div>
                                  

                   
                <input id="article_id" type="hidden" name="article_id" value="56089">

    <div class="content htmlview">  
        
        
                <div class="article_summary">
            隨著5G應用逐漸明朗、中美貿易戰趨緩，世界先進董事長方略預估2020年全球半導體產業將回春。
        </div>
            

        
        <article class="main_content" itemprop="articleBody">
            <p>看待2020半導體景氣，世界先進董事長方略樂觀表示，從目前8吋晶圓產能吃緊的情況看來，2020年半導體的態勢依舊樂觀，尤其從國際貨幣基金組織（IMF）將2020年全球GDP小幅提升至3.4%，方略認為，半導體跟全球GDP的表現其實密不可分，預估2020年全球半導體產業可望迎來春燕。</p>

<h2>5G應用明朗、中美貿易戰趨緩，半導體回春主因</h2>

<p>隨著5G的到來，方略認為5G的應用、態勢逐漸明朗，這也是2-3個月前所未能遇見的預測；同時從各大公司對於5G的開發進展表現，以及訂單的表現看得出半導體受到5G的應用帶動相關業績表現。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="中美貿易戰_trade war" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-06/img-1561291275-65853@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-06/img-1561291275-65853@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-06/img-1561291275-65853@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2019-06/img-1561291275-65853@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-06/img-1561291275-65853@900.jpg" title="中美貿易戰_trade war" />
    </a>
            <div class="info">
                        <figcaption>方略表示，中美貿易戰看來態勢趨緩，對於2020年半導體的發展來說是吃了定心丸；但對於近期傳出的微量原則則表示不予置評，但會持續關注這個政策的發展。</figcaption>            
                                    <figsource>shutterstock</figsource>
                    </div>
    </figure>

<p>此外，中美貿易戰的摩擦近日趨緩，對2020年半導體產業吞下一顆定心丸，不過近日對於美方可能針對「微量原則」的標準進行下修、打壓華為的動作，方略雖對此事不予置評，但仍表示公司將持續關注此一事件對未來可能造成的影響。</p>

<h2>8吋晶圓添生力軍，產能依舊吃緊</h2>

<p>世界先進於今年下半年收購格羅方德在新加坡的8吋晶圓廠，並將於今年12月31日進行交割，這將對世界先進整體產能有15-20%左右的提升，推測2020年世界先進的表現有望創新高。</p>

<p>就第四季財測表現，因市場反應比預期提早發酵，因此有機會落在原先預估68-72億元之間的中高標，相當亮眼。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="世界先進董事長 方略" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670905-70201@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670905-70201@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670905-70201@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670905-70201@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670905-70201@900.jpg" title="世界先進董事長 方略" />
    </a>
            <div class="info">
                        <figcaption>由於5G應用態勢明朗，今年收購的新加坡8吋晶圓廠也將於明年加入生產行列，但方略仍說產能依舊很緊，顯見半導體產業正在回溫。</figcaption>            
                                    <figsource>簡永昌攝影</figsource>
                    </div>
    </figure>

<p>在加入新加坡場8吋晶圓廠的生力軍後，方略僅說，整個8吋晶圓的產能「 <strong>依舊相當吃緊</strong> 」，並未透露實際的數字。成長的動能來自目前市場對於電源管理、指紋辨識晶片、影像感測器（CIS）、驅動IC等需求，皆隨著5G的應用明朗而有所提升。</p>

<p>方略提到，近期智慧型手機從雙鏡頭一直到4、5等多鏡頭的設計，帶動影像感測器的需求，雖然目前世界先進在這塊大餅上主要以比較特殊的規格為主，但仍可看到市場對影像感測器的需求回升。</p>

<p>即便目前產能吃緊，但方略的發言顯得保守，目的是不想要重蹈記憶體的覆轍。他說，市場的反應都是「物極必反」，當宣布產能吃緊時，就可能造成客戶對於是否能搶下產能而造成不必要的恐慌，並「加碼」下單最終導致庫存過剩、影響價格。</p>

<h2>持續開發氮化鎵材料，以電源、射頻為主要應用</h2>

<p>方略透露，世界先進會持續開發新材料氮化鎵（GaN），關注其效能、可靠度等表現。由於氮化鎵在5G高頻功率元件中扮演重要角色，將有機會被大量應用在車聯網、5G基地台等領域，因此方略表示初期會先應用在電源，待對新材料有更多掌握後，再往射頻布局。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="世界先進董事長 方略" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670946-21569@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670946-21569@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670946-21569@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670946-21569@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-12/img-1577670946-21569@900.jpg" title="世界先進董事長 方略" />
    </a>
            <div class="info">
                        <figcaption>方略透露，已經布局4年的新材料氮化鎵，將持續觀察其效能表現與穩定性，未來會先應用在電源領域，接著再往射頻布局。</figcaption>            
                                    <figsource>簡永昌攝影</figsource>
                    </div>
    </figure>

<p>收購8吋晶圓廠後，2020年世界先進的資本投資將回歸正常、約是20-30億新台幣，主要應用在採購機台設備、設備維修等方面。至於會不會考慮切入12吋晶圓？方略說「Never say Never，永遠不會說不」，只要在對的時間、對的價格，以及世界先進做好準備的情況，為了公司的成長動能考量，都可以被列入考慮的規劃。</p>

<p>責任編輯：陳映璇</p>

        
            <ins class="bnextmeida-banner" data-space="39" data-size="['100%','auto']" data-terms="['策略','半導體','all','id_56089']"></ins>
        </article>

        
        <!--div id='div-gpt-ad-1502440076374-0' >
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502440076374-0'); });
            </script>
        </div-->
                        

                
        
        
                <div class="article_recommend_title">延伸閱讀</div>
        <ul class="article_recommends">
                        <li><a href="https://www.bnext.com.tw/article/56090/cmos-tong-hsing-sensor-kingpak-merge">併購王陳泰銘又出手，再砸百億買車用CMOS封裝測試龍頭廠</a></li>
                        <li><a href="https://www.bnext.com.tw/article/55927/wt-wpg-investment-monopoly-document">怕生米煮成熟飯！文曄質疑大聯大5大保證，IC通路併購纏鬥將跨2020</a></li>
                        
             
            <ins class="bnextmeida-banner" data-space="37" data-size="['100%','auto']" data-terms="['策略','半導體','all','id_56089']"></ins>
            <ins class="bnextmeida-banner" data-space="46" data-size="['100%','auto']" data-terms="['策略','半導體','all','id_56089']"></ins>
             
        </ul>
                        

        
                            <!--div id='oneadIRMIRTag' style="position: relative;"></div-->
                <div id='oneadIRTag' style="position: relative;"></div>
                       


        
                    <div id='view_wall_box'></div>
        
        
                                        

        
                <div class="article_tags">
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/5G'>#5G</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E4%B8%AD%E7%BE%8E%E8%B2%BF%E6%98%93%E6%88%B0'>#中美貿易戰</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E4%B8%96%E7%95%8C%E5%85%88%E9%80%B2'>#世界先進</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E6%96%B9%E7%95%A5'>#方略</a>
                    </div>
         


        
                    <div id='view_book_box'></div>
            <div id='view_event_box'></div>
           
        
        
        <ins class="bnextmeida-banner" data-space="41" data-size="['100%','auto']" data-terms="['策略','半導體','all','id_56089']"></ins>
        
        
        <script src="https://bnextmedia.s3.hicloud.net.tw/libs/pumpkin/bnextmedia_pub.js"></script>
 
    </div>
    
                   

                 
                                <div class="mobile_share_block_sty02">
                    <div class="share_box share_box_sty01 ">
        
    
        <div class="fb-like" data-href="https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>    
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_down', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_down', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_down', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=多了8吋晶圓廠產能還是吃緊，世界先進董座樂觀看待2020年半導體迎來春燕&body=https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020- ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>     
</div>    
                </div>
                                
                               
                
                <div class="add_bnext_line_block">
                    <p class="desc">每日精選科技圈重要消息</p>
                    <a href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" onclick="send_ga_event('social', 'subscribe_line', 'end_of_text')">
                        <img src="https://www.bnext.com.tw/assets/img/line_friend.png"/>
                    </a>
                </div>                
                
                
                
                                    <div class="ad_box side ad-view-after-article-01-table d-block d-xl-none"> 
                        <div id='ad-view-after-article-01-table-xs_0' class="ad_space visible-xs-block visible-sm-block visible-md-block init " data-pos="ad-view-after-article-01-table" ><div></div></div>  
                    </div>
                                                 
                
                
                                                            <div class="row" style="margin-bottom: 25px;">
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-03-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-03" ><div></div></div>  
                            </div>
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-04-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-04" ><div></div></div>  
                            </div>                    
                        </div>
                                                            
                
                
                
                  
                    
                                            <div id="_popIn_recommend"></div>
                      
                      
                  
                
                
                
                                        <div class="d-block d-lg-none d-xl-none visible-md-block visible-sm-block visible-xs-block">
                        <div id='ad-view-after-article-03-table' class="d-block d-lg-none d-xl-none ad_space visible-md-block visible-sm-block visible-xs-block init" data-pos="ad-view-after-article-03-table" style="margin-bottom: 30px;"><div></div></div>  
                    </div>
                                                      
                
                
                                    <div id="rt_hot_news"></div>
                    <div id="rt_newest_columns"></div>
                                



                
                    
                    <div class="fb-comments" data-href="https://www.bnext.com.tw/article/56089/8-wafer-lab-vis-semiconductor-market-2020-" data-numposts="5" data-width="100%"></div>  
                                  

                
                                             
            </div>                  
            <div class="col view_sidebar d-none d-lg-block">
                
                                                                     

                
                                

                <div class="sticky-top">                    
                    
                                            <div class="ad_box side ad-view-side" style="margin: 5px 0;"> 
                            <div id='ad-view-side-md_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side" ><div></div></div>  
                        </div>                    
                        <div class="ad_box side ad-view-side-01" style="margin: 5px 0;"> 
                            <div id='ad-view-side-01_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div>  
                            <!--div id='ad-view-side-01_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div-->  
                        </div>                    
                        <div class="ad_box side ad-view-side-02" style="margin: 5px 0;"> 
                            <div id='ad-view-side-02_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div>  
                            <!--div id='ad-view-side-02_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div-->  
                        </div>                    
                       
                        
                </div>

                
                                <!--div class="hot_news_block">
                    <div id='hot_news' class="ajax-obj" data-site="https://www.bnext.com.tw" data-ac="article_hot_news" data-sel='#hot_news'></div>
                </div-->
                
                                
                 
            </div>  
        </div>
    </div>

     
            <ins class="bnextmeida-banner-pre view_btm_fix_aa" data-space="5" data-size="['100%','auto']" data-terms="['策略','半導體','all','id_56089']"></ins>
        <script type="text/javascript">
            function view_btm_fix_aa_close() {
                //$('.view_btm_fix_aa').hide();
                $('.view_btm_fix_aa').addClass('aa_close');
            }
        </script>        
        
    
 
                  
    </div>        
</div>
        </div>  
        
        <footer>
            <!-- main_footer -->
    <div class="bx_ajax init" 
        data-api-url="https://www.bnext.com.tw/rt_api/get_footer" 
        data-is-cached="true" 
        data-path="">     
    </div>

<div class="waitMe_container img" style="background:#fff; opacity: 0.5;"> 
    <div style="background:url('https://www.bnext.com.tw/assets/img/loading_img.svg');"></div> 
</div>


<div id="search_pop_box" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <div class="input-group">
                    <input class="search_keyword" type="text" class="form-control" placeholder="輸入關鍵字" onkeydown="gsearch_input(event, '.search_keyword', 'https://www.bnext.com.tw/search/kw/');">
                    <a href="javascript:void(0)" class="input-group-btn" onclick="gsearch('.search_keyword', 'https://www.bnext.com.tw/search/kw/')" style="font-size: 16px;">
                        <i class="fa fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>



<div id="mobile_menu_pop_box" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
    <div aria-hidden="true">&times;</div>
</button>

<div style="font-weight: 400; font-size: 30px;">
    <span style="font-size: 16px; font-weight: bold;">追蹤我們：</span>
    <a class="item" href="https://www.facebook.com/bnextmedia" style="color: #4267b2;" target="_blank" title="Facebook" onclick="send_ga_event('social', 'subscribe_facebook', 'header')">
        <i class="icon-facebook"></i>
    </a>
    <a class="item" href="https://line.me/R/ti/p/%40zcr6533k" style="padding-right: 10px; color: #00b900;" target="_blank" title="Line" onclick="send_ga_event('social', 'subscribe_line', 'header')">
        <i class="icon-line"></i>
    </a>
    <a class="item" style="color: #999;" href="https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member" target="_blank" title="Email" onclick="send_ga_event('social', 'subscribe_email', 'header')">
        <i class="icon-email"></i>
    </a>        
</div>
<div class="menu_box row">
    <div class="menu_life col-md-4">
        <div class="item_box"><a class="item_btn"  href="/articles">最新新聞</a></div>
        <div class="item_box"><a class="item_btn" href="/columns">觀點文章</a></div>
        <div class="item_box"><a class="item_btn" href="/topics">專題報導</a></div>
        <div class="item_box"><a class="item_btn" href="https://fc.bnext.com.tw/" target="_blank">未來商務</a></div>
        <div class="item_box"><a class="item_btn" href="/events">社群活動</a></div>
        <div class="item_box"><a class="item_btn" href="/magazines">當期雜誌</a></div>
        <div class="item_box"><a class="item_btn" href="https://meet.bnext.com.tw/" target="_blank">創業小聚</a></div>
        <div class="item_box"><a class="item_btn" href="/school">數位行銷學院</a></div>
        <div class="item_box"><a class="item_btn" href="https://goo.gl/MiVGKK"  target="_blank">數位專輯</a></div>
        <div class="item_box">
            <span style="background-color: #ff5500; color: #fff; padding: 5px 10px; font-size:14px;margin-right: 10px;">品牌展會</span>
            <a class="item_btn" href="http://www.futurecommerce.tw/" target="_blank">未來商務展</a> | 
            <a class="item_btn" href="http://meettaipei.tw/" target="_blank">MeetTaipei</a> | 
        </div>
    </div>
    <div class="col-md-8">
        <div>[ 新聞分類 ]</div>
        <div class="row">
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/tech">科技</a></div>
                <ul>
                    <li><a href="/categories/iot">物聯網</a></li>
                    <li><a href="/categories/ai">人工智慧</a></li>
                    <li><a href="/categories/robot">機器人</a></li>
                    <li><a href="/categories/fintech">金融科技</a></li>
                    <li><a href="/categories/vr">虛擬實境</a></li>
                    <li><a href="/categories/bigdata">大數據</a></li>
                    <li><a href="/categories/transportation">交通運輸</a></li>
                    <li><a href="/categories/telecom">電信通訊</a></li>
                    <li><a href="/categories/lab">實驗室裡的科技</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/enterprise">企業</a></div>
                <ul>
                    <li><a href="/categories/alibaba">阿里巴巴</a></li>
                    <li><a href="/categories/amazon">Amazon</a></li>
                    <li><a href="/categories/apple">蘋果</a></li>
                    <li><a href="/categories/facebook">Facebook</a></li>
                    <li><a href="/categories/google">Google</a></li>
                    <li><a href="/categories/ibm">IBM</a></li>
                    <li><a href="/categories/microsoft">微軟</a></li>
                    <li><a href="/categories/yahoo">Yahoo</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/business">商業</a></div>
                <ul>
                    <li><a href="/categories/innovation">產業創新</a></li>
                    <li><a href="/categories/strategy">策略</a></li>
                    <li><a href="/categories/ipo">IPO</a></li>
                    <li><a href="/categories/merge">併購</a></li>
                    <li><a href="/categories/cooperation">合作</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/startup">創業</a></div>
                <ul>
                    <li><a href="/categories/startups">新創團隊</a></li>
                    <li><a href="/categories/funding">募資</a></li>
                    <li><a href="/categories/events">創業活動</a></li>
                    <li><a href="/categories/vc">創投</a></li>
                    <li><a href="/categories/entrepreneur">創業人物</a></li>
                    <li><a href="/categories/startupmanagement">新創管理</a></li>
                    <li><a href="https://meet.bnext.com.tw/intl" target="_blank">English News</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/marketing">行銷</a></div>
                <ul>
                    <li><a href="/categories/datadrivenmarketing">流量數據</a></li>
                    <li><a href="/categories/ads">廣告創意</a></li>
                    <li><a href="/categories/branding">品牌經營</a></li>
                    <li><a href="/categories/contentmarketing">內容行銷</a></li>
                    <li><a href="/categories/socialmarketing">社群行銷</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/skill">技能</a></div>
                <ul>
                    <li><a href="/categories/digitalskill">數位工作術</a></li>
                    <li><a href="/categories/workplace">職場</a></li>
                    <li><a href="/categories/jobnext">未來工作</a></li>
                    <li><a href="/categories/productdevelopment">產品開發</a></li>
                    <li><a href="/categories/developer">開發者</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/content">數位內容</a></div>
                <ul>
                    <li><a href="/categories/music">音樂</a></li>
                    <li><a href="/categories/newsmedia">新聞媒體</a></li>
                    <li><a href="/categories/film">影視</a></li>
                    <li><a href="/categories/gaming">遊戲</a></li>
                    <li><a href="/categories/ebooks">電子書</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/ecommerce">電子商務</a></div>
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/people">人物</a></div>
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/product">產品</a></div>
                <div class="title_sty01"><a class="dropdown-toggle" href="https://www.bnext.com.tw/marketnews">商業情報</a></div>
            </div>
        </div>
    </div>
</div>
<div class="menu_box2">
    <ul>
        <li>客服信箱：<a href="mailto:service@bnext.com.tw">service@bnext.com.tw</a></li>
        <li>讀者服務專線：886-2-8771-6326  </li>
        <li>服務時間：週一～週五：09:00~12:00；13:30~17:00</li>
        <li>10694台北市光復南路102號9樓 </li> 
        <li>
            <a href="https://member.bnextmedia.com.tw/page/terms" target="_blank">服務條款與隱私權政策</a>
        </li>
        <li>
            <a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" target="_blank">關於巨思</a> | 
            <a href="http://www.shopbnextmedia.com/categories/business-next" target="_blank">雜誌訂閱</a> | 
            <a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" target="_blank">廣告刊登</a> | 
            <a href="http://yourspace.tw/" target="_blank">YOURSPACE</a> | 
            <a href="https://edm.bnext.com.tw/saleskit/interview.htm" target="_blank">徵才</a> |
        </li>
    </ul>
</div>        </div>
    </div>
</div>




 
    <div class="modal fade delay_full_cover_ad" tabindex="-1" role="dialog" style="z-index: 90000;">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <a class="close ml-auto" data-dismiss="modal" aria-label="Close">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>            
            <img id="header_icon" src="https://www.bnext.com.tw/assets/img/icon01.png"/>
            <div class="modal-header">
                <h4 class="modal-title">您已經閒置超過3分鐘，為您推薦其他新聞！或點擊空白處回到網頁。</h4>
            </div>
            <div class="modal-body">
                
                <!--div id="_popIn_recommend_popup"></div-->  
                
                
                <!-- 開啟 Dable idle widget / 請洽 http://dable.io -->
                <div id="dablewidget_y74d9N7V" data-widget_id="y74d9N7V">
                <script>
                (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
                dable('renderWidget', 'dablewidget_y74d9N7V');
                </script>
                </div>
                <!-- 結束 Dable idle widget / 請洽 http://dable.io -->                
                
                
                <div id='ad-view-delay-cover-all' class="ad_space visible-all-block init2" data-pos="ad-view-delay-cover" ><div></div></div>  
                
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
  

        </footer>
        <!--script src="https://unpkg.com/babel-standalone@6/babel.min.js"></script-->

         
        
        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery-3.3.1.min.js" type="text/javascript"></script>
        
        

        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery_lazyload-2.x/lazyload_fix.min.js" type="text/javascript"></script>
           
            <script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch,es6"></script>      
            <script src="https://www.bnext.com.tw/assets/vendor/popper/v1.14.3/popper.min.js" type="text/javascript"></script>
            
            <script src="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/js/bootstrap.min.js" type="text/javascript"></script>
            
            <script async src="https://www.bnext.com.tw/assets/rt-objs/view.js" type="text/javascript"></script>
                 
        <!--script src="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/js/bootstrap-4-navbar.js" type="text/javascript"></script-->
        
        
        
        
                   
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->                
        
                
         
            <script async src="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/js/lightbox.min.js" type="text/javascript"></script>  
                     
           
        <script src="https://www.bnext.com.tw/assets/js/ajax.min.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/all.min.js" type="text/javascript"></script>
        
            
  
        <script type="text/javascript">
            $(document).ready(function () {
            });
        </script>        
        

        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCHL37"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TCHL37');</script>
        <!-- End Google Tag Manager -->
        

<!-- main_footer_code -->
    
     
    
     
    
    <!-- popin -->
    <script type="text/javascript">
        (function() {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/bnext.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })(); 
    </script>
    <!-- popin -->    
 
    
    <!-- 果實廣告 & 呈現內部蓋版 -->
    <script type="text/javascript">
        var is_home = false;
    </script> 
            <div id="ad-pixfs" ></div>
         
        <!-- 果實廣告 & 呈現內部蓋版 -->
   
    
    
    <script src="//js.rfp.fout.jp/rfp-infeed.js"></script>
    <script type="text/javascript">RFP.InFeed.Default.run({"immediately":true})</script>    
    
    
    <!-- Social Media JS -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1498860973756478',
                xfbml      : true,
                version    : 'v2.8'
            });
            FB.AppEvents.logPageView();
            //get_fb_count();
        };
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script src="https://apis.google.com/js/platform.js" async defer>
            {lang: 'zh-TW'}
    </script>

    <!-- twitter -->
    <script type="text/javascript">
        window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
    </script>
    <!-- Social Media JS End-->    
    
        
        <!--
        Start of DoubleClick Floodlight Tag: Please do not remove
        Activity name of this tag: All_Site_RMKT
        URL of the webpage where the tag is expected to be placed: http://www.tibe.org.tw
        This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
        Creation Date: 12/15/2017
        -->
        <!--script type="text/javascript">
            var axel = Math.random() + "";
            var a = axel * 10000000000000;
            document.write('<iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
        </script>
        <noscript>
            <iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
        </noscript-->
        <!-- End of DoubleClick Floodlight Tag: Please do not remove --> 
        
    
    
    <script async src="https://pumpkin.bnextmedia.com.tw/js/bnextmedia_pub.js"></script>
       
    
    
    


    </body>
</html>
