<!DOCTYPE html>
<html>
    <head>
        <title>我‌們‌看‌不‌懂‌的‌Clubhouse‌｜數位時代</title> 
                <link id="canonical_url" rel="canonical" href="https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand">
                
        
                
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:pages" content="158495994283" />
        <meta name="alexaVerifyID" content="oxLvhYq6vJXVyfYLigR9LqOzNz8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=0" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />       
        <meta name='category' content='BNEXT'>
        <meta name="csrf-token" content="jCJIog8tWsrrWUTVJppNHE5DqUHwHyvtfWAhw7Xy">
        <meta property='og:site_name' content='數位時代'/>
        <meta property='og:image' content='https://media.bnextmedia.com.tw/image/album/2021-02/img-1612249327-62357.jpg'/>
        <meta property='og:title' content='我‌們‌看‌不‌懂‌的‌Clubhouse‌｜數位時代'/>
        <meta name="description" content='‌Clubhouse‌為何突然在歐美爆紅，原因與「Social Club」的文化有很大的關聯，再加上疫情「助攻」，讓它成為社群媒體新星。' />
        <meta property="og:description" content='‌Clubhouse‌為何突然在歐美爆紅，原因與「Social Club」的文化有很大的關聯，再加上疫情「助攻」，讓它成為社群媒體新星。'/>
        <meta property='og:url' content='https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand'/>   
        <meta http-equiv='X-UA-Compatible' content='IE=edge'>
        
        <meta property="my:puuid" content="882619">
        <meta property="my:puuid_mstr" content="2m1 3m1 4m3 5m4 6m1">
        
                <link rel="amphtml" href="https://www.bnext.com.tw/amp/article/61650">
                
        
                    <meta name='Googlebot-News' content='noindex, nofollow'>
                
        <!-- for google search -->
        <meta name="google-site-verification" content="zQ8naGNfA81yXlpKZF_CSm8LytqaITMaoL2lFg-4nVs" />
        
        <!-- for facebook -->
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:admins" content="chunying.wu.9"/>
        <meta property="fb:admins" content="yuanping"/>
        
                

        <meta name='my:uhash' content=""/>

        
         
            <meta property='og:type' content='article'/>
            <meta property='og:item_id' content='61650'/>
            <meta property='dable:item_id' content='61650'/> 
            <meta name="keywords" content="3C生活,文化,clubhouse">
            <meta name='my:type' content='newsarticle'/>
            <meta name='my:uid' content='61650'/>
            <meta name='my:permlink' content='clubhouse-we-dont-understand'/>
            <meta name='my:tb' content='articles'/>
            <meta name='my:date' content='2021-03-08 18:30'/>
            <meta name='my:tags' content='文化,clubhouse'/>
            <meta name='my:author' content='蕭瑟寡人'/>
            <meta name='my:source' content='columnist'/> 
            <meta name='my:pumpkinCates' content="'3C生活','all','id_61650'"/>
            
                        <meta name='my:cates_str' content='3C生活'/>
            <meta property='article:section' content='3C生活'/>
                        <meta name='my:is_topic' content=''/>            
           
            <meta property="article:publisher" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
            <meta property='article:published_time' content='2021-03-08 18:30'/>
            
                                            <meta property="article:tag" content="文化"/>
                                <meta property="article:tag" content="clubhouse"/>
                                         
             
                <meta property="article:author" content="https://www.facebook.com/bleaksolitude/"/>
                        
            <script type="application/ld+json">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</script>                     
                
        <script>
            var csrf = "jCJIog8tWsrrWUTVJppNHE5DqUHwHyvtfWAhw7Xy";
            var root_url = "https://www.bnext.com.tw";
        </script>
        
                <script data-ad-client="ca-pub-7689852534818818" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                



        
        
        <link rel="shortcut icon" href="https://www.bnext.com.tw/assets/img/favicon.ico">

        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-57x57.png" rel="apple-touch-icon apple-touch-icon-precomposed" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-72x72.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="72x72" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-120x120.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="120x120" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-152x152.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="152x152" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-180x180.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="180x180" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-192x192.png" rel="icon" sizes="192x192" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-128x128.png" rel="icon" sizes="128x128" />

        
                    <link href="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
            
        
        <link href="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/css/bootstrap-4-navbar.css" rel="stylesheet" type="text/css"/>
        
        <noscript id="deferred-styles">
            <link href="https://www.bnext.com.tw/assets/vendor/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/colofilter/colofilter.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/waitMe/waitMe.min.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/slick-master/slick/slick.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/bnicon/style.min.css" rel="stylesheet" type="text/css"/>
            
                            <link href="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/css/lightbox.min.css" rel="stylesheet" type="text/css">
                <link href="https://www.bnext.com.tw/assets/css/article_content.min.css" rel="stylesheet" type="text/css" />
                    </noscript>
        <link href="https://www.bnext.com.tw/assets/css/all.css?id=dd31d16db9129327b776" rel="stylesheet" type="text/css" />

        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        
        <script src="//apn.c.appier.net/pb/0wHT9JDiP3SORJx/pb.js?haid=HUV9B3fb"></script>
        
        
                <script>
                        var curr_url = "https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand";
            var article_cates = ["3C生活"];
            var curr_aid = '61650';
        </script>

        <script src="https://custom.s3.hicloud.net.tw/uploadToCloud/hicloud/js/mt/prebid4.10.0.js"></script>
        <!-- script src="https://www.bnext.com.tw/assets/vendor/prebid2.44.3.js" type="text/javascript"></script -->
        <script src="https://www.bnext.com.tw/assets/js/BN_prebid_code.js" type="text/javascript"></script>
                
        <!--script src="https://sn.bnextmedia.com.tw/js/tc.js"></script-->

        
                <div id='div-gpt-ad-1558317299008-0' style='height:1px; width:1px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558317299008-0');});
            </script>
        </div>
                

        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                //document.body.appendChild(replacement);
                document.documentElement.appendChild(replacement);
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>
        
                <link href="https://www.bnext.com.tw/assets/css/rt_elems.css?id=4dde65eb5c9a26b10d3a" rel="stylesheet" type="text/css" />
                <link href="https://www.bnext.com.tw/assets/css/view_react.css?id=e6fb71b5cc007656986d" rel="stylesheet" type="text/css" />
        
        
        <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4c2517bc2492a5d255ef8c208/e03d75cd4ae046db5ca4066e0.js");</script>
        

        
         
        

        
        <script>
            var pmt_lv = [1200, 992, 768, 576, 0];
            var pmt_class = ['xl', 'lg', 'md', 'sm', 'xs']; // can use 'all'
            var pmt_tgs = [];
            function init_pmt_space(obj){
                var settings = {
                    pos: obj.dataset.pos || '',
                    size: obj.dataset.size || ''
                };
                if(settings.pos==''||settings.size==''){
                    return '';
                }
                settings.size = settings.size.split(",");
                if(pmt_win_resize_ac(obj, settings)){
                } else {
                    pmt_tgs.push({
                        target: obj,
                        settings: settings
                    });
                    if(pmt_tgs.length==1){
                        window.addEventListener("resize", function(){
                            for (let i=pmt_tgs.length-1; i>=0; i--){
                                var elem = pmt_tgs[i];
                                if(pmt_win_resize_ac(elem.target, elem.settings)){
                                    pmt_tgs.splice(i, 1);
                                }
                            }
                        });
                    }
                }
            }

            function pmt_win_resize_ac(obj, settings){
                var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                for(var idx=0; idx<pmt_lv.length;idx++){
                    var min = pmt_lv[idx];
                    if(w>=min){
                        break;
                    }
                }
                var dfp_info = null;
                var target_class = pmt_class[idx];
                if(settings.size.indexOf('all')==-1&&settings.size.indexOf(target_class)==-1){
                    return false;
                } else if(settings.pos=='top_mobile'){
                    dfp_info = {
                        'slot': '/8457209/BN_M_文上_banner',
                        'id': 'div-gpt-ad-1534834775149-0',
                        'size_str': '[[1, 1], [300, 250]]',
                        'refresh_ms': 0
                    };
                } else if(settings.pos=='top_desktop'){
                    dfp_info = {
                        'slot': '/8457209/BN_刊頭_banner',
                        'id': 'div-gpt-ad-1537179475900-0',
                        'size_str': '[[1, 1], [300, 250], [728, 90], [970, 250]]',
                        'refresh_ms': 0
                    };
                }
                if(dfp_info!==null){
                    obj.appendChild(gen_dfp_dom(dfp_info));
                } else {
                    return false;
                }
                return true;
            }

            <!--
            var dfp_info = {
                'slot': '/8457209/bn_桌機_文章內頁_側邊欄_300x250',
                'id': 'div-gpt-ad-1512447994511-0',
                'size_str': '[300, 250]',
                'refresh_ms': 60000
            };
            -->

            function gen_dfp_dom(dfp_info){
                var sn = Date.now() + '_' + Math.floor((Math.random() * 100) + 1);
                dfp_info.id = dfp_info.id+'_'+sn;
                var sty = '';
                dom = document.createElement( 'div' );
                dom.id = dfp_info.id;
                dom.style = sty;
                dom.appendChild(gen_dfp_js_str(dfp_info));
                return dom;
            }

            function gen_dfp_js_str(dfp_info){
                var refresh_ms = dfp_info.refresh_ms || 0;
                var refresh_cmd = "";
                if(refresh_ms>0){
                    refresh_cmd = "setInterval(function(){googletag.pubads().refresh([slot]);}, "+refresh_ms+");";
                } else {
                }
                var str = 'var googletag = googletag || {};'+
                        'googletag.cmd = googletag.cmd || [];'+
                        'googletag.cmd.push(function() { '+
                        '   var slot = googletag.defineSlot(' +
                                '"'+dfp_info.slot+'",'+
                                dfp_info.size_str+','+
                                '"'+dfp_info.id+'"'+
                        '   ).addService(googletag.pubads()); '+
                        '   googletag.enableServices(); '+
                        //'   googletag.pubads().enableSingleRequest(); ' +
                        '   googletag.pubads().collapseEmptyDivs();' +
                            refresh_cmd +
                        '});    '+
                        'googletag.cmd.push(function() { googletag.display("'+dfp_info.id+'"); });';
                var newScript = document.createElement("script");
                var inlineScript = document.createTextNode(str);
                newScript.appendChild(inlineScript);
                return newScript;
            }
        </script>
        

        
                <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
        <script>
            window.addEventListener("load", function(){
                window.cookieconsent.initialise({
                    container: document.getElementById("cookieconsent_box"),
                    "palette": {
                        "popup": {
                            "background": "#000"
                        },
                        "button": {
                            "background": "transparent",
                            "text": "#f50",
                            "border": "#ff5500"
                        }
                    },
                    "position": "top"                ,
                    "static": true,
                    "content": {
                        "message": "為提供您更優質的服務，本網站使用cookies。若您繼續瀏覽網頁，即表示您同意我們的cookies政策。",
                        "dismiss": "我知道了！請關閉視窗",
                        "link": "了解隱私權條款",
                        "href": 'https://account.bnextmedia.com.tw/privacy-policy'
                    },
                    onStatusChange: function(status) {
                        //console.log(this.hasConsented()?'enable cookies' : 'disable cookies');
                        if(this.hasConsented()){
                            snj_sent_privacy_agreement(site='bn');
                        }
                    }
                });
            });
        </script>
                

        <!-- start Mixpanel -->
        <script type="text/javascript">(function(c,a){if(!a.__SV){var b=window;try{var d,m,j,k=b.location,f=k.hash;d=function(a,b){return(m=a.match(RegExp(b+"=([^&]*)")))?m[1]:null};f&&d(f,"state")&&(j=JSON.parse(decodeURIComponent(d(f,"state"))),"mpeditor"===j.action&&(b.sessionStorage.setItem("_mpcehash",f),history.replaceState(j.desiredHash||"",c.title,k.pathname+k.search)))}catch(n){}var l,h;window.mixpanel=a;a._i=[];a.init=function(b,d,g){function c(b,i){var a=i.split(".");2==a.length&&(b=b[a[0]],i=a[1]);b[i]=function(){b.push([i].concat(Array.prototype.slice.call(arguments,
        0)))}}var e=a;"undefined"!==typeof g?e=a[g]=[]:g="mixpanel";e.people=e.people||[];e.toString=function(b){var a="mixpanel";"mixpanel"!==g&&(a+="."+g);b||(a+=" (stub)");return a};e.people.toString=function(){return e.toString(1)+".people (stub)"};l="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
        for(h=0;h<l.length;h++)c(e,l[h]);var f="set set_once union unset remove delete".split(" ");e.get_group=function(){function a(c){b[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));e.push([d,call2])}}for(var b={},d=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<f.length;c++)a(f[c]);return b};a._i.push([b,d,g])};a.__SV=1.2;b=c.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
        MIXPANEL_CUSTOM_LIB_URL:"file:"===c.location.protocol&&"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js";d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)}})(document,window.mixpanel||[]);
        mixpanel.init("9ab6042c6dbcb86535f1c93438f5043e");
        mixpanel.track("PageView");
        </script><!-- end Mixpanel -->

        
                    <script type="text/javascript">
            window.AviviD = window.AviviD || {settings:{},status:{}}; AviviD.web_id = "bnext"; AviviD.category_id = "20181120000002"; AviviD.tracking_platform = 'likr'; (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W9F4QDN'); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MKB8VFG');
            </script>
                

        <script type="text/javascript">
            var is_ads = false;
                    </script>
    </head>
    <body id="article_view_body" class=" article_view article_view_v2">

        
        <div id="top_pace"></div>
        <div id="nav_block" class="animate_effect_02 active">

            <div class="nav_bg">
    <div class="container-fluid big top_nav animate_effect_01 active">
                <div style="float: right;" class="">
            <!--a target="_blank" href="https://edm.bnext.com.tw/saleskit/index.htm">關於巨思</a-->
            <!--a target="_blank" href="https://member.bnextmedia.com.tw/page/login?src=bn">會員登入</a-->
            <a href="https://www.bnext.com.tw/events">課程活動</a>
            <a target="_blank" class="visible-lg-inline-block  d-none d-sm-inline-block" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">About us</a>
            <a target="_blank" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">廣告刊登</a>
            <a target="_blank" href="http://www.shopbnextmedia.com/categories/business-next">商店</a>
            <a target="_blank" href="http://yourspace.tw/">場地租借</a>
            <a target="_blank" href="https://meet.bnext.com.tw/intl">EN</a>
        </div>
    </div>
</div>    
    <div id="progress_bar"><div class="animate_effect_01 active"></div></div>

    <div class="nav_menu_block container-fluid big" class="animate_effect_01 active">
        <div class="func_box2">
            
            <a data-toggle="modal" data-target="#mobile_menu_pop_box_v2" style="vertical-align: baseline; cursor: pointer;">
                <!--span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span-->
                <i class="fa fa-bars"></i>
            </a>
        </div>
        
        <a class="logo" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw', 'header', 'click_header', 'logo', false);" href="javascript:void(0)">
            <img src="https://www.bnext.com.tw/assets/img/bn-logo.png"/>
        </a>
        
        
                                    <span class="pumpkinbanner" data-space="11" data-terms="['3C生活','all','id_61650']" data-post="61650"></span>
                    
        <div class="nav_menu visible-lg-inline-block d-none d-xl-inline-block">
            <span class="item_box dropdown nav-item" >
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    新聞
                    <span class="caret"></span>
                    <span class="sr-only">新聞分類</span>
                </a>
                <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/articles">最新新聞</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/technology">前端科技</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/5g">5G通訊</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ai">AI與大數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/car">電動車/交通科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/iot">物聯網</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/blockchain">區塊鏈</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/energy">能源環保</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/industry">產業應用</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/semiconductor">半導體與電子產業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartmedical">醫療生技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/security">資訊安全</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/manufacture">智慧製造</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/cloudcomputing">雲端運算與服務</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartcity">智慧城市</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/consumer">服務消費</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/newretail">新零售</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/fintech">金融科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/service">服務創新</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/3c_life">3C生活</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/culture">數位文化</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/gaming">遊戲/電競</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/media">影音/新媒體</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/humanity">教育/人文</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/Martech">行銷與Martech</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/management">商業經營</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/digitalskill">職場/工作術</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/entrepreneurship">創新創業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/developer">程式開發</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/news">時事焦點</a>
    </li>
                     
    </ul> 

            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/columns">觀點</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/topics">專題</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/px" target="_blank">PX酷品</a>
            </span-->
            <!--span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    未來商務
                    <span class="caret"></span>
                    <span class="sr-only">未來商務</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/fc">所有文章</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/retailnext">新零售</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/imt">智慧製造</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/financenext">新金融</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/digitaltransformation">數位轉型</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/productnext">酷品</a>
                    </li>
                </ul>
            </span-->
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    活動
                    <span class="caret"></span>
                    <span class="sr-only">活動</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <!--a  class="dropdown-item" href="https://bit.ly/37waJe0" target="_blank">未來商務</a-->
                        <a  class="dropdown-item" href="https://www.futurecommerce.tw/?utm_source=web_bn&utm_medium=menu_list&utm_campaign=FCEXPO" target="_blank">未來商務</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="http://meettaipei.tw/" target="_blank">Meet Taipei</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/events">社群活動</a>
                    </li>
                </ul>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/events">活動</a>
            </span-->
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/magazines">雜誌</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://fc.bnext.com.tw" target="_blank">未來商務</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://meet.bnext.com.tw/" target="_blank">創業小聚</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/school">數位行銷學院</a>
            </span-->
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    數位行銷學院
                    <span class="caret"></span>
                    <span class="sr-only">數位行銷學院</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/school">課程活動</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://school.bnextmedia.com.tw/employee-training-program/" target="_blank">企業內訓</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://school.bnextmedia.com.tw/groupticket/" target="_blank">團票預購</a>
                    </li>
                </ul>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="http://www.futurecommerce.tw/" target="_blank" style="color: #ff5500;">未來商務展</a>
            </span-->
            <!--ins class="bnextmeida-banner" data-space="13" data-size="['0','0']" data-terms="[]"></ins-->

            <span class="item_box">
                <a class="item_btn" href="https://goo.gl/MiVGKK" style="color:  #f50;" target="_blank">數位專輯</a>
            </span>
        </div>
        <div class="func_box">
            <!--a class="item hidden-xs d-none d-sm-inline" href="https://www.facebook.com/bnextmedia" target="_blank" title="Facebook" onclick="send_ga_event('social', 'subscribe_facebook', 'header')">
                <i class="icon-facebook"></i>
            </a-->
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" title="Line" onclick="send_ga_event('social', 'subscribe_line', 'header')">
                <i class="icon-line"></i>
            </a>
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://account.bnextmedia.com.tw/member/subscriptions?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member" target="_blank" title="Email" onclick="send_ga_event('social', 'subscribe_email', 'header')">
                <i class="icon-email"></i>
            </a>
            <a class="search_btn" data-toggle="modal" data-target="#search_pop_box" style="cursor: pointer;"><i class="fa fa-search" aria-hidden="true"></i></a>

                            <style>
                    #nav_block .nav_menu_block .func_box .login_btn {
                        color: #888;
                    }
                </style>

                <a class="item_btn login_btn" style="" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=0', 'header', 'click_header', 'member_before_login', false);" href="javascript:void(0)">
                    <img class="login_img" style="" src="https://www.bnext.com.tw/assets/img/bn_icon_m4.svg"/>
                    
                </a>

                <div class='item hidden-sm-inline-block d-none d-sm-inline-block hidden-xs' style='font-size: 0; display: inline-block;'>
                    <a class='login_btn' style='vertical-align: middle; min-width: auto;' onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=0&amp;register=1', 'header', 'click_header', 'member_before_login', false);" href="javascript:void(0)">
                        註冊
                    </a>
                    <span class='login_btn' style='vertical-align: middle; color: #888; min-width: auto;'>/</span>
                    <a class='login_btn' style='vertical-align: middle; min-width: auto;' onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=0', 'header', 'click_header', 'member_before_login', false);" href="javascript:void(0)">
                        登入
                    </a>
                </div>
                    </div>
    </div>
</div>

        

        <div id="cookieconsent_box"></div>

        <div class="main_block ">
            <div class="main_l2_sty02 ">     
    <div class="">
        
          
        
                
        
                                                    <div class="ad_box full ad-all-top">  
                    <!-- div id='ad-all-top-md' class="ad_space visible-lg-block init d-none d-xl-block" data-pos="ad-all-top" ><div></div></div-->
                    <div id='ad-all-top-md' class="ad_space visible-lg-block" data-pos="ad-all-top" >
                        <div id = "oneadIPDFPTag"></div>
<script type="text/javascript">
function checkIsFirefox () {
	var is_firefox = window.navigator.userAgent.indexOf('Firefox') > -1;
	return is_firefox;
}
if (checkIsFirefox ()) {
	<!-- /33640845/BN_D_All_top -->
	slotobj = document.getElementById("oneadIPDFPTag");
	var div = document.createElement('div');
		div.id="div-gpt-ad-1598858861415-0";
	slotobj.appendChild(div);
	window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598858861415-0'); });
} else {
	var custom_call_IP = function (params) {

	    if ( params === null || params.hasAd === false ) {
	        // 客製化 passback
	        <!-- /33640845/BN_D_All_top -->
			var div = document.createElement('div');
				div.id="div-gpt-ad-1598858861415-0";
			_ONEAD.pub.slotobj.appendChild(div);
	        window.googletag.cmd.push(function() { googletag.display('div-gpt-ad-1598858861415-0'); });
	    }

	}
	var _ONEAD = {};
	_ONEAD.pub = {};
	_ONEAD.pub.slotobj = document.getElementById("oneadIPDFPTag");
	_ONEAD.pub.slots = ["div-onead-ad"];
	_ONEAD.pub.uid = "1000012";
	_ONEAD.pub.external_url = "https://onead.onevision.com.tw/";
	_ONEAD.pub.scopes = ["spotbuy", "speed"];
	_ONEAD.pub.player_mode_div = "div-onead-ad";
	_ONEAD.pub.player_mode = "instream";
	_ONEAD.pub.queryAdCallback = custom_call_IP;
	_ONEAD.pub.is_same_adUnit = true;
	var ONEAD_pubs = ONEAD_pubs || [];
	ONEAD_pubs.push(_ONEAD);
}
</script>
<script type="text/javascript" src = "https://ad-specs.guoshipartners.com/static/js/onead-lib.min.js"></script>                    </div>                     
                    <div id='ad-all-top-xs' class="ad_space visible-md-block visible-sm-block visible-xs-block init d-block d-xl-none" data-pos="ad-all-top-mobi" ><div></div></div>
                </div>  
                                        
                         
        
        
                            <!--div id='oneadICIPMICMIFTag'></div-->
                <!--div id='oneadICMICTag'></div-->
                <div id='oneadMICTag'></div>
                <div id='scupio-bnext_4027_13581_14247_1_content'></div>
                               
        
                
        
                    
        
                    <!-- content 01 --> 




    <div class="container-fluid view_main">
        <div class="row"> 
            <div class="col d-none d-xl-block view-col-sep">
                 
                <div class='share_block_sty03 sticky-top'>
                    <div class="share_box share_box_sty01 vertical">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'desktop', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'desktop', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'desktop', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=我‌們‌看‌不‌懂‌的‌Clubhouse‌&body=https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_61650_48541" class="favor_article_block fab_article_61650" data-pos="desktop">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_61650_48541()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_61650_48541()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_61650_48541()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_61650_48541(){
                                            redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;register=1", "member", "click_收藏popup", "popup_register", false);
                                    }
                function on_login_fab_article_61650_48541(){
                     // ????????
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1", "member", "click_收藏popup", "popup_login", false);
                }
                function close_fab_article_61650_48541(){
                    jQuery("#fab_article_61650_48541 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>
        </div>
    </div>
</div>
'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>  
                </div>  
            </div>            
            <div class="col ctnBox">
                
                                <div class="cate_box">
                                            <a href="https://www.bnext.com.tw/categories/3c_life">3C生活</a>
                                    </div>
                 

                
                <h1 class="article_title bitem_title">
                    我‌們‌看‌不‌懂‌的‌Clubhouse‌
                </h1>                
                
                                <!--span class="item">Date：2021 / 03 / 08</span-->
                <span class="item">2021.03.08</span>
                                 
                
                
                                    by
                                                                    <a class="author" href="https://www.bnext.com.tw/author/2118">
                                                        <div class="bg_img_sty01 author_img_sty01" style="background-image: url('https://bnextmedia.s3.hicloud.net.tw/image/album/2016-11/img-1478504404-45389@100.png');">
                                <img src="https://cdn.bnextmedia.com.tw/img/1x1.png">
                            </div>
                                                        蕭瑟寡人
                        </a>                                      
                                                                <a class="sp_author_detail_btn collapsed" data-toggle="collapse" href="#sp_author_detail" role="button" aria-expanded="false" aria-controls="collapseExample">
                            <span>作者簡介</span> <i class="iclose fa fa-angle-down" aria-hidden="true"></i><i class="iopen fa fa-angle-up" aria-hidden="true"></i>
                        </a>
                        <div class="sp_author collapse" id="sp_author_detail">
                            <div class="row">
                                <div class="col-sm-3" style="display: flex; align-items: center;">
                                    <a href="https://www.bnext.com.tw/author/2118" class="img bg_img_sty01" style="background-image: url('https://bnextmedia.s3.hicloud.net.tw/image/album/2016-11/img-1478504404-45389@100.png');" >
                                        <img src="https://cdn.bnextmedia.com.tw/img/1x1.png">
                                    </a>                                 
                                </div>
                                <div class="col-sm-9" style="max-width: 520px; padding: 20px;">
                                    <a class="name" href="https://www.bnext.com.tw/author/2118">
                                        蕭瑟寡人
                                    </a>
                                    <a class="more" href="https://www.bnext.com.tw/author/2118">
                                        <span>查看更多文章</span> <i class="iclose fa fa-caret-right" aria-hidden="true"></i>
                                    </a>                                    
                                    <div class="desc">
                                        <p>費德智庫共同創辦人暨專欄作家。沒事看書充飢、有閒寫文聊聊時事。現專注於教育科技、社會企業、科技創業與創業輔導。</p>

                                    </div>   
                                    <div class="links">
                                                                                <div class="link"><a href="https://www.facebook.com/bleaksolitude/" target="_bland"><i class="fa fa-facebook" aria-hidden="true"></i></a></div>
                                                                                                                        <div class="link"><a href="https://www.facebook.com/formosandeliberative" target="_bland"><i class="fa fa-home" aria-hidden="true"></i></a></div>
                                                                                  
                                    </div>   
                                </div>
                            </div>
                        </div> 
                                                    

                    
                <div class="mobile_share_block_sty01">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_up', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_up', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_up', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=我‌們‌看‌不‌懂‌的‌Clubhouse‌&body=https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_61650_28512" class="favor_article_block fab_article_61650" data-pos="mobile_up">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_61650_28512()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_61650_28512()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_61650_28512()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_61650_28512(){
                                            redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;register=1", "member", "click_收藏popup", "popup_register", false);
                                    }
                function on_login_fab_article_61650_28512(){
                     // ????????
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1", "member", "click_收藏popup", "popup_login", false);
                }
                function close_fab_article_61650_28512(){
                    jQuery("#fab_article_61650_28512 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>
        </div>
    </div>
</div>
'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>    
                </div>           

                
                                <div id="top_pic" style="position: relative;">
                    <img id="top_img" style="max-width: 100%;" alt="我‌們‌看‌不‌懂‌的‌Clubhouse‌" src="https://media.bnextmedia.com.tw/image/album/2021-02/img-1612249327-62357.jpg" srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1612249327-62357@400.jpg 400w, https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1612249327-62357@600.jpg 600w, https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1612249327-62357@900.jpg 900w"/>
                                        <div class="img_src">shutterstock</div>
                                    </div>
                                  

                   
                <input id="article_id" type="hidden" name="article_id" value="61650">

    <div class="content htmlview">  
        
        
                <div class="article_summary">
            ‌Clubhouse‌為何突然在歐美爆紅，原因與「Social Club」的文化有很大的關聯，再加上疫情「助攻」，讓它成為社群媒體新星。
        </div>
            

        
        <article class="main_content" itemprop="articleBody">
            <p>最近社群媒體新創Clubhouse在全世界各地積極拓展，引起了不少風潮。</p>

<p><strong>形式上而言，Clubhouse就是幾個人在語音聊天室中交談，然後可以隨自己的意思再邀請人加入發言。每間聊天室內的聽眾也有分群，有被交談者追蹤的聽眾為例，會被特別標註出來，「舉手」時也比較容易被交談者邀請發言。</strong></p>

<p>Clubhouse後來在美國瘋狂流行，有一大部分原因是許多商界名流和藝人明星在平台上開放大家聆聽他們之間的聊天內容，進而吸引了大量人流。同時，因為Clubhouse只有在iTunes上發表，同時又採取邀請制，這種產品發表策略也讓很多使用者被挑逗得「癢癢的」按捺不住，越得不到就越想要。</p>

<p>在台灣，相信許多上過Clubhouse的人應該只有兩種反應，第一種就是：</p>

<p><strong>「啊，好嗨啊，這將取代臉書成為下一個Next Big Thing啊！」</strong></p>

<p>然後第二種，應該也是相對多數的人，反應就是：</p>

<p><strong>「啊，這不就是多人語音直播嗎？有甚麼稀奇的？」</strong></p>

<p>其實Clubhouse的流行並非只是因為新冠疫情而刺激的新直播或是語音聊天平台，而是有更深的文化意涵：他其實是將一個在歐美文化中相當盛行的一種「Social Club」社會現象線上化的下一代產品。</p>

<p>而為什麼在台灣，Clubhouse的用意和目標有點難懂，其實是因為Clubhouse所提倡的Social Club文化，是台灣乃至遠東都很罕見的社交文化。因為疫情的關係，Social Club文化的巨大需求被搬到了線上。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="CLUBHOUSE" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1613966301-70383@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1613966301-70383@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1613966301-70383@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1613966301-70383@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1613966301-70383@900.jpg" title="CLUBHOUSE" />
    </a>
            <div class="info">
                                    <figsource><a target="_blank" href="https://unsplash.com/photos/EHvk2d2vAuQ">Dmitry Mashkin on Unsplash</a></figsource>
                    </div>
    </figure>

<h2>Social Club的歷史概念</h2>

<p>首先，我們先來討論一下甚麼是Social Club，其實這詞在中文並沒有同義詞。</p>

<p>很多人會從字面上去將其翻譯成「社交俱樂部」，但這辭意一點也不貼切，因為中文中的「社交」通常都是有目的性（尤其是商業目的）的拓展人際關係，而「Social」一詞的社交其實除了聚集同好以外其實並沒有明確目的；再來，中文的「俱樂部」一詞讓人聯想到有具體的場地和會員制度，而Social Club中的「Club」雖然不排斥有明確的會員制或固定場地，但是卻不是要件。</p>

<p>說穿了，Social Club其實就是一群有某種共同嗜好的愛好者在沒有絕對目的、形式鬆散的集會，而且常常是以晚餐餐敘或咖啡廳閒聊的形式進行。</p>

<p>而Social Club通常因為參與者喜歡深度的交流，因此人數通常都會控制在20人以內，讓大家在自由交流的同時又可以控制雜訊量。</p>

<h3>那歷史上有哪些有名的Social Club案例呢？</h3>

<p>數學和哲學史上有個重要的「Vienna Circle」，中文很不幸地被誤翻成「維也納學派」，但事實上這些思想家如Carnap、Gödel、Wiggenstein、Popper等人，其實並非真正的學術學派成員，而只是一群喜歡聊哲學的學術朋友罷了。而最早開始籌辦會議的Schlick，其實也只是以個人名義邀請學術圈的朋友來聊天。雖然其非甚麼有明確目的性的學術研究活動，這些學術人的聚會和交流的內容，日後卻成了分析哲學的重要推手。</p>

<p>再來聊到共產革命前的古巴，有世界聞名的「Buena Vista Social Club」。而這當時的Social Club是甚麼？不過就是一群哈瓦那人會去聊天、喝咖啡、玩玩遊戲的一間破房子而已，甚至在某種程度上可以泛指哈瓦那的「Buena Vista」區。凡有人聚集，熱愛音樂的加勒比海人自然而然地就拿起樂器一起彈奏作樂，當時Compay Segundo、Ibrahim Ferrer、Ruben Gonzalez等人，其實就是常在當地出沒一同打屁的一群樂手。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="11234969_844673998951193_598126003059297542_o.jpg" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2017-12/img-1514197508-33503@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2017-12/img-1514197508-33503@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2017-12/img-1514197508-33503@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2017-12/img-1514197508-33503@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2017-12/img-1514197508-33503@900.jpg" title="11234969_844673998951193_598126003059297542_o.jpg" />
    </a>
            <div class="info">
                                    <figsource>SILO Facebook</figsource>
                    </div>
    </figure>

<p>其實大部分的Social Club都是歐美各地當地集會，甚至連名字都沒有，大部分都是悄悄地由當地的藝術家、思想者、愛好者組織，然後又因為人的自然離合而默默解散。像是上述兩個Social Club，其實都是因為被後世特別標註記載，甚至很多的稱號標籤是後人反向貼上的，其實在當時並沒有甚麼目的性的組織，甚至沒有固定成員。</p>

<p>歐美歷史上有一大部分的Social Club活動其實是發生在咖啡館。據說最早的咖啡館成立於鄂圖曼帝國，自此，從伊斯坦堡、維也納、巴黎一直到紐約，咖啡館成了很多思想家自由交流的地方。後來因為歐陸貴族面臨巨大的革命壓力，許多王室貴族就開始派間諜進入各地咖啡廳去紀錄訪客的對話，來刺探是否有人密謀策反。</p>

<p><strong>而此類文化在歐美文化中其實歷史悠久，至少有兩千多年的可追溯歷史。</strong></p>

<p>現代的學術研討會中所使用的「Symposium」一詞，在現代英語中是指有固定主題或學術領域的座談或是系列演講。但是其實「Symposium」一詞在古希臘語中，其實就是一群喜歡打屁的人在吃飯喝酒時進行聊天交流。而這古希臘和古羅馬歷史上，這類鬆散的聊天集會除了在吃飯時自然發生外，也常常在「agora」（市場）出現。這也是為什麼在許多古希臘和古羅馬的市場遺跡可以看到一些圓形排列的石椅，其作用就是讓人圍圈坐下聊天的。</p>

<p>這種Social Club文化的流行和延續，重要性就是把精神上的思想交流，當作一種樂趣，而不需要任何商業目的。</p>

<h3>美國的Social Club</h3>

<p>Social Club文化一路在歐美文化中流傳下來，自然在現代美國也不會缺席。</p>

<p>其實美國許多城市都有許多各類愛好者的組織的Social Club，如休士頓的Houston Club就是相當有歷史的老牌Social Club。在紐約，當地有許多各類藝術家、音樂家、作家等組織的私人聚會，筆者先前在紐約時，就曾參加過連續創業家組成、政治愛好者組成的一些Social Club。</p>

<p>而「Social Club」其實也只是個統稱，事實上大部分的Social Club存在的時候，參與者很少會以「Social Club」去稱呼集會，通常都會說是個「Dinner Party」或是「Drink Session」之類的。</p>

<blockquote>
  <p>延伸閱讀：<a href="https://www.bnext.com.tw/article/61353/clubhouse-new-social-platform-voice-app">當追蹤破10萬Clubhouse網紅誕生⋯一名重度使用者深入觀察，為何這款App讓人中毒？</a></p>
</blockquote>

<p>有一些以學術組織為核心的Social Club如鼎鼎大名的Harvard Club、Yale Club、Penn Club、University Club等，因為有許多美國政商名流出沒，有時會誤導人以為「Social Club」就是有錢人聯誼的地方，但事實上這些有名的Social Club，其實也只是大家休息、吃飯和聊天的地方，只是某些Social Club（尤其是有財力去維持固定聚會場所的Social Club），剛好成員都相對富裕。</p>

<p>Social Club文化的存在，使得歐美文化中的文人與知識分子得以自然交流、互相刺激，從許多面向看來，這些形式鬆散的20人以下的各類集會集結起來的力量，其實才是許多產業聚落的核心。</p>

<h3>Social Club與科技業</h3>

<p>那Clubhouse難道是第一個把Social Club文化帶入科技業的新創公司嗎？</p>

<p>當然不是，其實之前的Meetup，就是把這Social Club文化的組織工作線上化的新創。在台灣，我們通常會把Meetup看作是跟Accupass一樣是在賣票的工具，但事實上大部分的在歐美的Meetup，都是沒有甚麼明確目的的愛好者集會，而且重點放在「讓成員自然組織」。</p>

<p>而線上語音集會為例，之前出場的House Party（前身為紅極一時的Meerkat），也是有讓愛好者可以透過線上平台繼續進行自然組織的集會的意味。</p>

<p>另外曾經在紐約和芝加哥紅極一時的Magnises，先撇開創辦人的經營方式和個人操守問題，當時的構想也是想要為千禧世代設立一個有實體空間的Social Club，當時在美國兩大城市會員破千。</p>

<p>在美國，雖然Social Club文化很難找到穩定的商業模式，但是因為這文化實在太興盛，很多愛好者會自然而然會想透過網路平台去擴大集會的連結強度。</p>

<h3>Clubhouse其實是因此產生的。</h3>

<p>沒錯！其實Clubhouse大部分的聊天室裡面都只有少數人能發言，是因為重點是讓這些發言者隨意交流，其他人其實是旁觀者而已。說穿了，旁觀者的存在只是Clubhouse未來發展商業模式的資源而已，其真正的核心還是Social Club文化。</p>

<p>但是為什麼這樣的平台，來到了我們這邊就突然跟直播混為一談了呢？</p>

<p>為什麼會從一群愛好者的自然集會，突然變成了「台Ｘ電工程師聊聊薪資待遇和工作環境」或是「炒股大師分享心訣密技」的平台了呢？</p>

<h2>文字獄下的產生的文人社交文化</h2>

<p>其實我們台灣人會對Clubhouse會產生如此大的誤會，是因為我們文化中已經至少千年以來沒有類似Social Club這樣的自然交流社交文化。在我們華人的歷史上，跟Social Club類似的「食客文化」，從戰國時代後就不斷凋零，直到隋唐建立了科舉士大夫制度，大致上絕跡了。</p>

<p>很多人會以為古人吟詩作樂跟Social Club很類似，但是華人古時的文人基本上都是深受翰林學院中朝廷欽點的士大夫之政治立場影響，這跟Social Club的草根性是完全背道而馳的。而小說中的華山論劍，說穿了就是江湖上被朝廷邊緣化的黑道武裝勢力在切磋談判。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="clubhouse.jpg" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1612763956-22575@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1612763956-22575@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1612763956-22575@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1612763956-22575@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1612763956-22575@900.jpg" title="clubhouse.jpg" />
    </a>
            <div class="info">
                                    <figsource>Shutterstock</figsource>
                    </div>
    </figure>

<blockquote>
  <p>延伸閱讀：<a href="https://www.bnext.com.tw/article/61556/clubhouse-risk">觀點｜不小心就禍從口出的Clubhouse風險</a></p>
</blockquote>

<p>我們社會中的思想家和藝術家長期生存在巨大的政治壓力下，不但不得反抗權威，連閱讀的書籍、書寫言論都必須要政治正確，必須要接受公權力的審視批改。即使在解嚴後，台灣形式上允許聚眾集會，但是對於言論和學術自由的保障依然有待加強，如果學術人和政治評論者三不五時就會被公部門以「違反學術倫理」或「擾亂公共秩序」等名義進行糾察，那基本上在公開場合自由交流、議論的Social Club文化就不可能會盛行。</p>

<p>其實這從我們的咖啡館文化與美國咖啡館文化的差異就可以看出。</p>

<p>美國的咖啡館，就連現代文青的咖啡館，其實是常常可以聽到文人、科技人、藝術家在大聲爭論的地方，很多人都是因為旁聽然後參與而「不打不相識」。在咖啡館純粹談生意或是純粹工作的，不是沒有，但其實並沒有大家想像中主流。</p>

<p>台灣的咖啡館，比較常是安靜看書、遠端工作的環境，至多就是約談生意、拉保險、語言交換、約個朋友聊天之類的，比較少有人在咖啡廳內跟多人公開討論（甚至爭論），更是忌諱公開批評時政，怕引人側目。</p>

<p>基本上在台灣，去咖啡廳從事的活動，都有相當明確的目的性，<strong>要將純粹地「自由思想交流」當作一種享受，而在沒有實質或潛在商業收穫的情況下，大部分的人實在是沒多大的興趣。</strong></p>

<p>在沒有類似的社交文化的情況下，很多人應該會覺得Clubhouse為什麼要無聊去創造一個比Youtube和臉書限制更多的直播平台、更小眾的Podcast平台、或一個更小眾的Zoom和Google Hangout？</p>

<p>沒意義啊。</p>

<p>責任編輯：錢玉紘</p>

<h5>《數位時代》長期徵稿，針對時事科技議題，需要您的獨特觀點，歡迎各類專業人士來稿一起交流。投稿請寄edit@bnext.com.tw，文長至少800字，請附上個人100字內簡介，文章若採用將經編輯潤飾，如需改標會與您討論。</h5>

<p>（觀點文章呈現多元意見，不代表《數位時代》的立場）</p>

        
                            <span class="pumpkinbanner" data-space="26" data-terms="['3C生活','all','id_61650']" data-post="61650"></span>
                    </article>

        
        <!--div id='div-gpt-ad-1502440076374-0' >
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502440076374-0'); });
            </script>
        </div-->
                        

                
        
        
                <div class="article_recommend_title">延伸閱讀</div>
        <ul class="article_recommends">
                        <li><a href="https://www.bnext.com.tw/article/61634/dispo-photo-social-platform">又是邀請制！Dispo一周擄獲300萬用戶，不能修圖也不能立刻看照片，憑什麼爆紅？</a></li>
                        <li><a href="https://www.bnext.com.tw/article/61353/clubhouse-new-social-platform-voice-app">當追蹤破10萬Clubhouse網紅誕生⋯一名重度使用者深入觀察，為何這款App讓人中毒？</a></li>
                        <li><a href="https://www.bnext.com.tw/article/61307/clubhouse-management">搶搭Clubhouse熱潮，但這4種人可能不適合經營！如何避免讓房間淪為「尬聊」？</a></li>
                        
             
                            <span class="pumpkinbanner" data-space="28" data-terms="['3C生活','all','id_61650']" data-post="61650"></span>
                <span class="pumpkinbanner" data-space="101" data-terms="['3C生活','all','id_61650']" data-post="61650"></span>
             
             
        </ul>
                        

        
                            <!--div id='oneadIRMIRTag' style="position: relative;"></div-->
                <div id='oneadIRTag' style="position: relative;"></div>
                       


        
                    <div id='view_wall_box'></div>
        
        
                                        

        
                <div class="article_tags">
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E6%96%87%E5%8C%96'>#文化</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/clubhouse'>#clubhouse</a>
                    </div>
         


        
                    <div id='view_book_box'></div>
            <div id='view_event_box'></div>
           
        
        
                    <span class="pumpkinbanner" data-space="23" data-terms="['3C生活','all','id_61650']" data-post="61650"></span>
                
        
        
                    <span class="pumpkinbanner" data-space="27" data-terms="['3C生活','all','id_61650']" data-post="61650"></span>
                    
                
        
        <script src="https://bnextmedia.s3.hicloud.net.tw/libs/pumpkin/bnextmedia_pub.js"></script>
 
    </div>
    
                   

                 
                                <div class="mobile_share_block_sty02">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_down', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_down', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_down', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=我‌們‌看‌不‌懂‌的‌Clubhouse‌&body=https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_61650_12302" class="favor_article_block fab_article_61650" data-pos="mobile_down">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_61650_12302()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_61650_12302()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_61650_12302()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_61650_12302(){
                                            redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;register=1", "member", "click_收藏popup", "popup_register", false);
                                    }
                function on_login_fab_article_61650_12302(){
                     // ????????
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1", "member", "click_收藏popup", "popup_login", false);
                }
                function close_fab_article_61650_12302(){
                    jQuery("#fab_article_61650_12302 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>
        </div>
    </div>
</div>
'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>    
                </div>
                                
                               
                
                <div class="add_bnext_line_block">
                    <p class="desc">每日精選科技圈重要消息</p>
                    <a href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" onclick="send_ga_event('social', 'subscribe_line', 'end_of_text')">
                        <img src="https://www.bnext.com.tw/assets/img/line_friend.png"/>
                    </a>
                </div>                
                
                
                
                                    <div class="ad_box side ad-view-after-article-01-table d-block d-xl-none"> 
                        <div id='ad-view-after-article-01-table-xs_0' class="ad_space visible-xs-block visible-sm-block visible-md-block init " data-pos="ad-view-after-article-01-table" ><div></div></div>  
                    </div>
                                                 
                
                
                                                            <div class="row" style="margin-bottom: 25px;">
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-03-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-03" ><div></div></div>  
                            </div>
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-04-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-04" ><div></div></div>  
                            </div>       
                            <!--div id='ad-view-after-article-05-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-05" style="margin: 0 auto;"><div></div></div-->  
                        </div>
                                                            
                
                
                
                  
                    
                                            <div id="_popIn_recommend"></div>
                      
                      
                  
                
                
                
                                        <div class="d-block d-lg-none d-xl-none visible-md-block visible-sm-block visible-xs-block">
                        <div id='ad-view-after-article-03-table' class="d-block d-lg-none d-xl-none ad_space visible-md-block visible-sm-block visible-xs-block init" data-pos="ad-view-after-article-03-table" style="margin-bottom: 30px;"><div></div></div>  
                    </div>
                                                      
                
                
                                    <div id="rt_hot_news"></div>
                    <div id="rt_newest_columns"></div>
                                



                
                    
                    <div class="fb-comments" data-href="https://www.bnext.com.tw/article/61650/clubhouse-we-dont-understand" data-numposts="5" data-width="100%"></div>  
                                  

                
                                             
            </div>                  
            <div class="col view_sidebar d-none d-lg-block">
                <div style="height: 100%; display: flex; flex-direction: column;">
                    
                                                             

                    
                                        

                    
                                        <div style="display: flex; flex-direction: column; flex-grow: 2;">
                        <div style="flex: 3;">
                            <div class="sticky-top">
                                <div class="ad_box side ad-view-side" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-md_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side" ><div></div></div>  
                                </div>                    
                                <div class="ad_box side ad-view-side-01" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-01_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div>  
                                    <!--div id='ad-view-side-01_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div-->  
                                </div>
                            </div>
                        </div>
                        <div style="flex: 2;">
                            <div class="sticky-top">
                                <div class="ad_box side ad-view-side-02" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-02_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div>  
                                    <!--div id='ad-view-side-02_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div-->  
                                </div>        
                            </div>
                        </div>   
                    </div>    
                        
                     

                    
                                        <!--div class="hot_news_block">
                        <div id='hot_news' class="ajax-obj" data-site="https://www.bnext.com.tw" data-ac="article_hot_news" data-sel='#hot_news'></div>
                    </div-->
                    
                                                            
                </div>
            </div>  
        </div>
    </div>

    
    <div class="fix_favor_block share_box">
        <div id="fab_article_61650_29026" class="favor_article_block fab_article_61650" data-pos="mobile_float">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_61650_29026()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_61650_29026()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_61650_29026()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_61650_29026(){
                                            redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;register=1", "member", "click_收藏popup", "popup_register", false);
                                    }
                function on_login_fab_article_61650_29026(){
                     // ????????
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1", "member", "click_收藏popup", "popup_login", false);
                }
                function close_fab_article_61650_29026(){
                    jQuery("#fab_article_61650_29026 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>
        </div>
    </div>
</div>
'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
 
        <a id="gototop" href="javascript:void(0)" onclick="goto_top()"><i class="fa fa-angle-up"></i><div>TOP</div></a>
    </div>

     
                        <span class="pumpkinbanner-pre view_btm_fix_aa" data-space="24" data-terms="['3C生活','all','id_61650']" data-post="61650"></span>
                <script type="text/javascript">
            function view_btm_fix_aa_close() {
                //$('.view_btm_fix_aa').hide();
                $('.view_btm_fix_aa').addClass('aa_close');
            }
        </script>        
        
    
 
                  
    </div>        
</div>
        </div>

        <footer>
            <!-- main_footer -->
    <div id="main_footer">
    <div id="footer_mgz_block">
        <div class="container-fluid layout_sty01">
            <div class="left">
                <div class="row sp_mgz_box">
    <div class="col-lg-4 col-md-4 col-sm-4 item_img_box">
        <a href="https://www.bnext.com.tw/magazine/128646">
            <img class="item_pic" src="https://bnextmedia.s3.hicloud.net.tw/image/album/2021-02/img-1614147792-63989@400.jpg"/>
        </a>
    </div>
    <div class="col-lg-8 col-md-8 col-sm-8 item_text_box">
        <div class="item_info">
            <span class="mgz_vol">No.322</span>
            <span class="mgz_date">出刊日期：2021/03</span>
        </div>
        <div class="item_title">
            <a href="https://www.bnext.com.tw/magazine/128646">
                深度解析電動車狂潮
            </a>
        </div>
        <div class="item_summary">
            電力，正重新改寫百年汽車產業遊戲規則。當電動車狂潮席捲全世界，全球新創、科技巨擘、傳統車廠競相投入，產業鏈大洗牌後，移動科技的下一步在哪裡？
        </div>
                    <span class="pumpkinbanner" data-space="29" data-terms="[]" data-post=""></span>
        </div>
</div>

            </div>
            <div class="right">
                <div class="contact_box">
    <div class="title_sty01">
        <div class="title">追蹤我們</div>
    </div>
    <div class="row">
        <div class="col-xs-3 col">
            <a class="item" href="https://www.facebook.com/bnextmedia" target="_blank" title="Facebook" onclick="send_ga_event('social', 'subscribe_facebook', 'footer' )">
                <i class="icon-facebook"></i>
            </a>
        </div>
        <div class="col-xs-3 col">
            <a class="item" href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" title="Line" onclick="send_ga_event('social', 'subscribe_line', 'footer' )">
                <i class="icon-line"></i>
            </a>
        </div>
        <div class="col-xs-3 col">
            <a class="item" href="https://account.bnextmedia.com.tw/member/subscriptions?utm_source=subscribe_bn&utm_medium=footer&utm_campaign=subscribe2member" target="_blank" title="Email" onclick="send_ga_event('social', 'subscribe_email', 'footer' )">
                <i class="icon-email"></i>
            </a>
        </div>
        <div class="col-xs-3 col">
            <a class="item" href="https://www.bnext.com.tw/rss" target="_blak" title="RSS">
                <i class="icon-rss"></i>
            </a>
        </div>
    </div>
</div>
            </div>
        </div>
    </div>
    <div class="sp"></div>
    <div class="footer_btm_block container-fluid">
        &copy; 2016 - 2021 Business Next Media Corp.
        <a href="mailto:service@bnext.com.tw" title="聯絡、建議">聯絡、建議</a>&nbsp;&nbsp;
        <a href="https://account.bnextmedia.com.tw/privacy-policy" target="_blank">服務條款與隱私權政策</a>
    </div>
</div>

<div class="waitMe_container img" style="background:#fff; opacity: 0.5;"> 
    <div style="background:url('https://www.bnext.com.tw/assets/img/loading_img.svg');"></div> 
</div>


<div id="search_pop_box" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <div class="input-group">
                    <input class="search_keyword" type="text" class="form-control" placeholder="輸入關鍵字" onkeydown="gsearch_input(event, '.search_keyword', 'https://www.bnext.com.tw/search/kw/');">
                    <a href="javascript:void(0)" class="input-group-btn" onclick="gsearch('.search_keyword', 'https://www.bnext.com.tw/search/kw/')" style="font-size: 16px;">
                        <i class="fa fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>



<div id="mobile_menu_pop_box_v2" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header menu_header">
    <div class="socialbox">
        <h5 class="modal-title" id="exampleModalCenterTitle">追蹤<br>我們</h5>
        <ul>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.facebook.com/bnextmedia', 'social', 'subscribe_facebook', 'menu', true);" href="javascript:void(0)" title="FB粉絲團"><img src="https://www.bnext.com.tw/assets/img/social_icon_FB.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.instagram.com/bnext_official/', 'social', 'subscribe_ig', 'menu', true);" href="javascript:void(0)" title="Instagram"><img src="https://www.bnext.com.tw/assets/img/social_icon_IG.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://line.me/R/ti/p/%40zcr6533k', 'social', 'subscribe_line', 'menu', true);" href="javascript:void(0)" title="加LINE好友"><img src="https://www.bnext.com.tw/assets/img/social_icon_LINE.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.youtube.com/channel/UCEM0RnhFSxmk1vNQdNThYKQ', 'social', 'subscribe_youtube_v2', 'menu', true);" href="javascript:void(0)" title="youtube"><img src="https://www.bnext.com.tw/assets/img/social_icon_youtube.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://account.bnextmedia.com.tw/member/subscriptions?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member', 'social', 'subscribe_email', 'menu', true);" href="javascript:void(0)" title="訂閱電子報"><img src="https://www.bnext.com.tw/assets/img/social_icon_epaper.png"></a></li>
        </ul>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<div class="modal-body">
    <div class="menu_container">
        <div class="menu_body">
            <div class="menu_item_box">
                <div class="menu_item_sty01">新聞</div>
                <ul>
                    <li class=""><a href="/articles" title="最新新聞">最新新聞</a></li>
                    <li class=""><a href="/columns" title="觀點">觀點</a></li>
                    <li class=""><a href="/topics" title="專題報導">專題報導</a></li>
                    <li class=""><a href="https://goo.gl/MiVGKK" title="數位專輯">數位專輯</a></li>
                </ul>
            </div>

            <div class="menu_category_box i-d-flex i-flex-column i-d-md-none">
        <div class="menu_item_sty02">
                    <a data-toggle="collapse" href="#menu_item_category" role="button" aria-expanded="false" aria-controls="menu_item_category" class="collapsed" title="新聞分類">新聞分類
                <span>
                    
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"></path></svg>
                </span>
            </a>
            </div>
    <div id="menu_item_category" class="menu_item_category collapse">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_93469" class="category_subscription_block scb_category_108" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '5G/通訊', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_60159" class="category_subscription_block scb_category_60" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', 'AI與大數據', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_18690" class="category_subscription_block scb_category_59" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '物聯網', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_32183" class="category_subscription_block scb_category_89" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '區塊鏈', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_55432" class="category_subscription_block scb_category_115" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '電動車/交通科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_92573" class="category_subscription_block scb_category_99" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '能源/環保', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_65928" class="category_subscription_block scb_category_98" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '半導體與電子產業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_69090" class="category_subscription_block scb_category_116" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧製造', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_56696" class="category_subscription_block scb_category_97" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '醫療生技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_43462" class="category_subscription_block scb_category_26" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧城市', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_40273" class="category_subscription_block scb_category_87" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '資訊安全', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_24523" class="category_subscription_block scb_category_114" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '雲端運算與服務', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_95815" class="category_subscription_block scb_category_119" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '新零售', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_32747" class="category_subscription_block scb_category_62" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '金融科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_52558" class="category_subscription_block scb_category_120" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '服務創新', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_19127" class="category_subscription_block scb_category_80" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '遊戲電競', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_48171" class="category_subscription_block scb_category_122" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '影音/新媒體', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_57092" class="category_subscription_block scb_category_123" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '教育人文', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_90144" class="category_subscription_block scb_category_101" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '3C生活', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_89867" class="category_subscription_block scb_category_109" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '行銷/Martech', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_72456" class="category_subscription_block scb_category_72" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '職場/工作術', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_69589" class="category_subscription_block scb_category_85" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '程式開發', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_92297" class="category_subscription_block scb_category_110" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '商業經營', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_48196" class="category_subscription_block scb_category_111" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '創新創業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                
            </div>
        </div>
    </div>
</div>


            <div class="menu_item_box">
                <div class="menu_item_sty01">活動</div>
                <ul>
                    <li class=""><a href="/school" title="數位行銷學院">數位行銷學院</a></li>
                    <li class=""><a href="/events" title="社群活動">社群活動</a></li>
                </ul>
            </div>

            <div class="menu_item_box">
                <div class="menu_item_sty01">社群平台</div>
                <ul>
                    <li class=""><a href="https://fc.bnext.com.tw/" target="_blank" title="未來商務">未來商務</a></li>
                    <li class=""><a href="https://meet.bnext.com.tw/" target="_blank" title="Meet創業小聚">Meet創業小聚</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">品牌展會</div>
                <ul>
                    <li class="">
                        <!--a href="https://bit.ly/37waJe0" target="_blank" title="未來商務展">未來商務展</a-->
                        <a href="https://www.futurecommerce.tw/?utm_source=web_bn&utm_medium=menu_list&utm_campaign=FCEXPO" target="_blank" title="未來商務展">未來商務展</a>
                    </li>
                    <li class=""><a href="http://meettaipei.tw/" target="_blank" title="MeetTaipei">MeetTaipei</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">雜誌</div>
                <ul>
                    <li class=""><a href="/magazines" title="最新出刊">最新出刊</a></li>
                    <li class=""><a href="http://www.shopbnextmedia.com/categories/business-next" target="_blank" title="訂閱優惠">訂閱優惠</a></li>
                </ul>
            </div>
        </div>

        <div class="menu_category_box i-d-none i-d-md-block">
        <div class="menu_item_sty02">
                    新聞分類
            </div>
    <div  class="menu_item_category ">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_64882" class="category_subscription_block scb_category_108" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '5G/通訊', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_34964" class="category_subscription_block scb_category_60" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', 'AI與大數據', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_29520" class="category_subscription_block scb_category_59" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '物聯網', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_48077" class="category_subscription_block scb_category_89" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '區塊鏈', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_52828" class="category_subscription_block scb_category_115" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '電動車/交通科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_36842" class="category_subscription_block scb_category_99" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '能源/環保', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_31841" class="category_subscription_block scb_category_98" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '半導體與電子產業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_34345" class="category_subscription_block scb_category_116" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧製造', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_35305" class="category_subscription_block scb_category_97" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '醫療生技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_85910" class="category_subscription_block scb_category_26" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧城市', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_94375" class="category_subscription_block scb_category_87" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '資訊安全', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_75693" class="category_subscription_block scb_category_114" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '雲端運算與服務', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_29303" class="category_subscription_block scb_category_119" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '新零售', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_40823" class="category_subscription_block scb_category_62" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '金融科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_95880" class="category_subscription_block scb_category_120" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '服務創新', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_91039" class="category_subscription_block scb_category_80" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '遊戲電競', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_93970" class="category_subscription_block scb_category_122" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '影音/新媒體', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_16711" class="category_subscription_block scb_category_123" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '教育人文', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_99186" class="category_subscription_block scb_category_101" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '3C生活', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_51871" class="category_subscription_block scb_category_109" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '行銷/Martech', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_49109" class="category_subscription_block scb_category_72" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '職場/工作術', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_70228" class="category_subscription_block scb_category_85" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '程式開發', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_81142" class="category_subscription_block scb_category_110" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '商業經營', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_26244" class="category_subscription_block scb_category_111" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '創新創業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                
            </div>
        </div>
    </div>
</div>


        <div class="row">
            <div class="col service_box">
                <ul>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="關於巨思" target="_blank">關於巨思 </a></li>
                    <li><a href="https://www.bnext.com.tw/article/57040/content-strategy" title="關於巨思" target="_blank">內容轉載規範 </a></li>
                    <li><a href="https://account.bnextmedia.com.tw/privacy-policy" title="服務條款與隱私權政策" target="_blank">服務條款與隱私權政策 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="廣告刊登" target="_blank">廣告刊登 </a></li>
                    <li><a href="http://yourspace.tw/" title="場地租借" target="_blank">場地租借 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/interview.htm" title="徵才" target="_blank">徵才 </a></li>
                </ul>
                <p>客服信箱：<a href="mailto:service@bnext.com.tw">service@bnext.com.tw</a><br>
                    讀者服務專線：886-2-8771-6326</p>
                    <p>服務時間：週一～週五：09:00~12:00；13:30~17:00<br>
                        10694台北市光復南路102號9樓</p>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
        </div>
    </div>
</div>




 
    <div class="modal fade delay_full_cover_ad" tabindex="-1" role="dialog" style="z-index: 90000;">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <a class="close ml-auto" data-dismiss="modal" aria-label="Close">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>            
            <img id="header_icon" src="https://www.bnext.com.tw/assets/img/icon01.png"/>
            <div class="modal-header">
                <h4 class="modal-title">您已經閒置超過3分鐘，為您推薦其他新聞！或點擊空白處回到網頁。</h4>
            </div>
            <div class="modal-body">
                
                <!--div id="_popIn_recommend_popup"></div-->  
                
                
                <!-- 開啟 Dable idle widget / 請洽 http://dable.io -->
                <div id="dablewidget_y74d9N7V" data-widget_id="y74d9N7V">
                <script>
                (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
                dable('renderWidget', 'dablewidget_y74d9N7V');
                </script>
                </div>
                <!-- 結束 Dable idle widget / 請洽 http://dable.io -->                
                
                
                <div id='ad-view-delay-cover-all' class="ad_space visible-all-block init2" data-pos="ad-view-delay-cover" ><div></div></div>  
                
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
  

        </footer>
        <!--script src="https://unpkg.com/babel-standalone@6/babel.min.js"></script-->

        
        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery-3.3.1.min.js" type="text/javascript"></script>
        
        

        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery_lazyload-2.x/lazyload_fix.min.js" type="text/javascript"></script>
                    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch,es6"></script>
            <script src="https://www.bnext.com.tw/assets/vendor/popper/v1.14.3/popper.min.js" type="text/javascript"></script>
            
            <script src="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/js/bootstrap.min.js" type="text/javascript"></script>
            
            <script async src="https://www.bnext.com.tw/assets/rt-objs/view.js?id=8c8651c97d949682623e" type="text/javascript"></script>
        
        <!--script src="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/js/bootstrap-4-navbar.js" type="text/javascript"></script-->

        
        

        
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        
                    <script async src="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/js/lightbox.min.js" type="text/javascript"></script>
        
        <script src="https://www.bnext.com.tw/assets/js/ajax.min.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/all.min.js?id=0d7153a56d7ca79e02c3" type="text/javascript"></script>

        
        <script type="text/javascript">
            $(document).ready(function () {
            });
        </script>


        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCHL37"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TCHL37');</script>
        <!-- End Google Tag Manager -->


<!-- main_footer_code -->

    
    
    <!-- popin -->
    <script type="text/javascript">
        (function() {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/bnext.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <!-- popin -->


    <!-- 果實廣告 & 呈現內部蓋版 -->
    <script type="text/javascript">
        var is_home = false;
    </script>
            <div id="ad-pixfs" ></div>
                <!-- 果實廣告 & 呈現內部蓋版 -->


    
    <script src="//js.rfp.fout.jp/rfp-infeed.js"></script>
    <script type="text/javascript">RFP.InFeed.Default.run({"immediately":true})</script>
    

    <!-- Social Media JS -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1498860973756478',
                xfbml      : true,
                kidDirectedSite: true,
                version    : 'v2.8'
                //version    : 'v5.0'
            });
            FB.AppEvents.logPageView();
            //get_fb_count();
        };
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script src="https://apis.google.com/js/platform.js" async defer>
            {lang: 'zh-TW'}
    </script>

    <!-- twitter -->
    <script type="text/javascript">
        window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
    </script>
    <!-- Social Media JS End-->

            <!--
        Start of DoubleClick Floodlight Tag: Please do not remove
        Activity name of this tag: All_Site_RMKT
        URL of the webpage where the tag is expected to be placed: http://www.tibe.org.tw
        This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
        Creation Date: 12/15/2017
        -->
        <!--script type="text/javascript">
            var axel = Math.random() + "";
            var a = axel * 10000000000000;
            document.write('<iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
        </script>
        <noscript>
            <iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
        </noscript-->
        <!-- End of DoubleClick Floodlight Tag: Please do not remove -->
    
            
        <script src="https://bnextmedia.s3.hicloud.net.tw/libs/pumpkin3/main.js"></script>
        
    
    
        </body>
</html>
