<!DOCTYPE html>
<html>
    <head>
        <title>Google Chrome因應隱私將淘汰第三方Cookie，網路業者怎麼接招？｜數位時代</title> 
                <link id="canonical_url" rel="canonical" href="https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies">
                
        
                
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:pages" content="158495994283" />
        <meta name="alexaVerifyID" content="oxLvhYq6vJXVyfYLigR9LqOzNz8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=0" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />       
        <meta name='category' content='BNEXT'>
        <meta name="csrf-token" content="7kK5zLI0uSnMCa2UifnTy4rZqQmi857nMdEPhK8P">
        <meta property='og:site_name' content='數位時代'/>
        <meta property='og:image' content='https://media.bnextmedia.com.tw/image/album/2018-09/img-1536144314-32373.jpg'/>
        <meta property='og:title' content='震撼彈！Google Chrome將淘汰第三方Cookie，網路業者怎麼接招？｜數位時代'/>
        <meta name="description" content='隱私意識高漲，Google也預告Chrome將在未來兩年內，逐步中止支援第三方Cookie，這則消息也為網路廣告產業投下震撼彈。' />
        <meta property="og:description" content='隱私意識高漲，Google也預告Chrome將在未來兩年內，逐步中止支援第三方Cookie，這則消息也為網路廣告產業投下震撼彈。'/>
        <meta property='og:url' content='https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies'/>   
        <meta http-equiv='X-UA-Compatible' content='IE=edge'>
        
        <meta property="my:puuid" content="543563">
        <meta property="my:puuid_mstr" content="2m1 3m2 4m3 5m3 6m5">
        
                
        
                    <meta name='Googlebot-News' content='noindex, nofollow'>
                
        <!-- for google search -->
        <meta name="google-site-verification" content="zQ8naGNfA81yXlpKZF_CSm8LytqaITMaoL2lFg-4nVs" />
        
        <!-- for facebook -->
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:admins" content="chunying.wu.9"/>
        <meta property="fb:admins" content="yuanping"/>
        
         
            <meta property='og:type' content='article'/>
            <meta property='og:item_id' content='56288'/>
            <meta property='dable:item_id' content='56288'/> 
            <meta name="keywords" content="Google,資訊安全,網路隱私,數位廣告,Cookie">
            <meta name='my:type' content='newsarticle'/>
            <meta name='my:uid' content='56288'/>
            <meta name='my:permlink' content='google-phase-out-third-party-cookies'/>
            <meta name='my:tb' content='articles'/>
            <meta name='my:date' content='2020-01-15 15:21'/>
            <meta name='my:tags' content='網路隱私,數位廣告,Cookie'/>
            <meta name='my:author' content='陳建鈞'/>
            <meta name='my:source' content='oversea-edit'/> 
            <meta name='my:pumpkinCates' content="'Google','資訊安全','all','id_56288'"/>
                        <meta name='my:cates_str' content='Google,資訊安全'/>
            <meta property='article:section' content='Google,資訊安全'/>
                        <meta name='my:is_topic' content=''/>            
           
            <meta property="article:publisher" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
            <meta property='article:published_time' content='2020-01-15 15:21'/>
            
                                            <meta property="article:tag" content="網路隱私"/>
                                <meta property="article:tag" content="數位廣告"/>
                                <meta property="article:tag" content="Cookie"/>
                                         
             
                <meta property="article:author" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
                        
            <script type="application/ld+json">{ 
    "@context": "http://schema.org"
    ,"@type": "Article"    
    ,"headline": "震撼彈！Google Chrome將淘汰第三方Cookie，網路業者怎麼接招？｜數位時代"    
    ,"url": "https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies"
    ,"thumbnailUrl": "https://media.bnextmedia.com.tw/image/album/2018-09/img-1536144314-32373.jpg"    
    ,"genre": "文章"
    ,"keywords": "網路隱私,數位廣告,Cookie"
    ,"mainEntityOfPage": {
        "@type": "WebPage"
        ,"@id": "https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies"
    }    
    ,"image": { 
        "@type":"ImageObject"
        ,"url":"https://media.bnextmedia.com.tw/image/album/2018-09/img-1536144314-32373.jpg"
        ,"height":"auto"
        ,"width":"auto" 
    }  
    ,"dateCreated": "2020-01-15 15:21"
    ,"datePublished": "2020-01-15 15:21"            
    ,"dateModified": "2020-01-15 15:21" 
    ,"author": "陳建鈞"        
    ,"publisher": {
        "@type": "Organization"
        ,"name": "巨思文化股份有限公司"
        ,"logo": { 
            "@type":"ImageObject"
            ,"url":"https://cdn.bnextmedia.com.tw/bn/images/bn-logo1024x1024.png"
        }
    }
    ,"description": "隱私意識高漲，Google也預告Chrome將在未來兩年內，逐步中止支援第三方Cookie，這則消息也為網路廣告產業投下震撼彈。" 
    ,"articleBody": "消費者隱私意識逐漸覺醒，Google也不得不順應這股趨勢，於本週宣布將在未來2年內淘汰Chrome瀏覽器的第三方Cookie。Google這項舉動，將改變過去賴以Cookie維生的網路廣告產業。\n\nChrome並非首個放棄第三方Cookie的瀏覽器。Safari早在2017年便推出智慧反追蹤功能（Intelligent Tracking Prevention）；Firefox也推出帶有封鎖企業追蹤第三方Cookie功能的版本。\n\n由微軟新開發、即將本週上線的Chromium版Edge也會在預設狀態下，開啟防止追蹤的功能。\n\n但Google這一步依舊震驚網路廣告產業，根據統計網站《Statista》資料，截至2019年9月為止，約70%網路用戶使用Chrome上網，無疑是全球最受歡迎的瀏覽器。\n\n注重網路廣告生態，強調配套完善才會啟動\n\nGoogle並非打算完全斷絕廣告業者的生路，他們去年8月推出的隱私沙盒（Privacy Sandbox）計畫，便是希望能在減少侵犯消費者隱私的前提下，達成用戶與廣告業者雙贏的局面。\n\nGoogle在聲明中表示，唯有新方法能同時滿足用戶、業主、廣告商的需求，並且配套工具出爐時，他們才會逐步淘汰Chrome對第三方Cookie的支援。\n\n\n    \n        \n    \n            \n                        隱私意識逐漸高漲，Google也預告Chrome將在未來兩年內逐步停止支援第三方Cookie。            \n                                    Kashin via Shutterstock\n                    \n    \n\n另外，Google要處理的不單是第三方Cookie。Google Chrome工程主管賈斯丁．修（Justin Schuh）解釋，第三方Cookie只是其中一項要應對的追蹤機制，讓用戶在網路上無所遁形的數位指紋，更是Google極力解決的問題。\n\n事實上，從今年2月起，Google將採取措施逐步限制跨網站追蹤，例如將不含SameSite標籤（規範Cookie跨網站傳送的機制）的Cookie視為第一方，並僅能透過Https連結第三方Cookie。\n\n從歐盟推出GDPR為起點，各方紛紛開始著重消費者隱私的維護，Google的這一步或許沒讓人太意外。科技顧問公司The Programmatic Advisory執行長韋恩．布拉德維爾（Wayne Blodwell）指出，「 事實就是第三方資料時常被濫用 。」\n\n與Google發表這番聲明同日，才有一項研究披露，Grindr、OkCupid、Tinder等約會軟體是如何與數十家廣告公司共享用戶數據，且其中許多行為都違反GDPR的規範。（延伸閱讀：史上最嚴個資法衝擊全球，帶你搞懂什麼是GDPR）\n\n隱私意識覺醒，網路業者各有作法\n\n儘管Google措辭相當和緩與小心翼翼，強調要一切配套就緒才會逐步捨棄支援第三方Cookie，但這則消息仍讓相關業者股價受到重挫。\n\n《CNBC》指出，廣告技術業者Criteo的股價跌至過去一年來的最低點。去年11月，羅森布萊特證券（Rosenblatt Securities）就曾在報告中，將「依賴Chrome」列為數位廣告公司的風險。\n\n\n    \n        \n    \n            \n                        羅森布萊特證券曾將「依賴 Chrome」評為數位廣告公司的風險。            \n                                    shutterstock\n                    \n    \n\n不過，由於Chrome並非第一個捨棄第三方Cookie的瀏覽器，不少廣告業者都已做好心理準備，甚至有的早已著手另闢出路。此外，去年11月，Google就已在Chrome開發者大會上強烈暗示限制第三方Cookie的可能性，建議網路業者應從Cookie轉向API與機器學習技術。\n\n廣告技術公司Beeswax執行長阿里．帕帕羅（Ari Paparo）認為，限制追蹤已是趨勢，但正面來講若各個瀏覽器能聯合制定統一標準，廣告業者便能開發出放諸四海皆準的解決方案。\n\n媒體集團Vox則針對第三方數據使用受限的趨勢，開發出一款第一方數據平台Forte，透過旗下眾多媒體網站為廣告商指引消費者的興趣與行為。《CNBC》指出，許多媒體集團都在採取類似作法。\n\n上述提到的Criteo也正積極嘗試在廣告中改用非Cookie的識別碼（identifiers），並且持續兩年之久。但在沙漏已開始倒數的此刻，外界仍擔憂他們能否跟上時間的腳步，做足一切準備。\n\n另外，面對越演越烈的隱私疑慮，美國電信商Verizon旗下媒體公司Verizon Media也推出著重隱私安全的搜尋引擎 OneSearch。Verizon承諾不會追蹤用戶Cookie，也不會與其他廣告業者分享數據，並依照搜尋關鍵字向用戶展示廣告。\n\n年內開始逐步啟動，攜手廣告業者展開測試\n\n然而，這項措施實際影響最深的不是別人，正是Google自己。Google已是全球最大的廣告公司。上一季財報中，廣告營收達339億美元，占Google整體營收約83%。\n\n但政府越來越嚴密的監管，已讓Google無法避開這個問題。去年9月，德州檢察總長率領全國50多位檢察官，對Google的廣告業務展開審查，其中也包含用戶數據的處理問題。\n\n\n    \n        \n    \n            \n                        隱私意識高漲，Google對用戶數據的責任也受外界高度審視。            \n                                    Shutterstock\n                    \n    \n\nGoogle在部落格文章中提到，他們正積極與廣告商、開發商及業主合作，試驗新的安全機制，測試廣告選擇評估、防範阻斷服務攻擊、反垃圾\/詐欺郵件及聯合身份驗證（federated authentication）等。\n\n第一次測試將會聚焦轉化衡量（conversion measurement），然後是個人化，預計2020年底前就會正式啟動。\n\n另外，Google還正在開發阻止數位指紋等，更加侵入、隱蔽的追蹤技術，預計會在今年稍後推出。（延伸閱讀：睽違28年蘋果再次現身CES，與Google都談了些什麼？）\n\n對於Firefox等瀏覽器以非常「簡單粗暴」的方式，限制廣告業者使用第三方Cookie，Google認為這種作法只會傷害整個網路產業，甚至迫使業者為取得數據不擇手段，並呼籲更多人一同投入這項改革、給予意見，眾人合力建立一個滿足用戶隱私期待，並能永續發展的網路生態。\n\n資料來源：TechCrunch、Adweek、Google、CNBC、DigiDay\n\n責任編輯：陳映璇\n"
}
</script>                     
                
        <script>
            var csrf = "7kK5zLI0uSnMCa2UifnTy4rZqQmi857nMdEPhK8P";
            var root_url = "https://www.bnext.com.tw";
        </script>
        



        
        
        <link rel="shortcut icon" href="https://www.bnext.com.tw/assets/img/favicon.ico">
        
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-57x57.png" rel="apple-touch-icon apple-touch-icon-precomposed" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-72x72.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="72x72" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-120x120.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="120x120" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-152x152.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="152x152" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-180x180.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="180x180" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-192x192.png" rel="icon" sizes="192x192" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-128x128.png" rel="icon" sizes="128x128" />
        
        
                    <link href="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
            
                
        <link href="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/css/bootstrap-4-navbar.css" rel="stylesheet" type="text/css"/>
        
        <noscript id="deferred-styles">
            <link href="https://www.bnext.com.tw/assets/vendor/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/colofilter/colofilter.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/waitMe/waitMe.min.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/slick-master/slick/slick.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/bnicon/style.min.css" rel="stylesheet" type="text/css"/>
            
             
                <link href="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/css/lightbox.min.css" rel="stylesheet" type="text/css">
                <link href="https://www.bnext.com.tw/assets/css/article_content.min.css" rel="stylesheet" type="text/css" />
                        
        </noscript>
        <link href="https://www.bnext.com.tw/assets/css/all.css?id=78d1ce24baf38b1dbf23" rel="stylesheet" type="text/css" />
        
        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>        
        
        
                <script>
             
            var curr_url = "https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies";
            var article_cates = ["Google","資訊安全"];
            var curr_aid = '56288';       
        </script>
        <!--script src="https://custom.s3.hicloud.net.tw/uploadToCloud/hicloud/js/mt/prebid2.1.0.js"></script-->
        <script src="https://www.bnext.com.tw/assets/vendor/prebid2.1.0.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/BN_prebid_code.js" type="text/javascript"></script>
                
        <script src="https://sn.bnextmedia.com.tw/js/tc.js"></script> 
        
        
                <div id='div-gpt-ad-1558317299008-0' style='height:1px; width:1px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558317299008-0');});
            </script>
        </div>
                        
        
        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                //document.body.appendChild(replacement);
                document.documentElement.appendChild(replacement);                
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>         
                
        
                <link href="https://www.bnext.com.tw/assets/css/rt_elems.css?id=5cbfbb577d04f5bb141b" rel="stylesheet" type="text/css" />
                <link href="https://www.bnext.com.tw/assets/css/view_react.css?id=58cfa18383cd774ae5ac" rel="stylesheet" type="text/css" />
           
        
        
        <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4c2517bc2492a5d255ef8c208/e03d75cd4ae046db5ca4066e0.js");</script>        
        

        
         
        
        
        
        <script>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</script>
        
        
        
        <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
        <script>
            window.addEventListener("load", function(){
                window.cookieconsent.initialise({
                    container: document.getElementById("cookieconsent_box"),
                    "palette": {
                        "popup": {
                            "background": "#000"
                        },
                        "button": {
                            "background": "transparent",
                            "text": "#f50",
                            "border": "#ff5500"
                        }
                    },
                    "position": "top"                ,
                    "static": true,
                    "content": {
                        "message": "為提供您更優質的服務，本網站使用cookies。若您繼續瀏覽網頁，即表示您同意我們的cookies政策。",
                        "dismiss": "我知道了！請關閉視窗",
                        "link": "了解隱私權條款",
                        "href": 'https://member.bnextmedia.com.tw/page/terms'
                    },
                    onStatusChange: function(status) {
                        //console.log(this.hasConsented()?'enable cookies' : 'disable cookies');
                        if(this.hasConsented()){
                            snj_sent_privacy_agreement(site='bn');
                        }
                    }                  
                });
            });
        </script>  
        
        
        <!-- start Mixpanel -->
        <script type="text/javascript">(function(c,a){if(!a.__SV){var b=window;try{var d,m,j,k=b.location,f=k.hash;d=function(a,b){return(m=a.match(RegExp(b+"=([^&]*)")))?m[1]:null};f&&d(f,"state")&&(j=JSON.parse(decodeURIComponent(d(f,"state"))),"mpeditor"===j.action&&(b.sessionStorage.setItem("_mpcehash",f),history.replaceState(j.desiredHash||"",c.title,k.pathname+k.search)))}catch(n){}var l,h;window.mixpanel=a;a._i=[];a.init=function(b,d,g){function c(b,i){var a=i.split(".");2==a.length&&(b=b[a[0]],i=a[1]);b[i]=function(){b.push([i].concat(Array.prototype.slice.call(arguments,
        0)))}}var e=a;"undefined"!==typeof g?e=a[g]=[]:g="mixpanel";e.people=e.people||[];e.toString=function(b){var a="mixpanel";"mixpanel"!==g&&(a+="."+g);b||(a+=" (stub)");return a};e.people.toString=function(){return e.toString(1)+".people (stub)"};l="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
        for(h=0;h<l.length;h++)c(e,l[h]);var f="set set_once union unset remove delete".split(" ");e.get_group=function(){function a(c){b[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));e.push([d,call2])}}for(var b={},d=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<f.length;c++)a(f[c]);return b};a._i.push([b,d,g])};a.__SV=1.2;b=c.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
        MIXPANEL_CUSTOM_LIB_URL:"file:"===c.location.protocol&&"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js";d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)}})(document,window.mixpanel||[]);
        mixpanel.init("9ab6042c6dbcb86535f1c93438f5043e");
        mixpanel.track("PageView");
        </script><!-- end Mixpanel -->   
        
        
                    <script type="text/javascript">
            window.AviviD = window.AviviD || {settings:{},status:{}}; AviviD.web_id = "bnext"; AviviD.category_id = "20181120000002"; AviviD.tracking_platform = 'likr'; (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W9F4QDN'); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MKB8VFG');
            </script>
                

              
            </head>
    <body id="article_view_body" class=" article_view article_view_v2">
        
                
        <div id="top_pace"></div>
        <div id="nav_block" class="animate_effect_02 active">  
    
            <div class="nav_bg">
    <div class="container-fluid big top_nav animate_effect_01 active">
                <div style="float: right;" class="">
            <!--a target="_blank" href="https://edm.bnext.com.tw/saleskit/index.htm">關於巨思</a-->
            <a target="_blank" href="https://member.bnextmedia.com.tw/page/login?src=bn">會員登入</a>
            <a target="_blank" class="visible-lg-inline-block  d-none d-sm-inline-block" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">About us</a>
            <a target="_blank" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">廣告刊登</a>
            <a target="_blank" href="http://www.shopbnextmedia.com/categories/business-next">商店</a>
            <a target="_blank" href="http://yourspace.tw/">場地租借</a>
            <a target="_blank" href="https://meet.bnext.com.tw/intl">EN</a>
        </div>
    </div>
</div>        
    <div id="progress_bar"><div class="animate_effect_01 active"></div></div>
    
    <div class="nav_menu_block container-fluid big" class="animate_effect_01 active">
        <a class="logo" href="https://www.bnext.com.tw">
            <img src="https://www.bnext.com.tw/assets/img/bn-logo.png"/>
        </a>
            
        
        <ins class="bnextmeida-banner empty_iframe" data-space="45" data-size="['100%','auto']" data-terms="['all']"'></ins>
        
        <div class="nav_menu visible-lg-inline-block d-none d-xl-inline-block">          
            <span class="item_box dropdown nav-item" >
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    新聞
                    <span class="caret"></span>
                    <span class="sr-only">新聞分類</span>
                </a>
                <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/articles">最新新聞</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/tech">科技</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/blockchain">區塊鏈</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/iot">物聯網</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ai">人工智慧</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/robot">機器人</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/semiconductor">半導體</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/fintech">金融科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/vr">虛擬實境</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/bigdata">大數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/transportation">交通運輸</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/telecom">電信通訊</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartmedical">智慧醫療</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/energy">能源科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/security">資訊安全</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/lab">實驗室裡的科技</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/enterprise">企業</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/alibaba">阿里巴巴</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/amazon">Amazon</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/apple">蘋果</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/facebook">Facebook</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/google">Google</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ibm">IBM</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/microsoft">微軟</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/yahoo">Yahoo</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/line">LINE</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/business">商業</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/innovation">產業創新</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/strategy">策略</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ipo">IPO</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/merge">併購</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/cooperation">合作</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/startup">創業</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/startups">新創團隊</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/funding">募資</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/events">創業活動</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/vc">創投</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/entrepreneur">創業人物</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/startupmanagement">新創管理</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/marketing">行銷</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/contentmarketing">內容行銷</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ads">廣告創意</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/branding">品牌經營</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/datadrivenmarketing">流量數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/socialmarketing">社群行銷</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/skill">技能</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/jobnext">未來工作</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/workplace">職場</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/developer">開發者</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/productdevelopment">產品開發</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/digitalskill">數位工作術</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ecommerce">電子商務</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/content">數位內容</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/newsmedia">新聞媒體</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/film">影視</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ebooks">電子書</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/music">音樂</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/gaming">遊戲</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/people">人物</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/product">產品</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/productnext">酷品</a>
    </li>
                     
    </ul> 
 
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/columns">觀點</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/topics">專題</a> 
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/px" target="_blank">PX酷品</a> 
            </span-->
            <!--span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    未來商務
                    <span class="caret"></span>
                    <span class="sr-only">未來商務</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/fc">所有文章</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/retailnext">新零售</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/imt">智慧製造</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/financenext">新金融</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/digitaltransformation">數位轉型</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/productnext">酷品</a>
                    </li>                    
                </ul>
            </span-->             
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    活動
                    <span class="caret"></span>
                    <span class="sr-only">活動</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="http://www.futurecommerce.tw/" target="_blank">未來商務</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="http://meettaipei.tw/" target="_blank">Meet Taipei</a>
                    </li>                 
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/events">社群活動</a>
                    </li>    
                </ul>
            </span>            
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/events">活動</a> 
            </span-->   
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/magazines">雜誌</a> 
            </span>      
            <span class="item_box nav-item">
                <a class="item_btn" href="https://fc.bnext.com.tw" target="_blank">未來商務</a> 
            </span>            
            <span class="item_box nav-item">
                <a class="item_btn" href="https://meet.bnext.com.tw/" target="_blank">創業小聚</a> 
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/school">數位行銷學院</a> 
            </span>  
            <!--span class="item_box nav-item">
                <a class="item_btn" href="http://www.futurecommerce.tw/" target="_blank" style="color: #ff5500;">未來商務展</a>
            </span-->  
            <!--ins class="bnextmeida-banner" data-space="13" data-size="['0','0']" data-terms="[]"></ins-->
            <span class="item_box">
                <a class="item_btn" href="https://goo.gl/MiVGKK" style="color:  #f50;" target="_blank">數位專輯</a>
            </span>            
        </div>
        <div class="func_box">
            <!--a class="item hidden-xs d-none d-sm-inline" href="https://www.facebook.com/bnextmedia" target="_blank" title="Facebook" onclick="send_ga_event('social', 'subscribe_facebook', 'header')">
                <i class="icon-facebook"></i>
            </a-->
            <a class="item hidden-xs d-none d-sm-inline" href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" title="Line" onclick="send_ga_event('social', 'subscribe_line', 'header')">
                <i class="icon-line"></i>
            </a>
            <a class="item hidden-xs d-none d-sm-inline" href="https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member" target="_blank" title="Email" onclick="send_ga_event('social', 'subscribe_email', 'header')">
                <i class="icon-email"></i>
            </a>    
            <a data-toggle="modal" data-target="#search_pop_box" style="cursor: pointer;"><i class="fa fa-search" aria-hidden="true"></i></a>
            <a data-toggle="modal" data-target="#mobile_menu_pop_box" style="vertical-align: baseline; cursor: pointer;">
                <!--span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span-->
                <i class="fa fa-bars"></i>
            </a>            
        </div>
    </div>
</div>

        
           
        <div id="cookieconsent_box"></div>
        
        <div class="main_block ">
            <div class="main_l2_sty02 ">     
    <div class="">
        
          
        
                
        
                                                    <div class="ad_box full ad-all-top">  
                    <div id='ad-all-top-md' class="ad_space visible-lg-block init d-none d-xl-block" data-pos="ad-all-top" ><div></div></div>
                    <div id='ad-all-top-xs' class="ad_space visible-md-block visible-sm-block visible-xs-block init d-block d-xl-none" data-pos="ad-all-top-mobi" ><div></div></div>
                </div>  
                                        
                         
        
        
                            <!--div id='oneadICIPMICMIFTag'></div-->
                <!--div id='oneadICMICTag'></div-->
                <div id='oneadMICTag'></div>
                <div id='scupio-bnext_4027_13581_14247_1_content'></div>
                               
        
                
        
                    
        
                    <!-- content 01 --> 




    <div class="container-fluid view_main">
        <div class="row"> 
            <div class="col d-none d-xl-block view-col-sep">
                 
                <div class='share_block_sty03 sticky-top'>
                    <div class="share_box share_box_sty01 vertical">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'desktop', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'desktop', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'desktop', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=震撼彈！Google Chrome將淘汰第三方Cookie，網路業者怎麼接招？&body=https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>     
</div>  
                </div>  
            </div>            
            <div class="col ctnBox">
                
                                <div class="cate_box">
                                            <a href="https://www.bnext.com.tw/categories/google">Google</a>
                                            <a href="https://www.bnext.com.tw/categories/security">資訊安全</a>
                                    </div>
                 

                
                <h1 class="article_title bitem_title">
                    震撼彈！Google Chrome將淘汰第三方Cookie，網路業者怎麼接招？
                </h1>                
                
                                <!--span class="item">Date：2020 / 01 / 15</span-->
                <span class="item">2020.01.15</span>
                                 
                
                
                                    by
                                                                    <a class="author" href="https://www.bnext.com.tw/author/3034">
                                                        <div class="bg_img_sty01 author_img_sty01" style="background-image: url('https://bnextmedia.s3.hicloud.net.tw/image/people/2016-09/img-1473057973-60272@100.png');">
                                <img src="https://cdn.bnextmedia.com.tw/img/1x1.png">
                            </div>
                                                        陳建鈞
                        </a>                                      
                                                                        

                    
                <div class="mobile_share_block_sty01">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_up', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_up', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_up', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=震撼彈！Google Chrome將淘汰第三方Cookie，網路業者怎麼接招？&body=https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>     
</div>    
                </div>           

                
                                <div id="top_pic" style="position: relative;">
                    <img id="top_img" style="max-width: 100%;" alt="震撼彈！Google Chrome將淘汰第三方Cookie，網路業者怎麼接招？" src="https://media.bnextmedia.com.tw/image/album/2018-09/img-1536144314-32373.jpg" srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-09/img-1536144314-32373@400.jpg 400w, https://bnextmedia.s3.hicloud.net.tw/image/album/2018-09/img-1536144314-32373@600.jpg 600w, https://bnextmedia.s3.hicloud.net.tw/image/album/2018-09/img-1536144314-32373@900.jpg 900w"/>
                                        <div class="img_src">shutterstock</div>
                                    </div>
                                  

                   
                <input id="article_id" type="hidden" name="article_id" value="56288">

    <div class="content htmlview">  
        
        
                <div class="article_summary">
            隱私意識高漲，Google也預告Chrome將在未來兩年內，逐步中止支援第三方Cookie，這則消息也為網路廣告產業投下震撼彈。
        </div>
            

        
        <article class="main_content" itemprop="articleBody">
            <p>消費者隱私意識逐漸覺醒，Google也不得不順應這股趨勢，於本週宣布將在未來2年內淘汰Chrome瀏覽器的第三方Cookie。Google這項舉動，將改變過去賴以Cookie維生的網路廣告產業。</p>

<p>Chrome並非首個放棄第三方Cookie的瀏覽器。Safari早在2017年便推出智慧反追蹤功能（Intelligent Tracking Prevention）；Firefox也推出帶有封鎖企業追蹤第三方Cookie功能的版本。</p>

<p>由微軟新開發、即將本週上線的Chromium版Edge也會在預設狀態下，開啟防止追蹤的功能。</p>

<p>但Google這一步依舊震驚網路廣告產業，根據統計網站《Statista》資料，截至2019年9月為止，約70%網路用戶使用Chrome上網，無疑是全球最受歡迎的瀏覽器。</p>

<h2>注重網路廣告生態，強調配套完善才會啟動</h2>

<p>Google並非打算完全斷絕廣告業者的生路，他們去年8月推出的隱私沙盒（Privacy Sandbox）計畫，便是希望能在減少侵犯消費者隱私的前提下，達成用戶與廣告業者雙贏的局面。</p>

<p>Google在聲明中表示，唯有新方法能同時滿足用戶、業主、廣告商的需求，並且配套工具出爐時，他們才會逐步淘汰Chrome對第三方Cookie的支援。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="google chrome / 限編輯使用" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2016-11/img-1478004796-14770@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2016-11/img-1478004796-14770@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2016-11/img-1478004796-14770@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2016-11/img-1478004796-14770@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2016-11/img-1478004796-14770@900.jpg" title="google chrome / 限編輯使用" />
    </a>
            <div class="info">
                        <figcaption>隱私意識逐漸高漲，Google也預告Chrome將在未來兩年內逐步停止支援第三方Cookie。</figcaption>            
                                    <figsource><a target="_blank" href="&lt;a href=&quot;http://www.shutterstock.com/gallery-2226647p1.html?cr=00&amp;pl=edit-00&quot;&gt;Kashin&lt;/a&gt; / &lt;a href=&quot;http://www.shutterstock.com/editorial?cr=00&amp;pl=edit-00&quot;&gt;Shutterstock.com&lt;/a&gt;">Kashin via Shutterstock</a></figsource>
                    </div>
    </figure>

<p>另外，Google要處理的不單是第三方Cookie。Google Chrome工程主管賈斯丁．修（Justin Schuh）解釋，第三方Cookie只是其中一項要應對的追蹤機制，讓用戶在網路上無所遁形的數位指紋，更是Google極力解決的問題。</p>

<p>事實上，從今年2月起，Google將採取措施逐步限制跨網站追蹤，例如將不含SameSite標籤（規範Cookie跨網站傳送的機制）的Cookie視為第一方，並僅能透過Https連結第三方Cookie。</p>

<p>從歐盟推出GDPR為起點，各方紛紛開始著重消費者隱私的維護，Google的這一步或許沒讓人太意外。科技顧問公司The Programmatic Advisory執行長韋恩．布拉德維爾（Wayne Blodwell）指出，「 <strong>事實就是第三方資料時常被濫用</strong> 。」</p>

<p>與Google發表這番聲明同日，才有一項研究披露，Grindr、OkCupid、Tinder等約會軟體是如何與數十家廣告公司共享用戶數據，且其中許多行為都違反GDPR的規範。（延伸閱讀：<a href="https://www.bnext.com.tw/article/49249/gdpr-general-data-protection-regulation-eu-">史上最嚴個資法衝擊全球，帶你搞懂什麼是GDPR</a>）</p>

<h2>隱私意識覺醒，網路業者各有作法</h2>

<p>儘管Google措辭相當和緩與小心翼翼，強調要一切配套就緒才會逐步捨棄支援第三方Cookie，但這則消息仍讓相關業者股價受到重挫。</p>

<p>《CNBC》指出，廣告技術業者Criteo的股價跌至過去一年來的最低點。去年11月，羅森布萊特證券（Rosenblatt Securities）就曾在報告中，將「依賴Chrome」列為數位廣告公司的風險。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="google chrome" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-09/img-1536144314-32373@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-09/img-1536144314-32373@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-09/img-1536144314-32373@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2018-09/img-1536144314-32373@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-09/img-1536144314-32373@900.jpg" title="google chrome" />
    </a>
            <div class="info">
                        <figcaption>羅森布萊特證券曾將「依賴 Chrome」評為數位廣告公司的風險。</figcaption>            
                                    <figsource>shutterstock</figsource>
                    </div>
    </figure>

<p>不過，由於Chrome並非第一個捨棄第三方Cookie的瀏覽器，不少廣告業者都已做好心理準備，甚至有的早已著手另闢出路。此外，去年11月，Google就已在Chrome開發者大會上強烈暗示限制第三方Cookie的可能性，建議網路業者應從Cookie轉向API與機器學習技術。</p>

<p>廣告技術公司Beeswax執行長阿里．帕帕羅（Ari Paparo）認為，限制追蹤已是趨勢，但正面來講若各個瀏覽器能聯合制定統一標準，廣告業者便能開發出放諸四海皆準的解決方案。</p>

<p>媒體集團Vox則針對第三方數據使用受限的趨勢，開發出一款第一方數據平台Forte，透過旗下眾多媒體網站為廣告商指引消費者的興趣與行為。《CNBC》指出，許多媒體集團都在採取類似作法。</p>

<p>上述提到的Criteo也正積極嘗試在廣告中改用非Cookie的識別碼（identifiers），並且持續兩年之久。但在沙漏已開始倒數的此刻，外界仍擔憂他們能否跟上時間的腳步，做足一切準備。</p>

<p>另外，面對越演越烈的隱私疑慮，美國電信商Verizon旗下媒體公司Verizon Media也推出著重隱私安全的搜尋引擎 OneSearch。Verizon承諾不會追蹤用戶Cookie，也不會與其他廣告業者分享數據，並依照搜尋關鍵字向用戶展示廣告。</p>

<h2>年內開始逐步啟動，攜手廣告業者展開測試</h2>

<p>然而，這項措施實際影響最深的不是別人，正是Google自己。Google已是全球最大的廣告公司。上一季財報中，廣告營收達339億美元，占Google整體營收約83%。</p>

<p>但政府越來越嚴密的監管，已讓Google無法避開這個問題。去年9月，德州檢察總長率領全國50多位檢察官，對Google的廣告業務展開審查，其中也包含用戶數據的處理問題。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="lock_privacy_code_shutterstock_1067647784Resize 12" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-07/img-1532322109-33803@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-07/img-1532322109-33803@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-07/img-1532322109-33803@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2018-07/img-1532322109-33803@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-07/img-1532322109-33803@900.jpg" title="lock_privacy_code_shutterstock_1067647784Resize 12" />
    </a>
            <div class="info">
                        <figcaption>隱私意識高漲，Google對用戶數據的責任也受外界高度審視。</figcaption>            
                                    <figsource>Shutterstock</figsource>
                    </div>
    </figure>

<p>Google在部落格文章中提到，他們正積極與廣告商、開發商及業主合作，試驗新的安全機制，測試廣告選擇評估、防範阻斷服務攻擊、反垃圾/詐欺郵件及聯合身份驗證（federated authentication）等。</p>

<p>第一次測試將會聚焦轉化衡量（conversion measurement），然後是個人化，預計2020年底前就會正式啟動。</p>

<p>另外，Google還正在開發阻止數位指紋等，更加侵入、隱蔽的追蹤技術，預計會在今年稍後推出。（延伸閱讀：<a href="https://www.bnext.com.tw/article/56210/apple-participated-ces-again-for-28-years-talked-about-privacy-with-google">睽違28年蘋果再次現身CES，與Google都談了些什麼？</a>）</p>

<p>對於Firefox等瀏覽器以非常「簡單粗暴」的方式，限制廣告業者使用第三方Cookie，Google認為這種作法只會傷害整個網路產業，甚至迫使業者為取得數據不擇手段，並呼籲更多人一同投入這項改革、給予意見，眾人合力建立一個滿足用戶隱私期待，並能永續發展的網路生態。</p>

<p>資料來源：<a href="https://techcrunch.com/2020/01/14/google-wants-to-phase-out-support-for-third-party-cookies-in-chrome-within-two-years/">TechCrunch</a>、<a href="https://www.adweek.com/programmatic/google-chrome-will-phase-out-third-party-cookies-by-2022/">Adweek</a>、<a href="https://blog.chromium.org/2020/01/building-more-private-web-path-towards.html">Google</a>、<a href="https://www.cnbc.com/2020/01/14/google-chrome-to-end-support-for-third-party-cookies-within-two-years.html">CNBC</a>、<a href="https://digiday.com/media/google-plans-kill-off-third-party-cookies-chrome-within-2-years/">DigiDay</a></p>

<p>責任編輯：陳映璇</p>

        
            <ins class="bnextmeida-banner" data-space="39" data-size="['100%','auto']" data-terms="['Google','資訊安全','all','id_56288']"></ins>
        </article>

        
        <!--div id='div-gpt-ad-1502440076374-0' >
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502440076374-0'); });
            </script>
        </div-->
                        

                
        
        
                <div class="article_recommend_title">延伸閱讀</div>
        <ul class="article_recommends">
                        <li><a href="https://www.bnext.com.tw/article/56257/ces2020-brilliant-optronics">窗戶也能賣廣告！一張薄貼紙打造智慧玻璃，台灣新創吸引科技巨頭搶合作</a></li>
                        <li><a href="https://www.bnext.com.tw/article/56266/microsoft-encryption-backdoor-apple-ceo-nadella-pensacola-privacy">牽涉社會安全，科技公司該不該為政府開後門？微軟執行長納德拉表明立場</a></li>
                        
             
            <ins class="bnextmeida-banner" data-space="37" data-size="['100%','auto']" data-terms="['Google','資訊安全','all','id_56288']"></ins>
            <ins class="bnextmeida-banner" data-space="46" data-size="['100%','auto']" data-terms="['Google','資訊安全','all','id_56288']"></ins>
             
        </ul>
                        

        
                            <!--div id='oneadIRMIRTag' style="position: relative;"></div-->
                <div id='oneadIRTag' style="position: relative;"></div>
                       


        
                    <div id='view_wall_box'></div>
        
        
                                        

        
                <div class="article_tags">
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E7%B6%B2%E8%B7%AF%E9%9A%B1%E7%A7%81'>#網路隱私</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E6%95%B8%E4%BD%8D%E5%BB%A3%E5%91%8A'>#數位廣告</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/Cookie'>#Cookie</a>
                    </div>
         


        
                    <div id='view_book_box'></div>
            <div id='view_event_box'></div>
           
        
        
        <ins class="bnextmeida-banner" data-space="41" data-size="['100%','auto']" data-terms="['Google','資訊安全','all','id_56288']"></ins>
        
        
        <script src="https://bnextmedia.s3.hicloud.net.tw/libs/pumpkin/bnextmedia_pub.js"></script>
 
    </div>
    
                   

                 
                                <div class="mobile_share_block_sty02">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_down', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_down', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_down', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=震撼彈！Google Chrome將淘汰第三方Cookie，網路業者怎麼接招？&body=https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>     
</div>    
                </div>
                                
                               
                
                <div class="add_bnext_line_block">
                    <p class="desc">每日精選科技圈重要消息</p>
                    <a href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" onclick="send_ga_event('social', 'subscribe_line', 'end_of_text')">
                        <img src="https://www.bnext.com.tw/assets/img/line_friend.png"/>
                    </a>
                </div>                
                
                
                
                                    <div class="ad_box side ad-view-after-article-01-table d-block d-xl-none"> 
                        <div id='ad-view-after-article-01-table-xs_0' class="ad_space visible-xs-block visible-sm-block visible-md-block init " data-pos="ad-view-after-article-01-table" ><div></div></div>  
                    </div>
                                                 
                
                
                                                            <div class="row" style="margin-bottom: 25px;">
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-03-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-03" ><div></div></div>  
                            </div>
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-04-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-04" ><div></div></div>  
                            </div>                    
                        </div>
                                                            
                
                
                
                  
                    
                                            <div id="_popIn_recommend"></div>
                      
                      
                  
                
                
                
                                        <div class="d-block d-lg-none d-xl-none visible-md-block visible-sm-block visible-xs-block">
                        <div id='ad-view-after-article-03-table' class="d-block d-lg-none d-xl-none ad_space visible-md-block visible-sm-block visible-xs-block init" data-pos="ad-view-after-article-03-table" style="margin-bottom: 30px;"><div></div></div>  
                    </div>
                                                      
                
                
                                    <div id="rt_hot_news"></div>
                    <div id="rt_newest_columns"></div>
                                



                
                    
                    <div class="fb-comments" data-href="https://www.bnext.com.tw/article/56288/google-phase-out-third-party-cookies" data-numposts="5" data-width="100%"></div>  
                                  

                
                                             
            </div>                  
            <div class="col view_sidebar d-none d-lg-block">
                
                                                                     

                
                                

                <div class="sticky-top">                    
                    
                                            <div class="ad_box side ad-view-side" style="margin: 5px 0;"> 
                            <div id='ad-view-side-md_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side" ><div></div></div>  
                        </div>                    
                        <div class="ad_box side ad-view-side-01" style="margin: 5px 0;"> 
                            <div id='ad-view-side-01_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div>  
                            <!--div id='ad-view-side-01_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div-->  
                        </div>                    
                        <div class="ad_box side ad-view-side-02" style="margin: 5px 0;"> 
                            <div id='ad-view-side-02_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div>  
                            <!--div id='ad-view-side-02_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div-->  
                        </div>                    
                       
                        
                </div>

                
                                <!--div class="hot_news_block">
                    <div id='hot_news' class="ajax-obj" data-site="https://www.bnext.com.tw" data-ac="article_hot_news" data-sel='#hot_news'></div>
                </div-->
                
                                
                 
            </div>  
        </div>
    </div>

     
            <ins class="bnextmeida-banner-pre view_btm_fix_aa" data-space="5" data-size="['100%','auto']" data-terms="['Google','資訊安全','all','id_56288']"></ins>
        <script type="text/javascript">
            function view_btm_fix_aa_close() {
                //$('.view_btm_fix_aa').hide();
                $('.view_btm_fix_aa').addClass('aa_close');
            }
        </script>        
        
    
 
                  
    </div>        
</div>
        </div>  
        
        <footer>
            <!-- main_footer -->
    <div class="bx_ajax init" 
        data-api-url="https://www.bnext.com.tw/rt_api/get_footer" 
        data-is-cached="true" 
        data-path="">     
    </div>

<div class="waitMe_container img" style="background:#fff; opacity: 0.5;"> 
    <div style="background:url('https://www.bnext.com.tw/assets/img/loading_img.svg');"></div> 
</div>


<div id="search_pop_box" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <div class="input-group">
                    <input class="search_keyword" type="text" class="form-control" placeholder="輸入關鍵字" onkeydown="gsearch_input(event, '.search_keyword', 'https://www.bnext.com.tw/search/kw/');">
                    <a href="javascript:void(0)" class="input-group-btn" onclick="gsearch('.search_keyword', 'https://www.bnext.com.tw/search/kw/')" style="font-size: 16px;">
                        <i class="fa fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>



<div id="mobile_menu_pop_box" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
    <div aria-hidden="true">&times;</div>
</button>

<div style="font-weight: 400; font-size: 30px;">
    <span style="font-size: 16px; font-weight: bold;">追蹤我們：</span>
    <a class="item" href="https://www.facebook.com/bnextmedia" style="color: #4267b2;" target="_blank" title="Facebook" onclick="send_ga_event('social', 'subscribe_facebook', 'header')">
        <i class="icon-facebook"></i>
    </a>
    <a class="item" href="https://line.me/R/ti/p/%40zcr6533k" style="padding-right: 10px; color: #00b900;" target="_blank" title="Line" onclick="send_ga_event('social', 'subscribe_line', 'header')">
        <i class="icon-line"></i>
    </a>
    <a class="item" style="color: #999;" href="https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member" target="_blank" title="Email" onclick="send_ga_event('social', 'subscribe_email', 'header')">
        <i class="icon-email"></i>
    </a>        
</div>
<div class="menu_box row">
    <div class="menu_life col-md-4">
        <div class="item_box"><a class="item_btn"  href="/articles">最新新聞</a></div>
        <div class="item_box"><a class="item_btn" href="/columns">觀點文章</a></div>
        <div class="item_box"><a class="item_btn" href="/topics">專題報導</a></div>
        <div class="item_box"><a class="item_btn" href="https://fc.bnext.com.tw/" target="_blank">未來商務</a></div>
        <div class="item_box"><a class="item_btn" href="/events">社群活動</a></div>
        <div class="item_box"><a class="item_btn" href="/magazines">當期雜誌</a></div>
        <div class="item_box"><a class="item_btn" href="https://meet.bnext.com.tw/" target="_blank">創業小聚</a></div>
        <div class="item_box"><a class="item_btn" href="/school">數位行銷學院</a></div>
        <div class="item_box"><a class="item_btn" href="https://goo.gl/MiVGKK"  target="_blank">數位專輯</a></div>
        <div class="item_box">
            <span style="background-color: #ff5500; color: #fff; padding: 5px 10px; font-size:14px;margin-right: 10px;">品牌展會</span>
            <a class="item_btn" href="http://www.futurecommerce.tw/" target="_blank">未來商務展</a> | 
            <a class="item_btn" href="http://meettaipei.tw/" target="_blank">MeetTaipei</a> | 
        </div>
    </div>
    <div class="col-md-8">
        <div>[ 新聞分類 ]</div>
        <div class="row">
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/tech">科技</a></div>
                <ul>
                    <li><a href="/categories/iot">物聯網</a></li>
                    <li><a href="/categories/ai">人工智慧</a></li>
                    <li><a href="/categories/robot">機器人</a></li>
                    <li><a href="/categories/fintech">金融科技</a></li>
                    <li><a href="/categories/vr">虛擬實境</a></li>
                    <li><a href="/categories/bigdata">大數據</a></li>
                    <li><a href="/categories/transportation">交通運輸</a></li>
                    <li><a href="/categories/telecom">電信通訊</a></li>
                    <li><a href="/categories/lab">實驗室裡的科技</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/enterprise">企業</a></div>
                <ul>
                    <li><a href="/categories/alibaba">阿里巴巴</a></li>
                    <li><a href="/categories/amazon">Amazon</a></li>
                    <li><a href="/categories/apple">蘋果</a></li>
                    <li><a href="/categories/facebook">Facebook</a></li>
                    <li><a href="/categories/google">Google</a></li>
                    <li><a href="/categories/ibm">IBM</a></li>
                    <li><a href="/categories/microsoft">微軟</a></li>
                    <li><a href="/categories/yahoo">Yahoo</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/business">商業</a></div>
                <ul>
                    <li><a href="/categories/innovation">產業創新</a></li>
                    <li><a href="/categories/strategy">策略</a></li>
                    <li><a href="/categories/ipo">IPO</a></li>
                    <li><a href="/categories/merge">併購</a></li>
                    <li><a href="/categories/cooperation">合作</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/startup">創業</a></div>
                <ul>
                    <li><a href="/categories/startups">新創團隊</a></li>
                    <li><a href="/categories/funding">募資</a></li>
                    <li><a href="/categories/events">創業活動</a></li>
                    <li><a href="/categories/vc">創投</a></li>
                    <li><a href="/categories/entrepreneur">創業人物</a></li>
                    <li><a href="/categories/startupmanagement">新創管理</a></li>
                    <li><a href="https://meet.bnext.com.tw/intl" target="_blank">English News</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/marketing">行銷</a></div>
                <ul>
                    <li><a href="/categories/datadrivenmarketing">流量數據</a></li>
                    <li><a href="/categories/ads">廣告創意</a></li>
                    <li><a href="/categories/branding">品牌經營</a></li>
                    <li><a href="/categories/contentmarketing">內容行銷</a></li>
                    <li><a href="/categories/socialmarketing">社群行銷</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/skill">技能</a></div>
                <ul>
                    <li><a href="/categories/digitalskill">數位工作術</a></li>
                    <li><a href="/categories/workplace">職場</a></li>
                    <li><a href="/categories/jobnext">未來工作</a></li>
                    <li><a href="/categories/productdevelopment">產品開發</a></li>
                    <li><a href="/categories/developer">開發者</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/content">數位內容</a></div>
                <ul>
                    <li><a href="/categories/music">音樂</a></li>
                    <li><a href="/categories/newsmedia">新聞媒體</a></li>
                    <li><a href="/categories/film">影視</a></li>
                    <li><a href="/categories/gaming">遊戲</a></li>
                    <li><a href="/categories/ebooks">電子書</a></li>
                </ul>
            </div>
            <div class="menu_item col-xs-12 col-sm-4 col-md-3">
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/ecommerce">電子商務</a></div>
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/people">人物</a></div>
                <div class="title_sty01"><a class="dropdown-toggle" href="/categories/product">產品</a></div>
                <div class="title_sty01"><a class="dropdown-toggle" href="https://www.bnext.com.tw/marketnews">商業情報</a></div>
            </div>
        </div>
    </div>
</div>
<div class="menu_box2">
    <ul>
        <li>客服信箱：<a href="mailto:service@bnext.com.tw">service@bnext.com.tw</a></li>
        <li>讀者服務專線：886-2-8771-6326  </li>
        <li>服務時間：週一～週五：09:00~12:00；13:30~17:00</li>
        <li>10694台北市光復南路102號9樓 </li> 
        <li>
            <a href="https://member.bnextmedia.com.tw/page/terms" target="_blank">服務條款與隱私權政策</a>
        </li>
        <li>
            <a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" target="_blank">關於巨思</a> | 
            <a href="http://www.shopbnextmedia.com/categories/business-next" target="_blank">雜誌訂閱</a> | 
            <a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" target="_blank">廣告刊登</a> | 
            <a href="http://yourspace.tw/" target="_blank">YOURSPACE</a> | 
            <a href="https://edm.bnext.com.tw/saleskit/interview.htm" target="_blank">徵才</a> |
        </li>
    </ul>
</div>        </div>
    </div>
</div>




 
    <div class="modal fade delay_full_cover_ad" tabindex="-1" role="dialog" style="z-index: 90000;">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <a class="close ml-auto" data-dismiss="modal" aria-label="Close">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>            
            <img id="header_icon" src="https://www.bnext.com.tw/assets/img/icon01.png"/>
            <div class="modal-header">
                <h4 class="modal-title">您已經閒置超過3分鐘，為您推薦其他新聞！或點擊空白處回到網頁。</h4>
            </div>
            <div class="modal-body">
                
                <!--div id="_popIn_recommend_popup"></div-->  
                
                
                <!-- 開啟 Dable idle widget / 請洽 http://dable.io -->
                <div id="dablewidget_y74d9N7V" data-widget_id="y74d9N7V">
                <script>
                (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
                dable('renderWidget', 'dablewidget_y74d9N7V');
                </script>
                </div>
                <!-- 結束 Dable idle widget / 請洽 http://dable.io -->                
                
                
                <div id='ad-view-delay-cover-all' class="ad_space visible-all-block init2" data-pos="ad-view-delay-cover" ><div></div></div>  
                
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
  

        </footer>
        <!--script src="https://unpkg.com/babel-standalone@6/babel.min.js"></script-->

         
        
        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery-3.3.1.min.js" type="text/javascript"></script>
        
        

        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery_lazyload-2.x/lazyload_fix.min.js" type="text/javascript"></script>
           
            <script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch,es6"></script>      
            <script src="https://www.bnext.com.tw/assets/vendor/popper/v1.14.3/popper.min.js" type="text/javascript"></script>
            
            <script src="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/js/bootstrap.min.js" type="text/javascript"></script>
            
            <script async src="https://www.bnext.com.tw/assets/rt-objs/view.js?id=812535248664f26e0a52" type="text/javascript"></script>
                 
        <!--script src="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/js/bootstrap-4-navbar.js" type="text/javascript"></script-->
        
        
        
        
                   
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->                
        
                
         
            <script async src="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/js/lightbox.min.js" type="text/javascript"></script>  
                     
           
        <script src="https://www.bnext.com.tw/assets/js/ajax.min.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/all.min.js" type="text/javascript"></script>
        
            
  
        <script type="text/javascript">
            $(document).ready(function () {
            });
        </script>        
        

        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCHL37"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TCHL37');</script>
        <!-- End Google Tag Manager -->
        

<!-- main_footer_code -->
    
     
    
     
    
    <!-- popin -->
    <script type="text/javascript">
        (function() {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/bnext.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })(); 
    </script>
    <!-- popin -->    
 
    
    <!-- 果實廣告 & 呈現內部蓋版 -->
    <script type="text/javascript">
        var is_home = false;
    </script> 
            <div id="ad-pixfs" ></div>
         
        <!-- 果實廣告 & 呈現內部蓋版 -->
   
    
    
    <script src="//js.rfp.fout.jp/rfp-infeed.js"></script>
    <script type="text/javascript">RFP.InFeed.Default.run({"immediately":true})</script>    
    
    
    <!-- Social Media JS -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1498860973756478',
                xfbml      : true,
                kidDirectedSite: true,
                version    : 'v2.8'
                //version    : 'v5.0'
            });
            FB.AppEvents.logPageView();
            //get_fb_count();
        };
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script src="https://apis.google.com/js/platform.js" async defer>
            {lang: 'zh-TW'}
    </script>

    <!-- twitter -->
    <script type="text/javascript">
        window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
    </script>
    <!-- Social Media JS End-->    
    
        
        <!--
        Start of DoubleClick Floodlight Tag: Please do not remove
        Activity name of this tag: All_Site_RMKT
        URL of the webpage where the tag is expected to be placed: http://www.tibe.org.tw
        This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
        Creation Date: 12/15/2017
        -->
        <!--script type="text/javascript">
            var axel = Math.random() + "";
            var a = axel * 10000000000000;
            document.write('<iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
        </script>
        <noscript>
            <iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
        </noscript-->
        <!-- End of DoubleClick Floodlight Tag: Please do not remove --> 
        
    
    
    <script async src="https://pumpkin.bnextmedia.com.tw/js/bnextmedia_pub.js"></script>
       
    
    
    


    </body>
</html>
