<!DOCTYPE html>
<html>
    <head>
        <title>台積電買920MW離岸風場綠電，找上沃旭能源簽約20年｜數位時代</title> 
                <link id="canonical_url" rel="canonical" href="https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa">
                
        
                
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:pages" content="158495994283" />
        <meta name="alexaVerifyID" content="oxLvhYq6vJXVyfYLigR9LqOzNz8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=0" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />       
        <meta name='category' content='BNEXT'>
        <meta name="csrf-token" content="AH9PgP1Sdc3DdqLRlbn2bLvCKVu8rdUYTIUQHawX">
        <meta property='og:site_name' content='數位時代'/>
        <meta property='og:image' content='https://media.bnextmedia.com.tw/image/album/2020-07/img-1594205748-70020.jpg'/>
        <meta property='og:title' content='全球規模最大！台積電買920MW離岸風場綠電，找上丹麥風電龍頭簽約20年｜數位時代'/>
        <meta name="description" content='台積電8日宣布向離岸風電業者沃旭能源購買920MW再生能源電力，並簽訂20年的購售電合約，是目前企業購買綠電規模最大的一樁交易。' />
        <meta property="og:description" content='台積電8日宣布向離岸風電業者沃旭能源購買920MW再生能源電力，並簽訂20年的購售電合約，是目前企業購買綠電規模最大的一樁交易。'/>
        <meta property='og:url' content='https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa'/>   
        <meta http-equiv='X-UA-Compatible' content='IE=edge'>
        
        <meta property="my:puuid" content="433233">
        <meta property="my:puuid_mstr" content="2m1 3m0 4m1 5m3 6m3">
        
                
        
                    <meta name='Googlebot-News' content='noindex, nofollow'>
                
        <!-- for google search -->
        <meta name="google-site-verification" content="zQ8naGNfA81yXlpKZF_CSm8LytqaITMaoL2lFg-4nVs" />
        
        <!-- for facebook -->
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:admins" content="chunying.wu.9"/>
        <meta property="fb:admins" content="yuanping"/>
        
                <meta name='my:uhash' content=""/>
        
         
            <meta property='og:type' content='article'/>
            <meta property='og:item_id' content='58408'/>
            <meta property='dable:item_id' content='58408'/> 
            <meta name="keywords" content="能源環保,台積電,綠電,離岸風電,沃旭能源">
            <meta name='my:type' content='newsarticle'/>
            <meta name='my:uid' content='58408'/>
            <meta name='my:permlink' content='tsmc-orsted-sign-ppa'/>
            <meta name='my:tb' content='articles'/>
            <meta name='my:date' content='2020-07-08 18:32'/>
            <meta name='my:tags' content='台積電,綠電,離岸風電,沃旭能源'/>
            <meta name='my:author' content='陳映璇'/>
            <meta name='my:source' content='news-modified'/> 
            <meta name='my:pumpkinCates' content="'能源環保','all','id_58408'"/>
            
                        <meta name='my:cates_str' content='能源環保'/>
            <meta property='article:section' content='能源環保'/>
                        <meta name='my:is_topic' content=''/>            
           
            <meta property="article:publisher" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
            <meta property='article:published_time' content='2020-07-08 18:32'/>
            
                                            <meta property="article:tag" content="台積電"/>
                                <meta property="article:tag" content="綠電"/>
                                <meta property="article:tag" content="離岸風電"/>
                                <meta property="article:tag" content="沃旭能源"/>
                                         
             
                <meta property="article:author" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
                        
            <script type="application/ld+json">{ 
    "@context": "http://schema.org"
    ,"@type": "Article"    
    ,"headline": "全球規模最大！台積電買920MW離岸風場綠電，找上丹麥風電龍頭簽約20年｜數位時代"    
    ,"url": "https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa"
    //,"thumbnailUrl": "https://media.bnextmedia.com.tw/image/album/2020-07/img-1594205748-70020.jpg"
    ,"thumbnailUrl": "https://media.bnextmedia.com.tw/image/album/2020-07/img-1594205748-70020.jpg"
    ,"genre": "文章"
    ,"keywords": "台積電,綠電,離岸風電,沃旭能源"
    ,"mainEntityOfPage": {
        "@type": "WebPage"
        ,"@id": "https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa"
    }    
    ,"image": { 
        "@type":"ImageObject"
        //,"url":"https://media.bnextmedia.com.tw/image/album/2020-07/img-1594205748-70020.jpg"
        ,"url":"https://media.bnextmedia.com.tw/image/album/2020-07/img-1594205748-70020.jpg"
        ,"height":"auto"
        ,"width":"auto" 
    }  
    ,"dateCreated": "2020-07-08 18:32"
    ,"datePublished": "2020-07-08 18:32"            
    ,"dateModified": "2020-07-08 18:32" 
    ,"author": "陳映璇"        
    ,"publisher": {
        "@type": "Organization"
        ,"name": "巨思文化股份有限公司"
        ,"logo": { 
            "@type":"ImageObject"
            //,"url":"https://cdn.bnextmedia.com.tw/bn/images/bn-logo1024x1024.png"
            ,"url":"https://www.bnext.com.tw/assets/img/bn-logo.png"
        }
    }
    ,"description": "台積電8日宣布向離岸風電業者沃旭能源購買920MW再生能源電力，並簽訂20年的購售電合約，是目前企業購買綠電規模最大的一樁交易。" 
    ,"articleBody": "離岸風電加入台灣綠電交易行列！全球晶圓代工龍頭台積電（TSMC）今（8日）宣布，截至今年7月前已簽署1.2GW（十億瓦）再生能源購電契約，購買綠電的對象為離岸風電大廠沃旭能源（Ørsted）等國內外業者，沃旭也表示，這份920MW（百萬瓦）企業購售電契約是目前全球規模最大的。\n\n再生能源大買家，目標10年後生產廠房使用25％綠電\n\n台積電積極收購綠電的背後，主要是因應國際客戶蘋果、以及國內環評承諾使用再生能源的要求，積極找尋國內各種收購綠電的機會。\n\n台積電也訂定了「再生能源採用計畫」，目標在2030年全公司生產廠房25％用電量，以及非生產廠房100％用電量為再生能源，並以全公司使用100％再生能源為長期目標。\n\n過去台積電積極購買再生能源，自2015年～2017年間，參與經濟部自願性綠色電價認購計畫，累計認購再生能源共4億度，成為台灣最大再生能源購買者。2019年，台積電共計購買約9.1億度再生能源、憑證及碳權（carbon credit）。\n\n而去年《再生能源發展條例》修正，開放綠電直供（綠能發電廠直接供給用戶）、綠電轉供（綠能發電廠經台電輸配電再供給用戶）的經營型態，讓綠能發電廠多了銷售選擇，可選擇賣電給台電或民間企業。\n\n\n  延伸閱讀：台積電瘋綠電！為何台灣企業拚價、比品質，如今還得看夠不夠「綠」？\n\n\n在今年5月初，台積電參與了國內首批1.1億度綠電轉供交易，台積電買電對象來自曄恆能源、韋能能源的太陽能案場，購電方式為「電力＋再生能源憑證」的方式。\n\n\n    \n        \n    \n            \n                        來自新加坡的再生能源開發商「韋能能源」，開發位於嘉義鹽田的「艾貴義竹發電廠」裝置容量達70.2MW（千瓩），年發電量1億度，是目前綠電轉供中最大的光電案場，買主正是台積電。            \n                                    韋能能源\n                    \n    \n\n台積電資訊技術及資材暨風險管理資深副總經理林錦坤表示：「台積公司身為綠色製造的推動者，秉持對這塊土地永續發展的承諾，堅守負責任的採購者角色， 持續且積極尋求各種合理、可行的再生能源方案 。」\n\n看上台灣最大離岸風場，台積電向沃旭買20年綠電\n\n而此次台積電所簽訂的1.2GW（十億瓦）再生能源購電契約中，最大的電廠來自沃旭能源位於大彰化西南第二階段、大彰化西北離岸風場共920MW（百萬瓦）裝置容量，是目前全球再生能源業至今簽署最大的企業購售電契約。\n\n沃旭與台積電將以固定價格簽署20年，購電時間自風場預計2025年完工、正式商轉後開始算起，採綠電轉供模式。\n\n沃旭來自丹麥，是全球離岸風電龍頭，已於世界各地安裝完成1,450多架風機，營運中的裝置容量6.8GW（十億瓦）；台積電則是全球晶圓代工龍頭，兩家公司的簽約合作，別具意義。\n\n\n    \n        \n    \n            \n                        台積電與沃旭能源簽署企業購售電契約，購買大彰化西南第二階段、大彰化西北離岸風場共920MW裝置的所有發電量。            \n                                    OrstedTW via facebook\n                    \n    \n\n為什麼沃旭不選擇賣給台灣電力公司，而是要賣給台積電呢？\n\n時間回溯到2018年，當時沃旭透過低價搶標，以2.5480元\/度、2.5481元\/度獲配大彰化西南第二階段、大彰化西北離岸風場共920MW（百萬瓦）裝置容量，離岸風場競標價格遠低於平均電價2.6元，令外界大吃一驚。\n\n因此，這次傳出台積電向沃旭購買綠電20年，也就不讓人意外，因為業者把風場發的電力賣給一般企業，會比賣給台電更有利潤。沃旭也表示，這次與台積電簽署的購售電合約，高於當時競標的價格，有助於未來離岸風場計畫的財務可行性。\n\n沃旭能源亞太區總裁暨台灣董事長柏森文（Matthias Bausenwein）也指出，「今日沃旭能源與台積電簽署的企業購售電合約，突顯沃旭能源在亞太區再生能源發展的先驅地位。我們已使離岸風電成為台灣從化石燃料朝再生能源轉型的重要碁石。」\n\n責任編輯：張庭銉\n"
}
</script>                     
                
        <script>
            var csrf = "AH9PgP1Sdc3DdqLRlbn2bLvCKVu8rdUYTIUQHawX";
            var root_url = "https://www.bnext.com.tw";
        </script>
        
                <script data-ad-client="ca-pub-7689852534818818" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                



        
        
        <link rel="shortcut icon" href="https://www.bnext.com.tw/assets/img/favicon.ico">

        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-57x57.png" rel="apple-touch-icon apple-touch-icon-precomposed" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-72x72.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="72x72" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-120x120.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="120x120" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-152x152.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="152x152" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-180x180.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="180x180" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-192x192.png" rel="icon" sizes="192x192" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-128x128.png" rel="icon" sizes="128x128" />

        
                    <link href="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
            
        
        <link href="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/css/bootstrap-4-navbar.css" rel="stylesheet" type="text/css"/>
        
        <noscript id="deferred-styles">
            <link href="https://www.bnext.com.tw/assets/vendor/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/colofilter/colofilter.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/waitMe/waitMe.min.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/slick-master/slick/slick.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/bnicon/style.min.css" rel="stylesheet" type="text/css"/>
            
                            <link href="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/css/lightbox.min.css" rel="stylesheet" type="text/css">
                <link href="https://www.bnext.com.tw/assets/css/article_content.min.css" rel="stylesheet" type="text/css" />
                    </noscript>
        <link href="https://www.bnext.com.tw/assets/css/all.css?id=dd31d16db9129327b776" rel="stylesheet" type="text/css" />

        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        
                <script>
                        var curr_url = "https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa";
            var article_cates = ["能源環保"];
            var curr_aid = '58408';
        </script>
        <!--script src="https://custom.s3.hicloud.net.tw/uploadToCloud/hicloud/js/mt/prebid2.1.0.js"></script-->
        <!--script src="https://www.bnext.com.tw/assets/vendor/prebid2.1.0.js" type="text/javascript"></script-->
        <script src="https://www.bnext.com.tw/assets/vendor/prebid2.44.3.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/BN_prebid_code.js" type="text/javascript"></script>
                
        <!--script src="https://sn.bnextmedia.com.tw/js/tc.js"></script-->

        
                <div id='div-gpt-ad-1558317299008-0' style='height:1px; width:1px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558317299008-0');});
            </script>
        </div>
                

        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                //document.body.appendChild(replacement);
                document.documentElement.appendChild(replacement);
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>
        
                <link href="https://www.bnext.com.tw/assets/css/rt_elems.css?id=4dde65eb5c9a26b10d3a" rel="stylesheet" type="text/css" />
                <link href="https://www.bnext.com.tw/assets/css/view_react.css?id=e6fb71b5cc007656986d" rel="stylesheet" type="text/css" />
        
        
        <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4c2517bc2492a5d255ef8c208/e03d75cd4ae046db5ca4066e0.js");</script>
        

        
         
        

        
        <script>
            var pmt_lv = [1200, 992, 768, 576, 0];
            var pmt_class = ['xl', 'lg', 'md', 'sm', 'xs']; // can use 'all'
            var pmt_tgs = [];
            function init_pmt_space(obj){
                var settings = {
                    pos: obj.dataset.pos || '',
                    size: obj.dataset.size || ''
                };
                if(settings.pos==''||settings.size==''){
                    return '';
                }
                settings.size = settings.size.split(",");
                if(pmt_win_resize_ac(obj, settings)){
                } else {
                    pmt_tgs.push({
                        target: obj,
                        settings: settings
                    });
                    if(pmt_tgs.length==1){
                        window.addEventListener("resize", function(){
                            for (let i=pmt_tgs.length-1; i>=0; i--){
                                var elem = pmt_tgs[i];
                                if(pmt_win_resize_ac(elem.target, elem.settings)){
                                    pmt_tgs.splice(i, 1);
                                }
                            }
                        });
                    }
                }
            }

            function pmt_win_resize_ac(obj, settings){
                var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                for(var idx=0; idx<pmt_lv.length;idx++){
                    var min = pmt_lv[idx];
                    if(w>=min){
                        break;
                    }
                }
                var dfp_info = null;
                var target_class = pmt_class[idx];
                if(settings.size.indexOf('all')==-1&&settings.size.indexOf(target_class)==-1){
                    return false;
                } else if(settings.pos=='top_mobile'){
                    dfp_info = {
                        'slot': '/8457209/BN_M_文上_banner',
                        'id': 'div-gpt-ad-1534834775149-0',
                        'size_str': '[[1, 1], [300, 250]]',
                        'refresh_ms': 0
                    };
                } else if(settings.pos=='top_desktop'){
                    dfp_info = {
                        'slot': '/8457209/BN_刊頭_banner',
                        'id': 'div-gpt-ad-1537179475900-0',
                        'size_str': '[[1, 1], [300, 250], [728, 90], [970, 250]]',
                        'refresh_ms': 0
                    };
                }
                if(dfp_info!==null){
                    obj.appendChild(gen_dfp_dom(dfp_info));
                } else {
                    return false;
                }
                return true;
            }

            <!--
            var dfp_info = {
                'slot': '/8457209/bn_桌機_文章內頁_側邊欄_300x250',
                'id': 'div-gpt-ad-1512447994511-0',
                'size_str': '[300, 250]',
                'refresh_ms': 60000
            };
            -->

            function gen_dfp_dom(dfp_info){
                var sn = Date.now() + '_' + Math.floor((Math.random() * 100) + 1);
                dfp_info.id = dfp_info.id+'_'+sn;
                var sty = '';
                dom = document.createElement( 'div' );
                dom.id = dfp_info.id;
                dom.style = sty;
                dom.appendChild(gen_dfp_js_str(dfp_info));
                return dom;
            }

            function gen_dfp_js_str(dfp_info){
                var refresh_ms = dfp_info.refresh_ms || 0;
                var refresh_cmd = "";
                if(refresh_ms>0){
                    refresh_cmd = "setInterval(function(){googletag.pubads().refresh([slot]);}, "+refresh_ms+");";
                } else {
                }
                var str = 'var googletag = googletag || {};'+
                        'googletag.cmd = googletag.cmd || [];'+
                        'googletag.cmd.push(function() { '+
                        '   var slot = googletag.defineSlot(' +
                                '"'+dfp_info.slot+'",'+
                                dfp_info.size_str+','+
                                '"'+dfp_info.id+'"'+
                        '   ).addService(googletag.pubads()); '+
                        '   googletag.enableServices(); '+
                        //'   googletag.pubads().enableSingleRequest(); ' +
                        '   googletag.pubads().collapseEmptyDivs();' +
                            refresh_cmd +
                        '});    '+
                        'googletag.cmd.push(function() { googletag.display("'+dfp_info.id+'"); });';
                var newScript = document.createElement("script");
                var inlineScript = document.createTextNode(str);
                newScript.appendChild(inlineScript);
                return newScript;
            }
        </script>
        

        
                <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
        <script>
            window.addEventListener("load", function(){
                window.cookieconsent.initialise({
                    container: document.getElementById("cookieconsent_box"),
                    "palette": {
                        "popup": {
                            "background": "#000"
                        },
                        "button": {
                            "background": "transparent",
                            "text": "#f50",
                            "border": "#ff5500"
                        }
                    },
                    "position": "top"                ,
                    "static": true,
                    "content": {
                        "message": "為提供您更優質的服務，本網站使用cookies。若您繼續瀏覽網頁，即表示您同意我們的cookies政策。",
                        "dismiss": "我知道了！請關閉視窗",
                        "link": "了解隱私權條款",
                        "href": 'https://member.bnextmedia.com.tw/page/terms'
                    },
                    onStatusChange: function(status) {
                        //console.log(this.hasConsented()?'enable cookies' : 'disable cookies');
                        if(this.hasConsented()){
                            snj_sent_privacy_agreement(site='bn');
                        }
                    }
                });
            });
        </script>
                

        <!-- start Mixpanel -->
        <script type="text/javascript">(function(c,a){if(!a.__SV){var b=window;try{var d,m,j,k=b.location,f=k.hash;d=function(a,b){return(m=a.match(RegExp(b+"=([^&]*)")))?m[1]:null};f&&d(f,"state")&&(j=JSON.parse(decodeURIComponent(d(f,"state"))),"mpeditor"===j.action&&(b.sessionStorage.setItem("_mpcehash",f),history.replaceState(j.desiredHash||"",c.title,k.pathname+k.search)))}catch(n){}var l,h;window.mixpanel=a;a._i=[];a.init=function(b,d,g){function c(b,i){var a=i.split(".");2==a.length&&(b=b[a[0]],i=a[1]);b[i]=function(){b.push([i].concat(Array.prototype.slice.call(arguments,
        0)))}}var e=a;"undefined"!==typeof g?e=a[g]=[]:g="mixpanel";e.people=e.people||[];e.toString=function(b){var a="mixpanel";"mixpanel"!==g&&(a+="."+g);b||(a+=" (stub)");return a};e.people.toString=function(){return e.toString(1)+".people (stub)"};l="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
        for(h=0;h<l.length;h++)c(e,l[h]);var f="set set_once union unset remove delete".split(" ");e.get_group=function(){function a(c){b[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));e.push([d,call2])}}for(var b={},d=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<f.length;c++)a(f[c]);return b};a._i.push([b,d,g])};a.__SV=1.2;b=c.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
        MIXPANEL_CUSTOM_LIB_URL:"file:"===c.location.protocol&&"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js";d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)}})(document,window.mixpanel||[]);
        mixpanel.init("9ab6042c6dbcb86535f1c93438f5043e");
        mixpanel.track("PageView");
        </script><!-- end Mixpanel -->

        
                    <script type="text/javascript">
            window.AviviD = window.AviviD || {settings:{},status:{}}; AviviD.web_id = "bnext"; AviviD.category_id = "20181120000002"; AviviD.tracking_platform = 'likr'; (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W9F4QDN'); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MKB8VFG');
            </script>
                
                        
        <script type="text/javascript">
            var is_ads = false;
                    </script>
    </head>
    <body id="article_view_body" class=" article_view article_view_v2">

        
        <div id="top_pace"></div>
        <div id="nav_block" class="animate_effect_02 active">

        <div class="nav_bg">
    <div class="container-fluid big top_nav animate_effect_01 active">
                <div style="float: right;" class="">
            <!--a target="_blank" href="https://edm.bnext.com.tw/saleskit/index.htm">關於巨思</a-->
            <!--a target="_blank" href="https://member.bnextmedia.com.tw/page/login?src=bn">會員登入</a-->
            <a href="https://www.bnext.com.tw/events">課程活動</a>
            <a target="_blank" class="visible-lg-inline-block  d-none d-sm-inline-block" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">About us</a>
            <a target="_blank" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">廣告刊登</a>
            <a target="_blank" href="http://www.shopbnextmedia.com/categories/business-next">商店</a>
            <a target="_blank" href="http://yourspace.tw/">場地租借</a>
            <a target="_blank" href="https://meet.bnext.com.tw/intl">EN</a>
        </div>
    </div>
</div>    
    <div id="progress_bar"><div class="animate_effect_01 active"></div></div>

    <div class="nav_menu_block container-fluid big" class="animate_effect_01 active">
        <div class="func_box2">
            
            <a data-toggle="modal" data-target="#mobile_menu_pop_box_v2" style="vertical-align: baseline; cursor: pointer;">
                <!--span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span-->
                <i class="fa fa-bars"></i>
            </a>
        </div>
        
        <a class="logo" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw', 'header', 'click_header', 'logo', false);" href="javascript:void(0)">
            <img src="https://www.bnext.com.tw/assets/img/bn-logo.png"/>
        </a>
        
        
                <ins class="bnextmeida-banner empty_iframe" data-space="45" data-size="['100%','auto']" data-terms="['all']"'></ins>
        
        <div class="nav_menu visible-lg-inline-block d-none d-xl-inline-block">
            <span class="item_box dropdown nav-item" >
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    新聞
                    <span class="caret"></span>
                    <span class="sr-only">新聞分類</span>
                </a>
                <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/articles">最新新聞</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/news">時事焦點</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/technology">前端科技</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/5g">5G通訊</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ai">AI與大數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/car">電動車/交通科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/blockchain">區塊鏈</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/iot">物聯網</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/energy">能源環保</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/industry">產業應用</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/semiconductor">半導體與電子產業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartmedical">醫療生技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/security">資訊安全</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/manufacture">智慧製造</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/cloudcomputing">雲端運算與服務</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartcity">智慧城市</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/consumer">服務消費</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/newretail">新零售</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/fintech">金融科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/service">服務創新</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/3c_life">3C生活</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/culture">數位文化</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/gaming">遊戲/電競</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/media">影音/新媒體</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/humanity">教育/人文</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/Martech">行銷與Martech</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/management">商業經營</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/digitalskill">職場/工作術</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/entrepreneurship">創新創業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/developer">程式開發</a>
    </li>
                     
    </ul> 

            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/columns">觀點</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/topics">專題</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/px" target="_blank">PX酷品</a>
            </span-->
            <!--span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    未來商務
                    <span class="caret"></span>
                    <span class="sr-only">未來商務</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/fc">所有文章</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/retailnext">新零售</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/imt">智慧製造</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/financenext">新金融</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/digitaltransformation">數位轉型</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/productnext">酷品</a>
                    </li>
                </ul>
            </span-->
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    活動
                    <span class="caret"></span>
                    <span class="sr-only">活動</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://bit.ly/37waJe0" target="_blank">未來商務</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="http://meettaipei.tw/" target="_blank">Meet Taipei</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/events">社群活動</a>
                    </li>
                </ul>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/events">活動</a>
            </span-->
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/magazines">雜誌</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://fc.bnext.com.tw" target="_blank">未來商務</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://meet.bnext.com.tw/" target="_blank">創業小聚</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/school">數位行銷學院</a>
            </span-->
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    數位行銷學院
                    <span class="caret"></span>
                    <span class="sr-only">數位行銷學院</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/school">課程活動</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://school.bnextmedia.com.tw/employee-training-program/" target="_blank">企業內訓</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://school.bnextmedia.com.tw/groupticket/" target="_blank">團票預購</a>
                    </li>
                </ul>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="http://www.futurecommerce.tw/" target="_blank" style="color: #ff5500;">未來商務展</a>
            </span-->
            <!--ins class="bnextmeida-banner" data-space="13" data-size="['0','0']" data-terms="[]"></ins-->
            <span class="item_box">
                <a class="item_btn" href="https://goo.gl/MiVGKK" style="color:  #f50;" target="_blank">數位專輯</a>
            </span>
        </div>
        <div class="func_box">
            <!--a class="item hidden-xs d-none d-sm-inline" href="https://www.facebook.com/bnextmedia" target="_blank" title="Facebook" onclick="send_ga_event('social', 'subscribe_facebook', 'header')">
                <i class="icon-facebook"></i>
            </a-->
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" title="Line" onclick="send_ga_event('social', 'subscribe_line', 'header')">
                <i class="icon-line"></i>
            </a>
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member" target="_blank" title="Email" onclick="send_ga_event('social', 'subscribe_email', 'header')">
                <i class="icon-email"></i>
            </a>
            <a class="search_btn" data-toggle="modal" data-target="#search_pop_box" style="cursor: pointer;"><i class="fa fa-search" aria-hidden="true"></i></a>

                        <a class="item_btn login_btn" style="" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login', 'header', 'click_header', 'member_before_login', false);" href="javascript:void(0)">
                <img class="login_img" style="" src="https://www.bnext.com.tw/assets/img/bn_icon_m4.svg"/>
                <span style=""  class='d-none d-sm-inline-block hidden-xs' style="white-space:nowrap;">註冊/登入</span>
            </a>
                    </div>
    </div>
</div>

        

        <div id="cookieconsent_box"></div>

        <div class="main_block ">
            <div class="main_l2_sty02 ">     
    <div class="">
        
          
        
                
        
                                                    <div class="ad_box full ad-all-top">  
                    <div id='ad-all-top-md' class="ad_space visible-lg-block init d-none d-xl-block" data-pos="ad-all-top" ><div></div></div>
                    <div id='ad-all-top-xs' class="ad_space visible-md-block visible-sm-block visible-xs-block init d-block d-xl-none" data-pos="ad-all-top-mobi" ><div></div></div>
                </div>  
                                        
                         
        
        
                            <!--div id='oneadICIPMICMIFTag'></div-->
                <!--div id='oneadICMICTag'></div-->
                <div id='oneadMICTag'></div>
                <div id='scupio-bnext_4027_13581_14247_1_content'></div>
                               
        
                
        
                    
        
                    <!-- content 01 --> 




    <div class="container-fluid view_main">
        <div class="row"> 
            <div class="col d-none d-xl-block view-col-sep">
                 
                <div class='share_block_sty03 sticky-top'>
                    <div class="share_box share_box_sty01 vertical">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'desktop', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'desktop', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'desktop', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=全球規模最大！台積電買920MW離岸風場綠電，找上丹麥風電龍頭簽約20年&body=https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_58408_89574" class="favor_article_block fab_article_58408" data-pos="desktop">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_58408_89574()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_58408_89574()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_58408_89574()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_58408_89574(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_58408_89574(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_58408_89574(){
                    jQuery("#fab_article_58408_89574 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>  
                </div>  
            </div>            
            <div class="col ctnBox">
                
                                <div class="cate_box">
                                            <a href="https://www.bnext.com.tw/categories/energy">能源環保</a>
                                    </div>
                 

                
                <h1 class="article_title bitem_title">
                    全球規模最大！台積電買920MW離岸風場綠電，找上丹麥風電龍頭簽約20年
                </h1>                
                
                                <!--span class="item">Date：2020 / 07 / 08</span-->
                <span class="item">2020.07.08</span>
                                 
                
                
                                    by
                                                                    <a class="author" href="https://www.bnext.com.tw/author/2679">
                                                        <div class="bg_img_sty01 author_img_sty01" style="background-image: url('https://bnextmedia.s3.hicloud.net.tw/image/people/2016-09/img-1473057973-60272@100.png');">
                                <img src="https://cdn.bnextmedia.com.tw/img/1x1.png">
                            </div>
                                                        陳映璇
                        </a>                                      
                                                                        

                    
                <div class="mobile_share_block_sty01">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_up', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_up', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_up', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=全球規模最大！台積電買920MW離岸風場綠電，找上丹麥風電龍頭簽約20年&body=https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_58408_60733" class="favor_article_block fab_article_58408" data-pos="mobile_up">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_58408_60733()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_58408_60733()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_58408_60733()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_58408_60733(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_58408_60733(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_58408_60733(){
                    jQuery("#fab_article_58408_60733 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>    
                </div>           

                
                                <div id="top_pic" style="position: relative;">
                    <img id="top_img" style="max-width: 100%;" alt="全球規模最大！台積電買920MW離岸風場綠電，找上丹麥風電龍頭簽約20年" src="https://media.bnextmedia.com.tw/image/album/2020-07/img-1594205748-70020.jpg" srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-07/img-1594205748-70020@400.jpg 400w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-07/img-1594205748-70020@600.jpg 600w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-07/img-1594205748-70020@900.jpg 900w"/>
                                        <div class="img_src">Shutterstock</div>
                                    </div>
                                  

                   
                <input id="article_id" type="hidden" name="article_id" value="58408">

    <div class="content htmlview">  
        
        
                <div class="article_summary">
            台積電8日宣布向離岸風電業者沃旭能源購買920MW再生能源電力，並簽訂20年的購售電合約，是目前企業購買綠電規模最大的一樁交易。
        </div>
            

        
        <article class="main_content" itemprop="articleBody">
            <p>離岸風電加入台灣綠電交易行列！全球晶圓代工龍頭台積電（TSMC）今（8日）宣布，截至今年7月前已簽署1.2GW（十億瓦）再生能源購電契約，購買綠電的對象為離岸風電大廠沃旭能源（Ørsted）等國內外業者，沃旭也表示，這份920MW（百萬瓦）企業購售電契約是目前全球規模最大的。</p>

<h2>再生能源大買家，目標10年後生產廠房使用25％綠電</h2>

<p>台積電積極收購綠電的背後，主要是因應國際客戶蘋果、以及國內環評承諾使用再生能源的要求，積極找尋國內各種收購綠電的機會。</p>

<p>台積電也訂定了「再生能源採用計畫」，目標在2030年全公司生產廠房25％用電量，以及非生產廠房100％用電量為再生能源，並以全公司使用100％再生能源為長期目標。</p>

<p>過去台積電積極購買再生能源，自2015年～2017年間，參與經濟部自願性綠色電價認購計畫，累計認購再生能源共4億度，成為台灣最大再生能源購買者。2019年，台積電共計購買約9.1億度再生能源、憑證及碳權（carbon credit）。</p>

<p>而去年《再生能源發展條例》修正，開放綠電直供（綠能發電廠直接供給用戶）、綠電轉供（綠能發電廠經台電輸配電再供給用戶）的經營型態，讓綠能發電廠多了銷售選擇，可選擇賣電給台電或民間企業。</p>

<blockquote>
  <p>延伸閱讀：<a href="https://www.bnext.com.tw/article/58200/renewable-energy-electricity-retailing-enterprise-">台積電瘋綠電！為何台灣企業拚價、比品質，如今還得看夠不夠「綠」？</a></p>
</blockquote>

<p>在今年5月初，台積電參與了國內首批1.1億度綠電轉供交易，台積電買電對象來自曄恆能源、韋能能源的太陽能案場，購電方式為「電力＋再生能源憑證」的方式。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="台灣艾貴義竹發電廠" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1592839154-52104@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1592839154-52104@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1592839154-52104@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1592839154-52104@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1592839154-52104@900.jpg" title="台灣艾貴義竹發電廠" />
    </a>
            <div class="info">
                        <figcaption>來自新加坡的再生能源開發商「韋能能源」，開發位於嘉義鹽田的「艾貴義竹發電廠」裝置容量達70.2MW（千瓩），年發電量1億度，是目前綠電轉供中最大的光電案場，買主正是台積電。</figcaption>            
                                    <figsource>韋能能源</figsource>
                    </div>
    </figure>

<p>台積電資訊技術及資材暨風險管理資深副總經理林錦坤表示：「台積公司身為綠色製造的推動者，秉持對這塊土地永續發展的承諾，堅守負責任的採購者角色， <strong>持續且積極尋求各種合理、可行的再生能源方案</strong> 。」</p>

<h2>看上台灣最大離岸風場，台積電向沃旭買20年綠電</h2>

<p>而此次台積電所簽訂的1.2GW（十億瓦）再生能源購電契約中，最大的電廠來自沃旭能源位於大彰化西南第二階段、大彰化西北離岸風場共920MW（百萬瓦）裝置容量，<strong>是目前全球再生能源業至今簽署最大的企業購售電契約</strong>。</p>

<p>沃旭與台積電將以固定價格簽署20年，購電時間自風場預計2025年完工、正式商轉後開始算起，採綠電轉供模式。</p>

<p>沃旭來自丹麥，是全球離岸風電龍頭，已於世界各地安裝完成1,450多架風機，營運中的裝置容量6.8GW（十億瓦）；台積電則是全球晶圓代工龍頭，兩家公司的簽約合作，別具意義。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="沃旭能源離岸風電" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-12/img-1544603492-93836@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-12/img-1544603492-93836@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-12/img-1544603492-93836@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2018-12/img-1544603492-93836@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2018-12/img-1544603492-93836@900.jpg" title="沃旭能源離岸風電" />
    </a>
            <div class="info">
                        <figcaption>台積電與沃旭能源簽署企業購售電契約，購買大彰化西南第二階段、大彰化西北離岸風場共920MW裝置的所有發電量。</figcaption>            
                                    <figsource>OrstedTW via facebook</figsource>
                    </div>
    </figure>

<p>為什麼沃旭不選擇賣給台灣電力公司，而是要賣給台積電呢？</p>

<p>時間回溯到2018年，當時沃旭透過低價搶標，以2.5480元/度、2.5481元/度獲配大彰化西南第二階段、大彰化西北離岸風場共920MW（百萬瓦）裝置容量，離岸風場競標價格遠低於平均電價2.6元，令外界大吃一驚。</p>

<p>因此，這次傳出台積電向沃旭購買綠電20年，也就不讓人意外，因為業者把風場發的電力賣給一般企業，會比賣給台電更有利潤。沃旭也表示，這次與台積電簽署的購售電合約，高於當時競標的價格，有助於未來離岸風場計畫的財務可行性。</p>

<p>沃旭能源亞太區總裁暨台灣董事長柏森文（Matthias Bausenwein）也指出，「今日沃旭能源與台積電簽署的企業購售電合約，突顯沃旭能源在亞太區再生能源發展的先驅地位。我們已使離岸風電成為台灣從化石燃料朝再生能源轉型的重要碁石。」</p>

<p>責任編輯：張庭銉</p>

        
            <ins class="bnextmeida-banner" data-space="39" data-size="['100%','auto']" data-terms="['能源環保','all','id_58408']"></ins>
        </article>

        
        <!--div id='div-gpt-ad-1502440076374-0' >
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502440076374-0'); });
            </script>
        </div-->
                        

                
        
        
                <div class="article_recommend_title">延伸閱讀</div>
        <ul class="article_recommends">
                        <li><a href="https://www.bnext.com.tw/article/58200/renewable-energy-electricity-retailing-enterprise-">台積電瘋綠電！為何台灣企業拚價、比品質，如今還得看夠不夠「綠」？</a></li>
                        <li><a href="https://www.bnext.com.tw/article/58179/taiwan-offshore-wind-third-stage">2兆元離岸風電投資明年啟動，零元競標行不行？</a></li>
                        
             
            <ins class="bnextmeida-banner" data-space="37" data-size="['100%','auto']" data-terms="['能源環保','all','id_58408']"></ins>
            <ins class="bnextmeida-banner" data-space="46" data-size="['100%','auto']" data-terms="['能源環保','all','id_58408']"></ins>
             
        </ul>
                        

        
                            <!--div id='oneadIRMIRTag' style="position: relative;"></div-->
                <div id='oneadIRTag' style="position: relative;"></div>
                       


        
                    <div id='view_wall_box'></div>
        
        
                                        

        
                <div class="article_tags">
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E5%8F%B0%E7%A9%8D%E9%9B%BB'>#台積電</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E7%B6%A0%E9%9B%BB'>#綠電</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E9%9B%A2%E5%B2%B8%E9%A2%A8%E9%9B%BB'>#離岸風電</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E6%B2%83%E6%97%AD%E8%83%BD%E6%BA%90'>#沃旭能源</a>
                    </div>
         


        
                    <div id='view_book_box'></div>
            <div id='view_event_box'></div>
           
        
        
        <ins class="bnextmeida-banner" data-space="41" data-size="['100%','auto']" data-terms="['能源環保','all','id_58408']"></ins>
        
        
        
        <ins class="bnextmeida-banner" data-space="49" data-size="['100%','auto']" data-terms="['能源環保','all','id_58408']"></ins>
                
        
        <script src="https://bnextmedia.s3.hicloud.net.tw/libs/pumpkin/bnextmedia_pub.js"></script>
 
    </div>
    
                   

                 
                                <div class="mobile_share_block_sty02">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_down', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_down', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_down', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=全球規模最大！台積電買920MW離岸風場綠電，找上丹麥風電龍頭簽約20年&body=https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_58408_92180" class="favor_article_block fab_article_58408" data-pos="mobile_down">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_58408_92180()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_58408_92180()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_58408_92180()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_58408_92180(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_58408_92180(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_58408_92180(){
                    jQuery("#fab_article_58408_92180 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>    
                </div>
                                
                               
                
                <div class="add_bnext_line_block">
                    <p class="desc">每日精選科技圈重要消息</p>
                    <a href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" onclick="send_ga_event('social', 'subscribe_line', 'end_of_text')">
                        <img src="https://www.bnext.com.tw/assets/img/line_friend.png"/>
                    </a>
                </div>                
                
                
                
                                    <div class="ad_box side ad-view-after-article-01-table d-block d-xl-none"> 
                        <div id='ad-view-after-article-01-table-xs_0' class="ad_space visible-xs-block visible-sm-block visible-md-block init " data-pos="ad-view-after-article-01-table" ><div></div></div>  
                    </div>
                                                 
                
                
                                                            <div class="row" style="margin-bottom: 25px;">
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-03-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-03" ><div></div></div>  
                            </div>
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-04-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-04" ><div></div></div>  
                            </div>       
                            <!--div id='ad-view-after-article-05-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-05" style="margin: 0 auto;"><div></div></div-->  
                        </div>
                                                            
                
                
                
                  
                    
                                            <div id="_popIn_recommend"></div>
                      
                      
                  
                
                
                
                                        <div class="d-block d-lg-none d-xl-none visible-md-block visible-sm-block visible-xs-block">
                        <div id='ad-view-after-article-03-table' class="d-block d-lg-none d-xl-none ad_space visible-md-block visible-sm-block visible-xs-block init" data-pos="ad-view-after-article-03-table" style="margin-bottom: 30px;"><div></div></div>  
                    </div>
                                                      
                
                
                                    <div id="rt_hot_news"></div>
                    <div id="rt_newest_columns"></div>
                                



                
                    
                    <div class="fb-comments" data-href="https://www.bnext.com.tw/article/58408/tsmc-orsted-sign-ppa" data-numposts="5" data-width="100%"></div>  
                                  

                
                                             
            </div>                  
            <div class="col view_sidebar d-none d-lg-block">
                <div style="height: 100%; display: flex; flex-direction: column;">
                    
                                                                                 

                    
                                        

                    
                                        <div style="display: flex; flex-direction: column; flex-grow: 2;">
                        <div style="flex: 3;">
                            <div class="sticky-top">
                                <div class="ad_box side ad-view-side" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-md_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side" ><div></div></div>  
                                </div>                    
                                <div class="ad_box side ad-view-side-01" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-01_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div>  
                                    <!--div id='ad-view-side-01_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div-->  
                                </div>
                            </div>
                        </div>
                        <div style="flex: 2;">
                            <div class="sticky-top">
                                <div class="ad_box side ad-view-side-02" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-02_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div>  
                                    <!--div id='ad-view-side-02_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div-->  
                                </div>        
                            </div>
                        </div>   
                    </div>    
                        
                     

                    
                                        <!--div class="hot_news_block">
                        <div id='hot_news' class="ajax-obj" data-site="https://www.bnext.com.tw" data-ac="article_hot_news" data-sel='#hot_news'></div>
                    </div-->
                    
                                                            
                </div>
            </div>  
        </div>
    </div>

    
    <div class="fix_favor_block share_box">
        <div id="fab_article_58408_94856" class="favor_article_block fab_article_58408" data-pos="mobile_float">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_58408_94856()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_58408_94856()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_58408_94856()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_58408_94856(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_58408_94856(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_58408_94856(){
                    jQuery("#fab_article_58408_94856 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
 
        <a id="gototop" href="javascript:void(0)" onclick="goto_top()"><i class="fa fa-angle-up"></i><div>TOP</div></a>
    </div>

     
            <ins class="bnextmeida-banner-pre view_btm_fix_aa" data-space="5" data-size="['100%','auto']" data-terms="['能源環保','all','id_58408']"></ins>
        <script type="text/javascript">
            function view_btm_fix_aa_close() {
                //$('.view_btm_fix_aa').hide();
                $('.view_btm_fix_aa').addClass('aa_close');
            }
        </script>        
        
    
 
                  
    </div>        
</div>
        </div>

        <footer>
            <!-- main_footer -->
    <div class="bx_ajax init" 
        data-api-url="https://www.bnext.com.tw/rt_api/get_footer" 
        data-is-cached="true" 
        data-path="">     
    </div>

<div class="waitMe_container img" style="background:#fff; opacity: 0.5;"> 
    <div style="background:url('https://www.bnext.com.tw/assets/img/loading_img.svg');"></div> 
</div>


<div id="search_pop_box" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <div class="input-group">
                    <input class="search_keyword" type="text" class="form-control" placeholder="輸入關鍵字" onkeydown="gsearch_input(event, '.search_keyword', 'https://www.bnext.com.tw/search/kw/');">
                    <a href="javascript:void(0)" class="input-group-btn" onclick="gsearch('.search_keyword', 'https://www.bnext.com.tw/search/kw/')" style="font-size: 16px;">
                        <i class="fa fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>



<div id="mobile_menu_pop_box_v2" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header menu_header">
    <div class="socialbox">
        <h5 class="modal-title" id="exampleModalCenterTitle">追蹤<br>我們</h5>
        <ul>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.facebook.com/bnextmedia', 'social', 'subscribe_facebook', 'menu', true);" href="javascript:void(0)" title="FB粉絲團"><img src="https://www.bnext.com.tw/assets/img/social_icon_FB.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.instagram.com/bnext_official/', 'social', 'subscribe_ig', 'menu', true);" href="javascript:void(0)" title="Instagram"><img src="https://www.bnext.com.tw/assets/img/social_icon_IG.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://line.me/R/ti/p/%40zcr6533k', 'social', 'subscribe_line', 'menu', true);" href="javascript:void(0)" title="加LINE好友"><img src="https://www.bnext.com.tw/assets/img/social_icon_LINE.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.youtube.com/channel/UCEM0RnhFSxmk1vNQdNThYKQ', 'social', 'subscribe_youtube_v2', 'menu', true);" href="javascript:void(0)" title="youtube"><img src="https://www.bnext.com.tw/assets/img/social_icon_youtube.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member', 'social', 'subscribe_email', 'menu', true);" href="javascript:void(0)" title="訂閱電子報"><img src="https://www.bnext.com.tw/assets/img/social_icon_epaper.png"></a></li>
        </ul>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<div class="modal-body">
    <div class="menu_container">
        <div class="menu_body">
            <div class="menu_item_box">
                <div class="menu_item_sty01">新聞</div>
                <ul>
                    <li class=""><a href="/articles" title="最新新聞">最新新聞</a></li>
                    <li class=""><a href="/columns" title="觀點">觀點</a></li>
                    <li class=""><a href="/topics" title="專題報導">專題報導</a></li>
                </ul>
            </div>

            <div class="menu_category_box i-d-flex i-flex-column i-d-md-none">
        <div class="menu_item_sty02">
                    <a data-toggle="collapse" href="#menu_item_category" role="button" aria-expanded="false" aria-controls="menu_item_category" class="collapsed" title="新聞分類">新聞分類
                <span>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"></path></svg>
                </span>
            </a>
            </div>
    <div id="menu_item_category" class="menu_item_category collapse">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_55330" class="category_subscription_block scb_category_108" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '5G/通訊', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_28375" class="category_subscription_block scb_category_60" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', 'AI與大數據', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_61177" class="category_subscription_block scb_category_59" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '物聯網', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_99966" class="category_subscription_block scb_category_89" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '區塊鏈', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_62454" class="category_subscription_block scb_category_115" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '電動車/交通科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_99837" class="category_subscription_block scb_category_99" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '能源/環保', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_81996" class="category_subscription_block scb_category_98" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '半導體與電子產業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_30998" class="category_subscription_block scb_category_116" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧製造', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_76746" class="category_subscription_block scb_category_97" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '醫療生技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_34545" class="category_subscription_block scb_category_26" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧城市', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_57009" class="category_subscription_block scb_category_87" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '資訊安全', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_65456" class="category_subscription_block scb_category_114" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '雲端運算與服務', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_35700" class="category_subscription_block scb_category_119" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '新零售', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_65986" class="category_subscription_block scb_category_62" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '金融科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_22542" class="category_subscription_block scb_category_120" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '服務創新', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_25871" class="category_subscription_block scb_category_80" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '遊戲電競', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_41560" class="category_subscription_block scb_category_122" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '影音/新媒體', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_90722" class="category_subscription_block scb_category_123" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '教育人文', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_84187" class="category_subscription_block scb_category_101" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '3C生活', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_35852" class="category_subscription_block scb_category_109" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '行銷/Martech', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_60793" class="category_subscription_block scb_category_72" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '職場/工作術', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_59631" class="category_subscription_block scb_category_85" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '程式開發', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_59483" class="category_subscription_block scb_category_110" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '商業經營', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_88891" class="category_subscription_block scb_category_111" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '創新創業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                
            </div>
        </div>
    </div>
</div>


            <div class="menu_item_box">
                <div class="menu_item_sty01">活動</div>
                <ul>
                    <li class=""><a href="/school" title="數位行銷學院">數位行銷學院</a></li>
                    <li class=""><a href="/events" title="社群活動">社群活動</a></li>
                </ul>
            </div>

            <div class="menu_item_box">
                <div class="menu_item_sty01">社群平台</div>
                <ul>
                    <li class=""><a href="https://fc.bnext.com.tw/" target="_blank" title="未來商務">未來商務</a></li>
                    <li class=""><a href="https://meet.bnext.com.tw/" target="_blank" title="Meet創業小聚">Meet創業小聚</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">品牌展會</div>
                <ul>
                    <li class=""><a href="https://bit.ly/37waJe0" target="_blank" title="未來商務展">未來商務展</a></li>
                    <li class=""><a href="http://meettaipei.tw/" target="_blank" title="MeetTaipei">MeetTaipei</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">雜誌</div>
                <ul>
                    <li class=""><a href="/magazines" title="最新出刊">最新出刊</a></li>
                    <li class=""><a href="http://www.shopbnextmedia.com/categories/business-next" target="_blank" title="訂閱優惠">訂閱優惠</a></li>
                </ul>
            </div>
        </div>

        <div class="menu_category_box i-d-none i-d-md-block">
        <div class="menu_item_sty02">
                    新聞分類
            </div>
    <div  class="menu_item_category ">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_74509" class="category_subscription_block scb_category_108" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '5G/通訊', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_55072" class="category_subscription_block scb_category_60" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', 'AI與大數據', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_94643" class="category_subscription_block scb_category_59" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '物聯網', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_42367" class="category_subscription_block scb_category_89" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '區塊鏈', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_19221" class="category_subscription_block scb_category_115" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '電動車/交通科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_34780" class="category_subscription_block scb_category_99" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '能源/環保', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_61960" class="category_subscription_block scb_category_98" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '半導體與電子產業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_46595" class="category_subscription_block scb_category_116" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧製造', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_99160" class="category_subscription_block scb_category_97" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '醫療生技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_27681" class="category_subscription_block scb_category_26" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧城市', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_49013" class="category_subscription_block scb_category_87" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '資訊安全', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_25570" class="category_subscription_block scb_category_114" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '雲端運算與服務', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_32490" class="category_subscription_block scb_category_119" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '新零售', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_23437" class="category_subscription_block scb_category_62" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '金融科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_62265" class="category_subscription_block scb_category_120" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '服務創新', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_24821" class="category_subscription_block scb_category_80" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '遊戲電競', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_96481" class="category_subscription_block scb_category_122" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '影音/新媒體', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_73912" class="category_subscription_block scb_category_123" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '教育人文', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_36898" class="category_subscription_block scb_category_101" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '3C生活', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_46348" class="category_subscription_block scb_category_109" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '行銷/Martech', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_35684" class="category_subscription_block scb_category_72" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '職場/工作術', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_74797" class="category_subscription_block scb_category_85" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '程式開發', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_81293" class="category_subscription_block scb_category_110" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '商業經營', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_15204" class="category_subscription_block scb_category_111" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '創新創業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                
            </div>
        </div>
    </div>
</div>


        <div class="row">
            <div class="col service_box">
                <ul>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="關於巨思" target="_blank">關於巨思 </a></li>
                    <li><a href="https://www.bnext.com.tw/article/57040/content-strategy" title="關於巨思" target="_blank">內容轉載規範 </a></li>
                    <li><a href="https://member.bnextmedia.com.tw/page/terms" title="服務條款與隱私權政策" target="_blank">服務條款與隱私權政策 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="廣告刊登" target="_blank">廣告刊登 </a></li>
                    <li><a href="http://yourspace.tw/" title="場地租借" target="_blank">場地租借 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/interview.htm" title="徵才" target="_blank">徵才 </a></li>
                </ul>
                <p>客服信箱：<a href="mailto:service@bnext.com.tw">service@bnext.com.tw</a><br>
                    讀者服務專線：886-2-8771-6326</p>
                    <p>服務時間：週一～週五：09:00~12:00；13:30~17:00<br>
                        10694台北市光復南路102號9樓</p>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
        </div>
    </div>
</div>




 
    <div class="modal fade delay_full_cover_ad" tabindex="-1" role="dialog" style="z-index: 90000;">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <a class="close ml-auto" data-dismiss="modal" aria-label="Close">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>            
            <img id="header_icon" src="https://www.bnext.com.tw/assets/img/icon01.png"/>
            <div class="modal-header">
                <h4 class="modal-title">您已經閒置超過3分鐘，為您推薦其他新聞！或點擊空白處回到網頁。</h4>
            </div>
            <div class="modal-body">
                
                <!--div id="_popIn_recommend_popup"></div-->  
                
                
                <!-- 開啟 Dable idle widget / 請洽 http://dable.io -->
                <div id="dablewidget_y74d9N7V" data-widget_id="y74d9N7V">
                <script>
                (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
                dable('renderWidget', 'dablewidget_y74d9N7V');
                </script>
                </div>
                <!-- 結束 Dable idle widget / 請洽 http://dable.io -->                
                
                
                <div id='ad-view-delay-cover-all' class="ad_space visible-all-block init2" data-pos="ad-view-delay-cover" ><div></div></div>  
                
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
  

        </footer>
        <!--script src="https://unpkg.com/babel-standalone@6/babel.min.js"></script-->

        
        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery-3.3.1.min.js" type="text/javascript"></script>
        
        

        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery_lazyload-2.x/lazyload_fix.min.js" type="text/javascript"></script>
                    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch,es6"></script>
            <script src="https://www.bnext.com.tw/assets/vendor/popper/v1.14.3/popper.min.js" type="text/javascript"></script>
            
            <script src="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/js/bootstrap.min.js" type="text/javascript"></script>
            
            <script async src="https://www.bnext.com.tw/assets/rt-objs/view.js?id=8c8651c97d949682623e" type="text/javascript"></script> 
        
        <!--script src="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/js/bootstrap-4-navbar.js" type="text/javascript"></script-->

        
        

        
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        
                    <script async src="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/js/lightbox.min.js" type="text/javascript"></script>
        
        <script src="https://www.bnext.com.tw/assets/js/ajax.min.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/all.min.js?id=66f0302eadf27a512797" type="text/javascript"></script>

        
        <script type="text/javascript">
            $(document).ready(function () {
            });
        </script>


        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCHL37"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TCHL37');</script>
        <!-- End Google Tag Manager -->


<!-- main_footer_code -->

    
    
    <!-- popin -->
    <script type="text/javascript">
        (function() {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/bnext.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <!-- popin -->


    <!-- 果實廣告 & 呈現內部蓋版 -->
    <script type="text/javascript">
        var is_home = false;
    </script>
            <div id="ad-pixfs" ></div>
                <!-- 果實廣告 & 呈現內部蓋版 -->


    
    <script src="//js.rfp.fout.jp/rfp-infeed.js"></script>
    <script type="text/javascript">RFP.InFeed.Default.run({"immediately":true})</script>
    

    <!-- Social Media JS -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1498860973756478',
                xfbml      : true,
                kidDirectedSite: true,
                version    : 'v2.8'
                //version    : 'v5.0'
            });
            FB.AppEvents.logPageView();
            //get_fb_count();
        };
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script src="https://apis.google.com/js/platform.js" async defer>
            {lang: 'zh-TW'}
    </script>

    <!-- twitter -->
    <script type="text/javascript">
        window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
    </script>
    <!-- Social Media JS End-->

            <!--
        Start of DoubleClick Floodlight Tag: Please do not remove
        Activity name of this tag: All_Site_RMKT
        URL of the webpage where the tag is expected to be placed: http://www.tibe.org.tw
        This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
        Creation Date: 12/15/2017
        -->
        <!--script type="text/javascript">
            var axel = Math.random() + "";
            var a = axel * 10000000000000;
            document.write('<iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
        </script>
        <noscript>
            <iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
        </noscript-->
        <!-- End of DoubleClick Floodlight Tag: Please do not remove -->
    
    
    
    <script async src="https://pumpkin.bnextmedia.com.tw/js/bnextmedia_pub.js"></script>
    

        <script>
        mem_send_history(58408, "https://www.bnext.com.tw/api/member/addHistory");
    </script>
        </body>
</html>
