<!DOCTYPE html>
<html>
    <head>
        <title>2020最強零售通路！超商可以賣口罩、報稅，還有什麼做不到？｜數位時代</title> 
                <link id="canonical_url" rel="canonical" href="https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel">
                
        
                
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:pages" content="158495994283" />
        <meta name="alexaVerifyID" content="oxLvhYq6vJXVyfYLigR9LqOzNz8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=0" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />       
        <meta name='category' content='BNEXT'>
        <meta name="csrf-token" content="uLJMMJ2tJu6sudVZoAWccsbCDLvDMPMiVYea1VAP">
        <meta property='og:site_name' content='數位時代'/>
        <meta property='og:image' content='https://media.bnextmedia.com.tw/image/album/2020-06/img-1591004721-26035.jpg'/>
        <meta property='og:title' content='2020最強零售通路！超商可以賣口罩、報稅，還有什麼做不到？｜數位時代'/>
        <meta name="description" content='走進這裡，你生活中的大小事都可以得到解決，買口罩、寄包裹、填飽肚子……，在台灣零售業遭受疫情重創的同時，超商卻強勢超越百貨，成為2020最強零售通路。' />
        <meta property="og:description" content='走進這裡，你生活中的大小事都可以得到解決，買口罩、寄包裹、填飽肚子……，在台灣零售業遭受疫情重創的同時，超商卻強勢超越百貨，成為2020最強零售通路。'/>
        <meta property='og:url' content='https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel'/>   
        <meta http-equiv='X-UA-Compatible' content='IE=edge'>
        
        <meta property="my:puuid" content="246477">
        <meta property="my:puuid_mstr" content="2m1 3m0 4m1 5m2 6m3">
        
                
        
                    <meta name='Googlebot-News' content='noindex, nofollow'>
                
        <!-- for google search -->
        <meta name="google-site-verification" content="zQ8naGNfA81yXlpKZF_CSm8LytqaITMaoL2lFg-4nVs" />
        
        <!-- for facebook -->
        <meta property="fb:app_id" content="1498860973756478">
        <meta property="fb:admins" content="chunying.wu.9"/>
        <meta property="fb:admins" content="yuanping"/>
        
                <meta name='my:uhash' content=""/>
        
         
            <meta property='og:type' content='article'/>
            <meta property='og:item_id' content='57915'/>
            <meta property='dable:item_id' content='57915'/> 
            <meta name="keywords" content="新零售,口罩,新超商時代">
            <meta name='my:type' content='newsarticle'/>
            <meta name='my:uid' content='57915'/>
            <meta name='my:permlink' content='2020-the-best-retail-channel'/>
            <meta name='my:tb' content='articles'/>
            <meta name='my:date' content='2020-06-02 07:54'/>
            <meta name='my:tags' content='口罩,新零售,新超商時代'/>
            <meta name='my:author' content='程倚華'/>
            <meta name='my:source' content='magzproj'/> 
            <meta name='my:pumpkinCates' content="'新零售','all','id_57915'"/>
            
                        <meta name='my:cates_str' content='新零售'/>
            <meta property='article:section' content='新零售'/>
                        <meta name='my:is_topic' content=''/>            
           
            <meta property="article:publisher" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
            <meta property='article:published_time' content='2020-06-02 07:54'/>
            
                                            <meta property="article:tag" content="口罩"/>
                                <meta property="article:tag" content="新零售"/>
                                <meta property="article:tag" content="新超商時代"/>
                                         
             
                <meta property="article:author" content="https://www.facebook.com/bnextmedia/?fref=ts"/>
                        
            <script type="application/ld+json">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</script>                     
                
        <script>
            var csrf = "uLJMMJ2tJu6sudVZoAWccsbCDLvDMPMiVYea1VAP";
            var root_url = "https://www.bnext.com.tw";
        </script>
        
                <script data-ad-client="ca-pub-7689852534818818" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                



        
        
        <link rel="shortcut icon" href="https://www.bnext.com.tw/assets/img/favicon.ico">

        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-57x57.png" rel="apple-touch-icon apple-touch-icon-precomposed" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-72x72.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="72x72" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-120x120.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="120x120" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-152x152.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="152x152" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-180x180.png" rel="apple-touch-icon apple-touch-icon-precomposed" sizes="180x180" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-192x192.png" rel="icon" sizes="192x192" />
        <link href="https://cdn.bnextmedia.com.tw/bn/images/bn-128x128.png" rel="icon" sizes="128x128" />

        
                    <link href="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
            
        
        <link href="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/css/bootstrap-4-navbar.css" rel="stylesheet" type="text/css"/>
        
        <noscript id="deferred-styles">
            <link href="https://www.bnext.com.tw/assets/vendor/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/colofilter/colofilter.css" rel="stylesheet" type="text/css">
            <link href="https://www.bnext.com.tw/assets/vendor/waitMe/waitMe.min.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/slick-master/slick/slick.css" rel="stylesheet" type="text/css"/>
            <link href="https://www.bnext.com.tw/assets/vendor/bnicon/style.min.css" rel="stylesheet" type="text/css"/>
            
                            <link href="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/css/lightbox.min.css" rel="stylesheet" type="text/css">
                <link href="https://www.bnext.com.tw/assets/css/article_content.min.css" rel="stylesheet" type="text/css" />
                    </noscript>
        <link href="https://www.bnext.com.tw/assets/css/all.css?id=dd31d16db9129327b776" rel="stylesheet" type="text/css" />

        <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>

        
                <script>
                        var curr_url = "https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel";
            var article_cates = ["新零售"];
            var curr_aid = '57915';
        </script>
        <!--script src="https://custom.s3.hicloud.net.tw/uploadToCloud/hicloud/js/mt/prebid2.1.0.js"></script-->
        <!--script src="https://www.bnext.com.tw/assets/vendor/prebid2.1.0.js" type="text/javascript"></script-->
        <script src="https://www.bnext.com.tw/assets/vendor/prebid2.44.3.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/BN_prebid_code.js" type="text/javascript"></script>
                
        <script src="https://sn.bnextmedia.com.tw/js/tc.js"></script>

        
                <div id='div-gpt-ad-1558317299008-0' style='height:1px; width:1px;'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558317299008-0');});
            </script>
        </div>
                

        <script>
            var loadDeferredStyles = function() {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                //document.body.appendChild(replacement);
                document.documentElement.appendChild(replacement);
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
                window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
            if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);
        </script>
        
                <link href="https://www.bnext.com.tw/assets/css/rt_elems.css?id=4dde65eb5c9a26b10d3a" rel="stylesheet" type="text/css" />
                <link href="https://www.bnext.com.tw/assets/css/view_react.css?id=e6fb71b5cc007656986d" rel="stylesheet" type="text/css" />
        
        
        <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4c2517bc2492a5d255ef8c208/e03d75cd4ae046db5ca4066e0.js");</script>
        

        
         
        

        
        <script>
            var pmt_lv = [1200, 992, 768, 576, 0];
            var pmt_class = ['xl', 'lg', 'md', 'sm', 'xs']; // can use 'all'
            var pmt_tgs = [];
            function init_pmt_space(obj){
                var settings = {
                    pos: obj.dataset.pos || '',
                    size: obj.dataset.size || ''
                };
                if(settings.pos==''||settings.size==''){
                    return '';
                }
                settings.size = settings.size.split(",");
                if(pmt_win_resize_ac(obj, settings)){
                } else {
                    pmt_tgs.push({
                        target: obj,
                        settings: settings
                    });
                    if(pmt_tgs.length==1){
                        window.addEventListener("resize", function(){
                            for (let i=pmt_tgs.length-1; i>=0; i--){
                                var elem = pmt_tgs[i];
                                if(pmt_win_resize_ac(elem.target, elem.settings)){
                                    pmt_tgs.splice(i, 1);
                                }
                            }
                        });
                    }
                }
            }

            function pmt_win_resize_ac(obj, settings){
                var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                for(var idx=0; idx<pmt_lv.length;idx++){
                    var min = pmt_lv[idx];
                    if(w>=min){
                        break;
                    }
                }
                var dfp_info = null;
                var target_class = pmt_class[idx];
                if(settings.size.indexOf('all')==-1&&settings.size.indexOf(target_class)==-1){
                    return false;
                } else if(settings.pos=='top_mobile'){
                    dfp_info = {
                        'slot': '/8457209/BN_M_文上_banner',
                        'id': 'div-gpt-ad-1534834775149-0',
                        'size_str': '[[1, 1], [300, 250]]',
                        'refresh_ms': 0
                    };
                } else if(settings.pos=='top_desktop'){
                    dfp_info = {
                        'slot': '/8457209/BN_刊頭_banner',
                        'id': 'div-gpt-ad-1537179475900-0',
                        'size_str': '[[1, 1], [300, 250], [728, 90], [970, 250]]',
                        'refresh_ms': 0
                    };
                }
                if(dfp_info!==null){
                    obj.appendChild(gen_dfp_dom(dfp_info));
                } else {
                    return false;
                }
                return true;
            }

            <!--
            var dfp_info = {
                'slot': '/8457209/bn_桌機_文章內頁_側邊欄_300x250',
                'id': 'div-gpt-ad-1512447994511-0',
                'size_str': '[300, 250]',
                'refresh_ms': 60000
            };
            -->

            function gen_dfp_dom(dfp_info){
                var sn = Date.now() + '_' + Math.floor((Math.random() * 100) + 1);
                dfp_info.id = dfp_info.id+'_'+sn;
                var sty = '';
                dom = document.createElement( 'div' );
                dom.id = dfp_info.id;
                dom.style = sty;
                dom.appendChild(gen_dfp_js_str(dfp_info));
                return dom;
            }

            function gen_dfp_js_str(dfp_info){
                var refresh_ms = dfp_info.refresh_ms || 0;
                var refresh_cmd = "";
                if(refresh_ms>0){
                    refresh_cmd = "setInterval(function(){googletag.pubads().refresh([slot]);}, "+refresh_ms+");";
                } else {
                }
                var str = 'var googletag = googletag || {};'+
                        'googletag.cmd = googletag.cmd || [];'+
                        'googletag.cmd.push(function() { '+
                        '   var slot = googletag.defineSlot(' +
                                '"'+dfp_info.slot+'",'+
                                dfp_info.size_str+','+
                                '"'+dfp_info.id+'"'+
                        '   ).addService(googletag.pubads()); '+
                        '   googletag.enableServices(); '+
                        //'   googletag.pubads().enableSingleRequest(); ' +
                        '   googletag.pubads().collapseEmptyDivs();' +
                            refresh_cmd +
                        '});    '+
                        'googletag.cmd.push(function() { googletag.display("'+dfp_info.id+'"); });';
                var newScript = document.createElement("script");
                var inlineScript = document.createTextNode(str);
                newScript.appendChild(inlineScript);
                return newScript;
            }
        </script>
        

        
                <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
        <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
        <script>
            window.addEventListener("load", function(){
                window.cookieconsent.initialise({
                    container: document.getElementById("cookieconsent_box"),
                    "palette": {
                        "popup": {
                            "background": "#000"
                        },
                        "button": {
                            "background": "transparent",
                            "text": "#f50",
                            "border": "#ff5500"
                        }
                    },
                    "position": "top"                ,
                    "static": true,
                    "content": {
                        "message": "為提供您更優質的服務，本網站使用cookies。若您繼續瀏覽網頁，即表示您同意我們的cookies政策。",
                        "dismiss": "我知道了！請關閉視窗",
                        "link": "了解隱私權條款",
                        "href": 'https://member.bnextmedia.com.tw/page/terms'
                    },
                    onStatusChange: function(status) {
                        //console.log(this.hasConsented()?'enable cookies' : 'disable cookies');
                        if(this.hasConsented()){
                            snj_sent_privacy_agreement(site='bn');
                        }
                    }
                });
            });
        </script>
                

        <!-- start Mixpanel -->
        <script type="text/javascript">(function(c,a){if(!a.__SV){var b=window;try{var d,m,j,k=b.location,f=k.hash;d=function(a,b){return(m=a.match(RegExp(b+"=([^&]*)")))?m[1]:null};f&&d(f,"state")&&(j=JSON.parse(decodeURIComponent(d(f,"state"))),"mpeditor"===j.action&&(b.sessionStorage.setItem("_mpcehash",f),history.replaceState(j.desiredHash||"",c.title,k.pathname+k.search)))}catch(n){}var l,h;window.mixpanel=a;a._i=[];a.init=function(b,d,g){function c(b,i){var a=i.split(".");2==a.length&&(b=b[a[0]],i=a[1]);b[i]=function(){b.push([i].concat(Array.prototype.slice.call(arguments,
        0)))}}var e=a;"undefined"!==typeof g?e=a[g]=[]:g="mixpanel";e.people=e.people||[];e.toString=function(b){var a="mixpanel";"mixpanel"!==g&&(a+="."+g);b||(a+=" (stub)");return a};e.people.toString=function(){return e.toString(1)+".people (stub)"};l="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
        for(h=0;h<l.length;h++)c(e,l[h]);var f="set set_once union unset remove delete".split(" ");e.get_group=function(){function a(c){b[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));e.push([d,call2])}}for(var b={},d=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<f.length;c++)a(f[c]);return b};a._i.push([b,d,g])};a.__SV=1.2;b=c.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
        MIXPANEL_CUSTOM_LIB_URL:"file:"===c.location.protocol&&"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js";d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)}})(document,window.mixpanel||[]);
        mixpanel.init("9ab6042c6dbcb86535f1c93438f5043e");
        mixpanel.track("PageView");
        </script><!-- end Mixpanel -->

        
                    <script type="text/javascript">
            window.AviviD = window.AviviD || {settings:{},status:{}}; AviviD.web_id = "bnext"; AviviD.category_id = "20181120000002"; AviviD.tracking_platform = 'likr'; (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-W9F4QDN'); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&timestamp='+new Date().getTime();f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MKB8VFG');
            </script>
                
                        
        <script type="text/javascript">
            var is_ads = false;
                    </script>
    </head>
    <body id="article_view_body" class=" article_view article_view_v2">

        
        <div id="top_pace"></div>
        <div id="nav_block" class="animate_effect_02 active">

        <div class="nav_bg">
    <div class="container-fluid big top_nav animate_effect_01 active">
                <div style="float: right;" class="">
            <!--a target="_blank" href="https://edm.bnext.com.tw/saleskit/index.htm">關於巨思</a-->
            <!--a target="_blank" href="https://member.bnextmedia.com.tw/page/login?src=bn">會員登入</a-->
            <a href="https://www.bnext.com.tw/events">課程活動</a>
            <a target="_blank" class="visible-lg-inline-block  d-none d-sm-inline-block" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">About us</a>
            <a target="_blank" href="https://edm.bnext.com.tw/saleskit/contactbn.htm">廣告刊登</a>
            <a target="_blank" href="http://www.shopbnextmedia.com/categories/business-next">商店</a>
            <a target="_blank" href="http://yourspace.tw/">場地租借</a>
            <a target="_blank" href="https://meet.bnext.com.tw/intl">EN</a>
        </div>
    </div>
</div>    
    <div id="progress_bar"><div class="animate_effect_01 active"></div></div>

    <div class="nav_menu_block container-fluid big" class="animate_effect_01 active">
        <div class="func_box2">
            
            <a data-toggle="modal" data-target="#mobile_menu_pop_box_v2" style="vertical-align: baseline; cursor: pointer;">
                <!--span class="glyphicon glyphicon-menu-hamburger" aria-hidden="true"></span-->
                <i class="fa fa-bars"></i>
            </a>
        </div>
        
        <a class="logo" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw', 'header', 'click_header', 'logo', false);" href="javascript:void(0)">
            <img src="https://www.bnext.com.tw/assets/img/bn-logo.png"/>
        </a>
        
        
                <ins class="bnextmeida-banner empty_iframe" data-space="45" data-size="['100%','auto']" data-terms="['all']"'></ins>
        
        <div class="nav_menu visible-lg-inline-block d-none d-xl-inline-block">
            <span class="item_box dropdown nav-item" >
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    新聞
                    <span class="caret"></span>
                    <span class="sr-only">新聞分類</span>
                </a>
                <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/articles">最新新聞</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/news">時事焦點</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/technology">前端科技</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/5g">5G通訊</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/ai">AI與大數據</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/car">電動車/交通科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/blockchain">區塊鏈</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/iot">物聯網</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/energy">能源環保</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/industry">產業應用</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/semiconductor">半導體與電子產業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartmedical">醫療生技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/security">資訊安全</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/manufacture">智慧製造</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/cloudcomputing">雲端運算與服務</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/smartcity">智慧城市</a>
    </li>
                     
    </ul> 

                </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/consumer">服務消費</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/newretail">新零售</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/fintech">金融科技</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/service">服務創新</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/3c_life">3C生活</a>
    </li>
                                                <li class="dropdown-submenu">
                        <a class="dropdown-item dropdown-toggle" data-toggle="dropdown" href="https://www.bnext.com.tw/categories/culture">數位文化</a>
        <ul class="dropdown-menu">
                     
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/gaming">遊戲/電競</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/media">影音/新媒體</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/humanity">教育/人文</a>
    </li>
                     
    </ul> 

                </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/Martech">行銷與Martech</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/management">商業經營</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/digitalskill">職場/工作術</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/entrepreneurship">創新創業</a>
    </li>
                                 
                <li><a class="dropdown-item" href="https://www.bnext.com.tw/categories/developer">程式開發</a>
    </li>
                     
    </ul> 

            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/columns">觀點</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/topics">專題</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/px" target="_blank">PX酷品</a>
            </span-->
            <!--span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    未來商務
                    <span class="caret"></span>
                    <span class="sr-only">未來商務</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/fc">所有文章</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/retailnext">新零售</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/imt">智慧製造</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/financenext">新金融</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/digitaltransformation">數位轉型</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/categories/productnext">酷品</a>
                    </li>
                </ul>
            </span-->
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    活動
                    <span class="caret"></span>
                    <span class="sr-only">活動</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="http://www.futurecommerce.tw/" target="_blank">未來商務</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="http://meettaipei.tw/" target="_blank">Meet Taipei</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/events">社群活動</a>
                    </li>
                </ul>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/events">活動</a>
            </span-->
            <span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/magazines">雜誌</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://fc.bnext.com.tw" target="_blank">未來商務</a>
            </span>
            <span class="item_box nav-item">
                <a class="item_btn" href="https://meet.bnext.com.tw/" target="_blank">創業小聚</a>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="https://www.bnext.com.tw/school">數位行銷學院</a>
            </span-->
            <span class="item_box nav-item dropdown">
                <a class="item_btn dropdown-toggle" href="javascript:void(0)" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    數位行銷學院
                    <span class="caret"></span>
                    <span class="sr-only">數位行銷學院</span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a  class="dropdown-item" href="https://www.bnext.com.tw/school">課程活動</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://school.bnextmedia.com.tw/employee-training-program/" target="_blank">企業內訓</a>
                    </li>
                    <li>
                        <a  class="dropdown-item" href="https://edm.managertoday.com.tw/groupticket/" target="_blank">團票預購</a>
                    </li>
                </ul>
            </span>
            <!--span class="item_box nav-item">
                <a class="item_btn" href="http://www.futurecommerce.tw/" target="_blank" style="color: #ff5500;">未來商務展</a>
            </span-->
            <!--ins class="bnextmeida-banner" data-space="13" data-size="['0','0']" data-terms="[]"></ins-->
            <span class="item_box">
                <a class="item_btn" href="https://goo.gl/MiVGKK" style="color:  #f50;" target="_blank">數位專輯</a>
            </span>
        </div>
        <div class="func_box">
            <!--a class="item hidden-xs d-none d-sm-inline" href="https://www.facebook.com/bnextmedia" target="_blank" title="Facebook" onclick="send_ga_event('social', 'subscribe_facebook', 'header')">
                <i class="icon-facebook"></i>
            </a-->
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" title="Line" onclick="send_ga_event('social', 'subscribe_line', 'header')">
                <i class="icon-line"></i>
            </a>
            <a class="item hidden-xs visible-lg-inline-block d-none d-xl-inline-block" href="https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member" target="_blank" title="Email" onclick="send_ga_event('social', 'subscribe_email', 'header')">
                <i class="icon-email"></i>
            </a>
            <a class="search_btn" data-toggle="modal" data-target="#search_pop_box" style="cursor: pointer;"><i class="fa fa-search" aria-hidden="true"></i></a>

                        <a class="item_btn login_btn" style="" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login', 'header', 'click_header', 'member_before_login', false);" href="javascript:void(0)">
                <img class="login_img" style="" src="https://www.bnext.com.tw/assets/img/bn_icon_m4.svg"/>
                <span style=""  class='d-none d-sm-inline-block hidden-xs' style="white-space:nowrap;">註冊/登入</span>
            </a>
                    </div>
    </div>
</div>

        

        <div id="cookieconsent_box"></div>

        <div class="main_block ">
            <div class="main_l2_sty02 ">     
    <div class="">
        
          
        
                
        
                                                    <div class="ad_box full ad-all-top">  
                    <div id='ad-all-top-md' class="ad_space visible-lg-block init d-none d-xl-block" data-pos="ad-all-top" ><div></div></div>
                    <div id='ad-all-top-xs' class="ad_space visible-md-block visible-sm-block visible-xs-block init d-block d-xl-none" data-pos="ad-all-top-mobi" ><div></div></div>
                </div>  
                                        
                         
        
        
                            <!--div id='oneadICIPMICMIFTag'></div-->
                <!--div id='oneadICMICTag'></div-->
                <div id='oneadMICTag'></div>
                <div id='scupio-bnext_4027_13581_14247_1_content'></div>
                               
        
                
        
                    
        
                    <!-- content 01 --> 




    <div class="container-fluid view_main">
        <div class="row"> 
            <div class="col d-none d-xl-block view-col-sep">
                 
                <div class='share_block_sty03 sticky-top'>
                    <div class="share_box share_box_sty01 vertical">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'desktop', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'desktop', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'desktop', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=2020最強零售通路！超商可以賣口罩、報稅，還有什麼做不到？&body=https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_57915_10095" class="favor_article_block fab_article_57915" data-pos="desktop">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_57915_10095()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_57915_10095()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_57915_10095()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_57915_10095(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_57915_10095(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_57915_10095(){
                    jQuery("#fab_article_57915_10095 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>  
                </div>  
            </div>            
            <div class="col ctnBox">
                
                                <div class="cate_box">
                                            <a href="https://www.bnext.com.tw/categories/newretail">新零售</a>
                                    </div>
                 

                
                <h1 class="article_title bitem_title">
                    2020最強零售通路！超商可以賣口罩、報稅，還有什麼做不到？
                </h1>                
                
                                <!--span class="item">Date：2020 / 06 / 02</span-->
                <span class="item">2020.06.02</span>
                                 
                
                
                                    by
                                                                    <a class="author" href="https://www.bnext.com.tw/author/3040">
                                                        <div class="bg_img_sty01 author_img_sty01" style="background-image: url('https://bnextmedia.s3.hicloud.net.tw/image/people/2016-09/img-1473057973-60272@100.png');">
                                <img src="https://cdn.bnextmedia.com.tw/img/1x1.png">
                            </div>
                                                        程倚華
                        </a>                                      
                                                                        

                    
                <div class="mobile_share_block_sty01">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_up', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_up', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_up', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=2020最強零售通路！超商可以賣口罩、報稅，還有什麼做不到？&body=https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_57915_48332" class="favor_article_block fab_article_57915" data-pos="mobile_up">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_57915_48332()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_57915_48332()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_57915_48332()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_57915_48332(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_57915_48332(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_57915_48332(){
                    jQuery("#fab_article_57915_48332 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>    
                </div>           

                
                                <div id="top_pic" style="position: relative;">
                    <img id="top_img" style="max-width: 100%;" alt="2020最強零售通路！超商可以賣口罩、報稅，還有什麼做不到？" src="https://media.bnextmedia.com.tw/image/album/2020-06/img-1591004721-26035.jpg" srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591004721-26035@400.jpg 400w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591004721-26035@600.jpg 600w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591004721-26035@900.jpg 900w"/>
                                        <div class="img_src">蔡仁譯攝影</div>
                                    </div>
                                  

                   
                <input id="article_id" type="hidden" name="article_id" value="57915">

    <div class="content htmlview">  
        
        
                <div class="article_summary">
            走進這裡，你生活中的大小事都可以得到解決，買口罩、寄包裹、填飽肚子……，在台灣零售業遭受疫情重創的同時，超商卻強勢超越百貨，成為2020最強零售通路。
        </div>
            

        
        <article class="main_content" itemprop="articleBody">
            <p>「有7-ELEVEN真好」、「全家就是你家」這兩句在20年前由超商雙雄喊出的廣告詞，響遍全台灣街頭巷尾。隨著便利商店在台灣發展數十年，也讓這兩句經典標語的意義愈來愈深刻。</p>

<p>2020年初，新冠狀病毒（COVID-19，俗稱武漢肺炎）疫情如海嘯般襲來，重創台灣零售業，便利商店卻逆勢成長。經濟部統計處數據指出，今年第一季便利商店業營業額達847億元，年增5％，創歷年同季新高，首次拉下向來居首的百貨公司業，成為綜合商品零售業中營收占比最高的業種，躍居台灣最強零售通路。</p>

<blockquote>
  <p><a href="https://www.bnext.com.tw/article/57914/mask-open-channel">7-11口罩開賣！口罩實名制3.0上路，全家、萊爾富、OK怎麼賣？</a></p>
</blockquote>

<p>超過40年的布局，與時俱進、時時創新，才有今日的榮景。</p>

<p>到冷藏鮮食櫃上拿個三明治、無糖豆漿當早餐；信用卡費還沒繳，到Kiosk多功能事務機（ibon、FamiPort、Life-ET、OK‧go）立即補單；拿著繳費用的小白單與早餐到櫃檯結帳，一刷條碼，POS機（Point of Sale，俗稱收銀系統）就帶入早餐組合優惠；拿出手機，用行動支付結帳，發票直接存載具；接著走出超商，趕去上班。</p>

<p>這樣的場景，是台灣便利商店的日常，也是無數台灣人的晨間片段。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="OK便利商店_2020_05_14_蔡仁譯攝-28.jpg" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591003669-79032@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591003669-79032@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591003669-79032@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591003669-79032@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591003669-79032@900.jpg" title="OK便利商店_2020_05_14_蔡仁譯攝-28.jpg" />
    </a>
            <div class="info">
                        <figcaption>台灣超商愈來愈創新、便利，除了提供飲料小食之外，也跟外送業者合作，擴大客源。</figcaption>            
                                    <figsource>蔡仁譯攝影</figsource>
                    </div>
    </figure>

<p>幾十年來，超商24小時在台灣街頭巷尾的明亮存在，讓人們滿足需求。到了2020年初，新冠病毒瀰漫全球期間，更進一步突顯了它的重要性。</p>

<p>當政府徵召全台口罩工廠，統一管理、配送與銷售時，第一時間就選擇四大超商（7-ELEVEN、全家便利商店、萊爾富、OKmart）為釋出口罩的主要通路。接著，口罩實名制2.0上路，透過網頁與App預購口罩，發布的取貨通路，依然是四大超商。</p>

<p>能在疫情時期站上第一線，扛起防疫重責，當然是看重超商通路「分店數多」這個特性。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="OK便利商店_2020_05_14_蔡仁譯攝-49.jpg" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1590997869-69158@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1590997869-69158@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1590997869-69158@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1590997869-69158@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1590997869-69158@900.jpg" title="OK便利商店_2020_05_14_蔡仁譯攝-49.jpg" />
    </a>
            <div class="info">
                        <figcaption>台灣超商密度穩居全球第二，常常路過一家超商之後，又遇見另一間超商。</figcaption>            
                                    <figsource>蔡仁譯攝影</figsource>
                    </div>
    </figure>

<h2>1.1萬超商還能開更多！店型再創新、攻封閉商圈，都是展店方向</h2>

<p>自從1983年，台灣第一間24小時的7-ELEVEN開幕以來，便利商店在台灣的數量逐年穩定上升。每一年，人們都以為台灣超商密度已經趨於飽和，但新的統計數字一出來，卻又看見分店數持續創新高。 **截至2019年底，四大超商的總分店數已超過11,000家。 **</p>

<p>店家數量多，代表觸角廣及各個角落，與消費者的距離最短，能夠即時服務、即刻救援。</p>

<p>台灣超商的密集度，曾高居世界第一。自2011年被南韓超越後，至今也一直維持全球第二高。</p>

<p>「夠多了吧！」也許你也這樣想過。不過，從數量上，四大超商的總分店數依然一年比一年多。以四大超商的分店總數來看，2018年淨增加了405間，年增率達3.8％，已經是10年來最大的增幅。不過，到了2019年淨增加517間，年增率4.7％，分店總數與成長率都再創新高；其中7-ELEVEN淨成長最多，萊爾富增幅最大。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="開愈多、服務愈多，超商就賺愈多" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591009697-19780@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591009697-19780@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591009697-19780@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591009697-19780@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591009697-19780@900.jpg" title="開愈多、服務愈多，超商就賺愈多" />
    </a>
            <div class="info">
                                    <figsource>數位時代／李晴製作</figsource>
                    </div>
    </figure>

<p>未來還會持續再展店嗎？統一超總經理黃瑞典曾在2019年受訪表示，「展店是可以愈來愈快的。」同年，7-ELEVEN的分店數淨增加286間，是過去10年來成長最快的一年。</p>

<p>創新的複合店型是主要成長動能。2018年，7-ELEVEN以結合美妝的複合店切入市場，同年也推出結合咖啡、博客來、現烤烘焙3大類別的「Big7」店型。目前，全台複合店超過150家、Big7共8家，其中以台南陽光城Big7門市成效最好，是當地一般門市平均業績的數倍。</p>

<p>「複合店吸引了以前不會來7-ELEVEN的顧客，因此未來不需要3,000人才能養活一間店，只要一半的人就可以。」黃瑞典說明展店還能再加速的原因。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="Big7" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-01/img-1548665861-64944@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-01/img-1548665861-64944@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-01/img-1548665861-64944@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2019-01/img-1548665861-64944@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-01/img-1548665861-64944@900.jpg" title="Big7" />
    </a>
            <div class="info">
                        <figcaption>目前7-ELEVEN全台複合店超過150家、Big7共8家，是主要成長動能。</figcaption>            
                                    <figsource>7-11</figsource>
                    </div>
    </figure>

<p>比7-ELEVEN更早開始經營複合店的全家，2019年6月，從7-ELEVEN手上搶下25個台鐵車站的超商經營權。未來，像車站、學校這種「半封閉商圈」將是拓點的重要方向。「路面競爭到了一個階段，這種特殊商圈只要有機會，我們都不會缺席。」全家便利商店總經理薛東都說。</p>

<p><a href="https://www.bnext.com.tw/article/54180/familymart-pk-7-eleven">咬走小七嘴邊32塊肉！全家開張台鐵門市，下戰帖：狹路相逢亮劍者勝</a></p>

<p>對於超商的展店策略，超商雙雄看法一致：標準化概念已經不夠用> 了，要打進不同的區域、商圈，必須有因地制宜的策略，依照在地需求規畫店型<br />
才行。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="「全家」邀請不同品牌攜手合作，喜愛甜點的消費者可於台北車站西南入口的台鐵西店品嚐到雅培米堤的法式甜點" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-07/img-1564541771-66579@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-07/img-1564541771-66579@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-07/img-1564541771-66579@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2019-07/img-1564541771-66579@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2019-07/img-1564541771-66579@900.jpg" title="「全家」邀請不同品牌攜手合作，喜愛甜點的消費者可於台北車站西南入口的台鐵西店品嚐到雅培米堤的法式甜點" />
    </a>
            <div class="info">
                        <figcaption>全家去年從小七手上搶下北車超商經營權，前進封閉型商圈的意圖強烈。</figcaption>            
                                    <figsource>全家便利商店台北車站店</figsource>
                    </div>
    </figure>

<p>不過，經營超商可不是分店數多就是王道。要談「因地制宜、與時俱進」的經營策略，萊爾富與OKmart就端出許多創新成績。</p>

<p>萊爾富不但是第一家推出咖啡寄杯跨店取服務的業者，也是第一家開放全銀行刷卡、開放四大票證以及悠遊付結帳的超商；要讓消費者不管拿出什麼卡片、支付工具，全部都可以結帳，提供最便利的超商結帳體驗。</p>

<p>OKmart則是第一家推出「智慧販賣機」、也是目前智販機機台數最多的超商。利用智販機，OKmart的觸角可以深入軍營、學校這些封閉型商圈。在超商門市密集度超高的狀況下，OKmart用創新策略殺出紅海。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="許宜茹_OK便利商店資深經理_2020_05_12_蔡仁譯攝-1" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591010271-42101@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591010271-42101@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591010271-42101@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591010271-42101@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591010271-42101@900.jpg" title="許宜茹_OK便利商店資深經理_2020_05_12_蔡仁譯攝-1" />
    </a>
            <div class="info">
                        <figcaption>OKmart資深公關經理許宜茹指出，他們利用OKmini打進軍營、學校、辦公大樓等一些超商門市擠不進去的場域，力拚拉近與消費者的距離，增加互動的廣度與深度。</figcaption>            
                                    <figsource>蔡仁譯攝影</figsource>
                    </div>
    </figure>

<h2>Kiosk16歲了！你可以影印、繳卡費，還能買演唱會門票</h2>

<p>不過，要成為口罩實名制的取貨通路，可不是分店多就可以做到。</p>

<p>今年3月12日，政府宣布口罩實名制2.0正式營運，民眾在網路上預購口罩之後，可以到自行選擇的超商門市取貨。4月22日，實名制3.0上路，再加上透過超商門市Kiosk插健保卡預購、櫃檯繳費的購買方式。</p>

<p>四大超商能夠在如此短時間內配合政府的規畫，是因為長年來已在Kiosk、POS機及背後的資訊流、金流串接，下足了功夫。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="萊爾富_2020_04_28_蔡仁譯攝-80" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591011030-14338@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591011030-14338@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591011030-14338@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591011030-14338@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591011030-14338@900.jpg" title="萊爾富_2020_04_28_蔡仁譯攝-80" />
    </a>
            <div class="info">
                        <figcaption>萊爾富2004年引進全台第一台Kiosk，但當時的服務只有幾項，到了今天，四大超商的Kiosk都涵蓋了票券、列印等多元服務。</figcaption>            
                                    <figsource>蔡仁譯攝影</figsource>
                    </div>
    </figure>

<p>以POS機來說，台灣富士通是全家便利商店的系統整合協力夥伴，早在10年前，就曾協助全家完成POS系統的大轉換，「那次很大的重點，是引進模組化的程式概念。」台灣富士通企業暨公共事業處資深經理王嘉偉回憶，當時雙方就已經看到往後可能會不斷出現更多元的需求，因而設法讓往後系統開發工作更有彈性，能更快對應到不同新功能。</p>

<p>2004年，台灣超商的第一台Kiosk在萊爾富出現，隨後四大超商開始廣鋪機台。一開始，萊爾富的Life-ET只有銀行紅利點數兌換商品、手機圖鈴下載、捐款3項服務；到了今天，四大超商的Kiosk都涵蓋了票券、列印等服務，包羅萬象。</p>

<p>以全家的FamiPort為例，目前提供的服務分類多達150項，這次口罩實名制3.0要用到的IC卡讀卡機，更是在2015年FamiPort硬體大更新時就導入了。</p>

<p>不僅是POS系統串接，以及Kiosk硬體更新處處有眉角，全台上千間超商分店要即時發起行銷活動，也是伺服器、資訊系統平台的考驗。</p>

<p>像在疫情期間，指揮中心宣布「零確診」後，記者會還沒結束，7-ELEVEN就發布限時優惠。要做到這麼即時的行銷活動，需要有強大的資訊底蘊支撐。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="7-11配圖_2020_05_15_蔡仁譯攝-2.jpg" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591003663-37820@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591003663-37820@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591003663-37820@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591003663-37820@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591003663-37820@900.jpg" title="7-11配圖_2020_05_15_蔡仁譯攝-2.jpg" />
    </a>
            <div class="info">
                        <figcaption>在指揮官陳時中宣布「０確診」後，全台上千間超商分店即時發起行銷活動，背後要靠強大伺服器、資訊系統平台支撐。</figcaption>            
                                    <figsource>蔡仁譯攝影</figsource>
                    </div>
    </figure>

<p>勤業眾信風險諮詢服務執行副總經理張益紳分析，超商的特性是消費者多、單次購買品項少，但購買筆數大，資料量非常龐大。在以往，超商的行銷活動也許只有年菜預購、母親節預購這種重大檔期，資訊設備可以有比較充足的時間做準備。「但現在講求的是速度，疫情宣布零確診的時候，馬上就要發一檔（行銷活動出來），因此，統一超與全家這兩大集團花了非常多預算。」張益紳說。</p>

<p>能夠快速應對，高效執行口罩派發任務，是四大超商長期為了因應分店數量大、服務多元、活動檔期變化快的特性，早已「超前布署」的資訊系統實力展現。</p>

<p>長年來，超商業者為了兌現「超級」、「便利」等承諾，從資訊流、物流、金流到商品開發，不但逐年增加投資力道，也集結了來自不同專業領域的協力夥伴支援前線。</p>

<p>細細分析便利商店的營收組成，飲料是超商的最大營收來源，菸品、食品居二、三。而由經濟部統計處的數據看來，飲食品項加總起來，已超過便利商店商品銷售收入的6成，與2014年相比成長了5％。因此，業者也不斷與合作廠商絞盡腦汁、推陳出新，抓住顧客的胃。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="超商營收來源" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591067803-37873@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591067803-37873@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591067803-37873@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591067803-37873@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591067803-37873@900.jpg" title="超商營收來源" />
    </a>
            <div class="info">
                                    <figsource>數位時代/李晴製作</figsource>
                    </div>
    </figure>

<p>以全家便利商店為例，光是自己投資的鮮食廠就有3座；2017年更斥資17億元自建福比麵包廠，搶攻烘焙類商品市場。萊爾富也在2013年成立持股60％的太御食品，供應自家便當、涼麵、飯糰等共8成的鮮食品項。</p>

<p>除了自掏腰包建廠房、產線之外，近年來端出各種與知名品牌的聯名商品，像是摘下米其林一星的台菜山海樓、手搖飲名店珍煮丹等，也都創下銷售佳績。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="超商與珍煮丹及連珍推出聯名商品" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591012087-91950@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591012087-91950@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591012087-91950@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591012087-91950@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591012087-91950@900.jpg" title="超商與珍煮丹及連珍推出聯名商品" />
    </a>
            <div class="info">
                        <figcaption>近年超商興起聯名風潮，像是與珍煮丹、百年餅店連珍推出的冰品、甜食都大受好評。</figcaption>            
                                    <figsource>蔡仁譯攝影</figsource>
                    </div>
    </figure>

<p>相較於商品銷售占超商整體營收約95％，來自代收帳單、罰單及包裹服務的金流、物流手續費收入，雖然在超商營收占比僅5％，卻是近年超商營收不斷成長的關鍵。</p>

<p>「便利商店做代收之後，競爭能力變大，帶來營收之外，還可以帶進更多來客，它（店家數）可以開得更密集。」全家便利商店董事長葉榮廷曾表示。</p>

<p>超商的代收項目到底有多少？如果以「代收代號」來看，現在光是萊爾富就超過1,500項，且還在積極拓展中。</p>

<p>隨著Pi拍錢包、街口支付等第三方支付業者，在自家App中導入各種帳單繳費功能，萊爾富數位商務處處長葉育堅坦言，許多代收項目的使用量確實下降，像是台北市停車費的繳費筆數就明顯降低。</p>

<p>不過，來自電商的物流需求，將是未來可以期待的代收業務成長動能。「包裹業務只會一直往上加，成長力道會愈來愈大，這個趨勢看起來是無法停止的。」勤業眾信消費產業負責人謝明忠說。</p>

<h2>未來在哪裡？誰能做好數據分析，就能搶下大餅</h2>

<p>憑藉著投資產線讓商品更好吃、加碼資訊系統預算讓服務更多元，同時拓展新店型、開發更多市場，超商創造了台灣最強的零售體系。如今，四大超商的戰場從街道、網路，又延伸到消費者手機裡：會員App。</p>

<p>「很明顯，全家在3年前就大量投資這一塊，成效上比較早看到。」如今，全家已累積1,100萬會員數，相當於半數台灣人。「統一超看起來較慢，但它其實在整合集團內所有品牌會員，的確花了一點時間，」張益紳分析。</p>

<figure class="al-section al-photo ">
    <a data-lightbox="image-1" data-title="會員數大檢視，一半台灣人都有全家App" href="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591012416-49189@900.jpg">
        <img class="lazyload" src="https://cdn.bnextmedia.com.tw/img/1x1.png" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591012416-49189@900.jpg" data-srcset="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591012416-49189@900.jpg 500w, https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591012416-49189@900.jpg 900w" data-src="https://bnextmedia.s3.hicloud.net.tw/image/album/2020-06/img-1591012416-49189@900.jpg" title="會員數大檢視，一半台灣人都有全家App" />
    </a>
            <div class="info">
                                    <figsource>數位時代／李晴製作</figsource>
                    </div>
    </figure>

<p>曾任統一超董事長、全聯福利中心總裁的徐重仁說過，「便利商店最大的競爭者，不是同業，而是消費者的需求變化。」到了今天，透過App搜集到的海量數據，將成為解消費者需求的重要管道。</p>

<p>張益紳強調，在四大超商會員App系統建置完成之後，如何妥善搜集數據，往「精準行銷」、「供應鏈情報分析」兩個層面發展應用，將是超商的決勝關鍵。「誰能做得更好，就可以在這個看似飽和的餅上，拿到更多份額。」</p>

<p>回顧便利商店成為台灣最強零售通路的歷程並不平坦，也還有重重挑戰等著突破。未來，還能看見什麼有趣的商品、創新的商業模式？便利商店與他們強大的生態系，會一起告訴人們答案。</p>

<p>延伸閱讀：<a href="https://www.bnext.com.tw/article/57846/ai-interview-aurora-anymind">AI面試官，怎麼知道你的發展潛力？從這86個微表情可看出</a></p>

<p>責任編輯：林美欣</p>

        
            <ins class="bnextmeida-banner" data-space="39" data-size="['100%','auto']" data-terms="['新零售','all','id_57915']"></ins>
        </article>

        
        <!--div id='div-gpt-ad-1502440076374-0' >
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502440076374-0'); });
            </script>
        </div-->
                        

                
        
        
                <div class="article_recommend_title">延伸閱讀</div>
        <ul class="article_recommends">
                        <li><a href="https://www.bnext.com.tw/article/57914/mask-open-channel">通路開賣了，還要預購健保口罩嗎？超商更快還省運費，各大通路賣法一次看</a></li>
                        <li><a href="https://www.bnext.com.tw/article/57918/restaurant-raise-salary">王品徵才500人、繼光香香雞加薪5%，餐飲業走出疫情谷底了？</a></li>
                        
             
            <ins class="bnextmeida-banner" data-space="37" data-size="['100%','auto']" data-terms="['新零售','all','id_57915']"></ins>
            <ins class="bnextmeida-banner" data-space="46" data-size="['100%','auto']" data-terms="['新零售','all','id_57915']"></ins>
             
        </ul>
                        

        
                            <!--div id='oneadIRMIRTag' style="position: relative;"></div-->
                <div id='oneadIRTag' style="position: relative;"></div>
                       


        
                    <div id='view_wall_box'></div>
        
        
                                        

        
                <div class="article_tags">
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E5%8F%A3%E7%BD%A9'>#口罩</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E6%96%B0%E9%9B%B6%E5%94%AE'>#新零售</a>
                        <a class="tag" href='https://www.bnext.com.tw/search/tag/%E6%96%B0%E8%B6%85%E5%95%86%E6%99%82%E4%BB%A3'>#新超商時代</a>
                    </div>
         


        
                    <div id='view_book_box'></div>
            <div id='view_event_box'></div>
           
        
        
        <ins class="bnextmeida-banner" data-space="41" data-size="['100%','auto']" data-terms="['新零售','all','id_57915']"></ins>
        
        
        
        <ins class="bnextmeida-banner" data-space="49" data-size="['100%','auto']" data-terms="['新零售','all','id_57915']"></ins>
                
        
        <script src="https://bnextmedia.s3.hicloud.net.tw/libs/pumpkin/bnextmedia_pub.js"></script>
 
    </div>
    
                   

                 
                                <div class="mobile_share_block_sty02">
                    <div class="share_box share_box_sty01 ">
        
    
            <div class="fb-like" data-href="https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel" data-layout="box_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
        <a class="fbbox share_item" onclick="send_ga_event_and_open_window('social', 'share_facebook', 'mobile_down', 'https://www.facebook.com/sharer/sharer.php?u=https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel', '_blank', 'width = 700, height = 650');" href="javascript: void(0)">
        
        <i class="fa fa-facebook" aria-hidden="true"></i>
        <span class="txt">分享</span>
        
    </a>
    <a class="linebox share_item" onclick="send_ga_event_and_open_window('social', 'share_line', 'mobile_down', 'http://line.me/R/msg/text/?https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel', '_blank', 'width = 503, height = 510');" href="javascript: void(0)" style="width: 51px;">
        
        <img src="https://www.bnext.com.tw/assets/img/line_share-d.png">
    </a>    
    <!--a class="gpbox share_item" onclick="window.open('https://plus.google.com/share?url=https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel', '_blank', 'width = 400, height = 650');" href="javascript: void(0)">
        <i class="fa fa-google-plus" aria-hidden="true"></i>
    </a-->  
    <a class="gmailbox share_item" onclick="send_ga_event_and_open_window('social', 'share_email', 'mobile_down', 'https://mail.google.com/mail/u/0/?view=cm&fs=1&tf=1&to=&su=2020最強零售通路！超商可以賣口罩、報稅，還有什麼做不到？&body=https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel ', '_blank', 'width = 600, height = 500');" href="javascript: void(0)">                                                 
        <i class="fa fa-envelope-o" aria-hidden="true"></i>
    </a>   
    
    
    <div id="fab_article_57915_39163" class="favor_article_block fab_article_57915" data-pos="mobile_down">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_57915_39163()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_57915_39163()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_57915_39163()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_57915_39163(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_57915_39163(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_57915_39163(){
                    jQuery("#fab_article_57915_39163 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
    
</div>    
                </div>
                                
                               
                
                <div class="add_bnext_line_block">
                    <p class="desc">每日精選科技圈重要消息</p>
                    <a href="https://line.me/R/ti/p/%40zcr6533k" target="_blank" onclick="send_ga_event('social', 'subscribe_line', 'end_of_text')">
                        <img src="https://www.bnext.com.tw/assets/img/line_friend.png"/>
                    </a>
                </div>                
                
                
                
                                    <div class="ad_box side ad-view-after-article-01-table d-block d-xl-none"> 
                        <div id='ad-view-after-article-01-table-xs_0' class="ad_space visible-xs-block visible-sm-block visible-md-block init " data-pos="ad-view-after-article-01-table" ><div></div></div>  
                    </div>
                                                 
                
                
                                                            <div class="row" style="margin-bottom: 25px;">
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-03-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-03" ><div></div></div>  
                            </div>
                            <div class="col-xl-6">
                                <div id='ad-view-after-article-04-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-04" ><div></div></div>  
                            </div>       
                            <!--div id='ad-view-after-article-05-lg' class="d-none d-xl-block ad_space visible-lg-block init" data-pos="ad-view-after-article-05" style="margin: 0 auto;"><div></div></div-->  
                        </div>
                                                            
                
                
                
                  
                    
                                            <div id="_popIn_recommend"></div>
                      
                      
                  
                
                
                
                                        <div class="d-block d-lg-none d-xl-none visible-md-block visible-sm-block visible-xs-block">
                        <div id='ad-view-after-article-03-table' class="d-block d-lg-none d-xl-none ad_space visible-md-block visible-sm-block visible-xs-block init" data-pos="ad-view-after-article-03-table" style="margin-bottom: 30px;"><div></div></div>  
                    </div>
                                                      
                
                
                                    <div id="rt_hot_news"></div>
                    <div id="rt_newest_columns"></div>
                                



                
                    
                    <div class="fb-comments" data-href="https://www.bnext.com.tw/article/57915/2020-the-best-retail-channel" data-numposts="5" data-width="100%"></div>  
                                  

                
                                             
            </div>                  
            <div class="col view_sidebar d-none d-lg-block">
                <div style="height: 100%; display: flex; flex-direction: column;">
                    
                                                                                 

                    
                                        <div class="mgz_box">
                        <a class="bg_img_sty01" style="background-image: url('https://media.bnextmedia.com.tw/image/album/2020-05/img-1590637497-57722.jpg');" href="https://www.bnext.com.tw/magazine/128371">
                            <img src="https://cdn.bnextmedia.com.tw/img/3x4.png">
                        </a>  
                        <a href='https://www.bnext.com.tw/magazine/128371' target="_bland">
                            <div class='item_buy_book_btn'>
                                購買本期
                            </div>
                        </a> 
                        <a href="//www.shopbnextmedia.com/categories/%E8%A8%82%E9%96%B1?utm_source=web_bn&utm_medium=magazine&utm_campaign=subscribebuttom">
                            <div class='item_buy_book_btn' target="_bland">
                                訂購優惠
                            </div>                        
                        </a>
                    </div>
                                        

                    
                                        <div style="display: flex; flex-direction: column; flex-grow: 2;">
                        <div style="flex: 3;">
                            <div class="sticky-top">
                                <div class="ad_box side ad-view-side" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-md_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side" ><div></div></div>  
                                </div>                    
                                <div class="ad_box side ad-view-side-01" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-01_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div>  
                                    <!--div id='ad-view-side-01_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-01" ><div></div></div-->  
                                </div>
                            </div>
                        </div>
                        <div style="flex: 2;">
                            <div class="sticky-top">
                                <div class="ad_box side ad-view-side-02" style="margin: 5px 0;"> 
                                    <div id='ad-view-side-02_0' style="padding: 5px 0; font-size: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div>  
                                    <!--div id='ad-view-side-02_1' style="padding: 0;" class="ad_space visible-sm-block visible-md-block visible-lg-block init" data-pos="ad-view-side-02" ><div></div></div-->  
                                </div>        
                            </div>
                        </div>   
                    </div>    
                        
                     

                    
                                        <!--div class="hot_news_block">
                        <div id='hot_news' class="ajax-obj" data-site="https://www.bnext.com.tw" data-ac="article_hot_news" data-sel='#hot_news'></div>
                    </div-->
                    
                                                            
                </div>
            </div>  
        </div>
    </div>

    
    <div class="fix_favor_block share_box">
        <div id="fab_article_57915_17960" class="favor_article_block fab_article_57915" data-pos="mobile_float">
    
     
        <div class="favor_article_box">
            <a href="javascript:void(0)" class="favor_btn favor_login_btn" data-toggle="tooltip" data-placement="auto" data-offset="0 10" title="收藏文章" data-trigger='click' data-template='<div class="tooltip favor_btn_tooltip login_box" role="tooltip">
    <div class="arrow"></div>
    <!--div class="tooltip-inner"></div-->
    <div class="inner">
        <div class="title">收藏文章，<br>請先登入巨思會員喔！</div>
        <div class="btn_box">
            <a class="btn" onclick="on_reg_fab_article_57915_17960()" href="javascript:void(0)">註冊</a>
            <a class="btn login" onclick="on_login_fab_article_57915_17960()" href="javascript:void(0)">登入</a>
        </div>
        <div>
            <a href="javascript:void(0)" onclick="close_fab_article_57915_17960()" class="exit_text">先跳過，下次好了</a>
            <script>
                function on_reg_fab_article_57915_17960(){
                    redirect_and_send_ga_event("https://member.bnextmedia.com.tw/page/register?src=bn", "member", "click_收藏popup", "popup_register", true);
                }
                function on_login_fab_article_57915_17960(){
                    redirect_and_send_ga_event("https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn", "member", "click_收藏popup", "popup_login", false);
                }                
                function close_fab_article_57915_17960(){
                    jQuery("#fab_article_57915_17960 .favor_btn").tooltip("hide");
                    send_ga_event("member", "click_收藏popup", "popup_skip");
                }
            </script>            
        </div>
    </div>
</div>'>
                <span class="inner">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.8 22.066">
                        <path fill="currentColor" d="M146.758,548v22.066l7.881-4.935,7.919,4.935V548Z" transform="translate(-146.758 -548)"></path>
                    </svg>                      
                </span>          
            </a> 
        </div>
            
        
</div>
 
        <a id="gototop" href="javascript:void(0)" onclick="goto_top()"><i class="fa fa-angle-up"></i><div>TOP</div></a>
    </div>

     
            <ins class="bnextmeida-banner-pre view_btm_fix_aa" data-space="5" data-size="['100%','auto']" data-terms="['新零售','all','id_57915']"></ins>
        <script type="text/javascript">
            function view_btm_fix_aa_close() {
                //$('.view_btm_fix_aa').hide();
                $('.view_btm_fix_aa').addClass('aa_close');
            }
        </script>        
        
    
 
                  
    </div>        
</div>
        </div>

        <footer>
            <!-- main_footer -->
    <div class="bx_ajax init" 
        data-api-url="https://www.bnext.com.tw/rt_api/get_footer" 
        data-is-cached="true" 
        data-path="">     
    </div>

<div class="waitMe_container img" style="background:#fff; opacity: 0.5;"> 
    <div style="background:url('https://www.bnext.com.tw/assets/img/loading_img.svg');"></div> 
</div>


<div id="search_pop_box" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <div class="input-group">
                    <input class="search_keyword" type="text" class="form-control" placeholder="輸入關鍵字" onkeydown="gsearch_input(event, '.search_keyword', 'https://www.bnext.com.tw/search/kw/');">
                    <a href="javascript:void(0)" class="input-group-btn" onclick="gsearch('.search_keyword', 'https://www.bnext.com.tw/search/kw/')" style="font-size: 16px;">
                        <i class="fa fa-search" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>



<div id="mobile_menu_pop_box_v2" class="modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header menu_header">
    <div class="socialbox">
        <h5 class="modal-title" id="exampleModalCenterTitle">追蹤<br>我們</h5>
        <ul>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.facebook.com/bnextmedia', 'social', 'subscribe_facebook', 'menu', true);" href="javascript:void(0)" title="FB粉絲團"><img src="https://www.bnext.com.tw/assets/img/social_icon_FB.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.instagram.com/bnext_official/', 'social', 'subscribe_ig', 'menu', true);" href="javascript:void(0)" title="Instagram"><img src="https://www.bnext.com.tw/assets/img/social_icon_IG.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://line.me/R/ti/p/%40zcr6533k', 'social', 'subscribe_line', 'menu', true);" href="javascript:void(0)" title="加LINE好友"><img src="https://www.bnext.com.tw/assets/img/social_icon_LINE.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://www.youtube.com/channel/UCEM0RnhFSxmk1vNQdNThYKQ', 'social', 'subscribe_youtube_v2', 'menu', true);" href="javascript:void(0)" title="youtube"><img src="https://www.bnext.com.tw/assets/img/social_icon_youtube.png"></a></li>
            <li class="social_icon"><a onclick="redirect_and_send_ga_event('https://member.bnextmedia.com.tw/edm/bn.html?utm_source=subscribe_bn&utm_medium=header&utm_campaign=subscribe2member', 'social', 'subscribe_email', 'menu', true);" href="javascript:void(0)" title="訂閱電子報"><img src="https://www.bnext.com.tw/assets/img/social_icon_epaper.png"></a></li>
        </ul>
    </div>
    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<div class="modal-body">
    <div class="menu_container">
        <div class="menu_body">
            <div class="menu_item_box">
                <div class="menu_item_sty01">新聞</div>
                <ul>
                    <li class=""><a href="/articles" title="最新新聞">最新新聞</a></li>
                    <li class=""><a href="/columns" title="觀點">觀點</a></li>
                    <li class=""><a href="/topics" title="專題報導">專題報導</a></li>
                </ul>
            </div>

            <div class="menu_category_box i-d-flex i-flex-column i-d-md-none">
        <div class="menu_item_sty02">
                    <a data-toggle="collapse" href="#menu_item_category" role="button" aria-expanded="false" aria-controls="menu_item_category" class="collapsed" title="新聞分類">新聞分類
                <span>
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M240.971 130.524l194.343 194.343c9.373 9.373 9.373 24.569 0 33.941l-22.667 22.667c-9.357 9.357-24.522 9.375-33.901.04L224 227.495 69.255 381.516c-9.379 9.335-24.544 9.317-33.901-.04l-22.667-22.667c-9.373-9.373-9.373-24.569 0-33.941L207.03 130.525c9.372-9.373 24.568-9.373 33.941-.001z"></path></svg>
                </span>
            </a>
            </div>
    <div id="menu_item_category" class="menu_item_category collapse">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_68978" class="category_subscription_block scb_category_108" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '5G/通訊', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_61946" class="category_subscription_block scb_category_60" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', 'AI與大數據', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_47554" class="category_subscription_block scb_category_59" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '物聯網', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_62237" class="category_subscription_block scb_category_89" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '區塊鏈', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_64532" class="category_subscription_block scb_category_115" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '電動車/交通科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_82249" class="category_subscription_block scb_category_99" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '能源/環保', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_47840" class="category_subscription_block scb_category_98" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '半導體與電子產業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_94214" class="category_subscription_block scb_category_116" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧製造', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_55466" class="category_subscription_block scb_category_97" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '醫療生技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_76908" class="category_subscription_block scb_category_26" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧城市', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_33113" class="category_subscription_block scb_category_87" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '資訊安全', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_93403" class="category_subscription_block scb_category_114" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '雲端運算與服務', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_28455" class="category_subscription_block scb_category_119" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '新零售', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_38552" class="category_subscription_block scb_category_62" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '金融科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_31105" class="category_subscription_block scb_category_120" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '服務創新', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_98840" class="category_subscription_block scb_category_80" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '遊戲電競', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_90963" class="category_subscription_block scb_category_122" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '影音/新媒體', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_84968" class="category_subscription_block scb_category_123" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '教育人文', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_53735" class="category_subscription_block scb_category_101" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '3C生活', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_70186" class="category_subscription_block scb_category_109" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '行銷/Martech', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_79699" class="category_subscription_block scb_category_72" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '職場/工作術', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_29991" class="category_subscription_block scb_category_85" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '程式開發', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_14985" class="category_subscription_block scb_category_110" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '商業經營', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_51027" class="category_subscription_block scb_category_111" data-menuType='mobile'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '創新創業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                
            </div>
        </div>
    </div>
</div>


            <div class="menu_item_box">
                <div class="menu_item_sty01">活動</div>
                <ul>
                    <li class=""><a href="/school" title="數位行銷學院">數位行銷學院</a></li>
                    <li class=""><a href="/events" title="社群活動">社群活動</a></li>
                </ul>
            </div>

            <div class="menu_item_box">
                <div class="menu_item_sty01">社群平台</div>
                <ul>
                    <li class=""><a href="https://fc.bnext.com.tw/" target="_blank" title="未來商務">未來商務</a></li>
                    <li class=""><a href="https://meet.bnext.com.tw/" target="_blank" title="Meet創業小聚">Meet創業小聚</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">品牌展會</div>
                <ul>
                    <li class=""><a href="http://www.futurecommerce.tw/" target="_blank" title="未來商務展">未來商務展</a></li>
                    <li class=""><a href="http://meettaipei.tw/" target="_blank" title="MeetTaipei">MeetTaipei</a></li>
                </ul>
            </div>
            <div class="menu_item_box">
                <div class="menu_item_sty01">雜誌</div>
                <ul>
                    <li class=""><a href="/magazines" title="最新出刊">最新出刊</a></li>
                    <li class=""><a href="http://www.shopbnextmedia.com/categories/business-next" target="_blank" title="訂閱優惠">訂閱優惠</a></li>
                </ul>
            </div>
        </div>

        <div class="menu_category_box i-d-none i-d-md-block">
        <div class="menu_item_sty02">
                    新聞分類
            </div>
    <div  class="menu_item_category ">
        <div class="sub_box">
            <h2>前端科技 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/5g" class="menu_subtitle" title="5G/通訊">5G/通訊</a>
                <div id="scb_category_108_73889" class="category_subscription_block scb_category_108" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '5G/通訊', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ai" class="menu_subtitle" title="AI與大數據">AI與大數據</a>
                <div id="scb_category_60_34118" class="category_subscription_block scb_category_60" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', 'AI與大數據', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/iot" class="menu_subtitle" title="物聯網">物聯網</a>
                <div id="scb_category_59_40982" class="category_subscription_block scb_category_59" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '物聯網', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/blockchain" class="menu_subtitle" title="區塊鏈">區塊鏈</a>
                <div id="scb_category_89_96657" class="category_subscription_block scb_category_89" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '區塊鏈', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/car" class="menu_subtitle" title="電動車/交通科技">電動車/交通科技</a>
                <div id="scb_category_115_63588" class="category_subscription_block scb_category_115" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '電動車/交通科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/energy" class="menu_subtitle" title="能源/環保">能源/環保</a>
                <div id="scb_category_99_63352" class="category_subscription_block scb_category_99" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '能源/環保', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>

        </div>
        <div class="sub_box">
            <h2>產業應用 <span>(共6項)</span></h2>
            <div class="menu_category">
                <a href="/categories/semiconductor" class="menu_subtitle" title="半導體與電子產業">半導體與電子產業</a>
                <div id="scb_category_98_15387" class="category_subscription_block scb_category_98" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '半導體與電子產業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/manufacture" class="menu_subtitle" title="智慧製造">智慧製造</a>
                <div id="scb_category_116_30711" class="category_subscription_block scb_category_116" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧製造', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartmedical" class="menu_subtitle" title="醫療生技">醫療生技</a>
                <div id="scb_category_97_69275" class="category_subscription_block scb_category_97" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '醫療生技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/smartcity" class="menu_subtitle" title="智慧城市">智慧城市</a>
                <div id="scb_category_26_46129" class="category_subscription_block scb_category_26" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '智慧城市', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/security" class="menu_subtitle" title="資訊安全">資訊安全</a>
                <div id="scb_category_87_29156" class="category_subscription_block scb_category_87" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '資訊安全', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/cloudcomputing" class="menu_subtitle" title="雲端運算與服務">雲端運算與服務</a>
                <div id="scb_category_114_64124" class="category_subscription_block scb_category_114" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '雲端運算與服務', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>服務消費 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/newretail" class="menu_subtitle" title="新零售">新零售</a>
                <div id="scb_category_119_40236" class="category_subscription_block scb_category_119" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '新零售', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/fintech" class="menu_subtitle" title="金融科技">金融科技</a>
                <div id="scb_category_62_26139" class="category_subscription_block scb_category_62" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '金融科技', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/service" class="menu_subtitle" title="服務創新">服務創新</a>
                <div id="scb_category_120_29416" class="category_subscription_block scb_category_120" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '服務創新', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>數位文化 <span>(共3項)</span></h2>
            <div class="menu_category">
                <a href="/categories/gaming" class="menu_subtitle" title="遊戲電競">遊戲電競</a>
                <div id="scb_category_80_88009" class="category_subscription_block scb_category_80" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '遊戲電競', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/ott" class="menu_subtitle" title="影音/新媒體">影音/新媒體</a>
                <div id="scb_category_122_13771" class="category_subscription_block scb_category_122" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '影音/新媒體', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/humanity" class="menu_subtitle" title="教育人文">教育人文</a>
                <div id="scb_category_123_62847" class="category_subscription_block scb_category_123" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '教育人文', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
        </div>
        <div class="sub_box">
            <h2>其他</h2>
            <div class="menu_category">
                <a href="/categories/3c_life" class="menu_subtitle" title="3C生活">3C生活</a>
                <div id="scb_category_101_53513" class="category_subscription_block scb_category_101" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '3C生活', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/Martech" class="menu_subtitle" title="行銷/Martech">行銷/Martech</a>
                <div id="scb_category_109_90832" class="category_subscription_block scb_category_109" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '行銷/Martech', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/digitalskill" class="menu_subtitle" title="職場/工作術">職場/工作術</a>
                <div id="scb_category_72_74929" class="category_subscription_block scb_category_72" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '職場/工作術', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/developer" class="menu_subtitle" title="程式開發">程式開發</a>
                <div id="scb_category_85_42432" class="category_subscription_block scb_category_85" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '程式開發', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/management" class="menu_subtitle" title="商業經營">商業經營</a>
                <div id="scb_category_110_21446" class="category_subscription_block scb_category_110" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '商業經營', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/entrepreneurship" class="menu_subtitle" title="創新創業">創新創業</a>
                <div id="scb_category_111_63807" class="category_subscription_block scb_category_111" data-menuType='desktop'>
    
     
        <a class="category_subscription_box" onclick="redirect_and_send_ga_event('https://www.bnext.com.tw/login?sid=1&amp;rop=1&amp;src=bn', 'member', 'click_加訂閱', '創新創業', false);" href="javascript:void(0)">
            + 訂閱
        </a>    
        
</div>


            </div>
            <div class="menu_category">
                <a href="/categories/news" class="menu_subtitle" title="產業動態">產業動態</a>
                
            </div>
        </div>
    </div>
</div>


        <div class="row">
            <div class="col service_box">
                <ul>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="關於巨思" target="_blank">關於巨思 </a></li>
                    <li><a href="https://www.bnext.com.tw/article/57040/content-strategy" title="關於巨思" target="_blank">內容轉載規範 </a></li>
                    <li><a href="https://member.bnextmedia.com.tw/page/terms" title="服務條款與隱私權政策" target="_blank">服務條款與隱私權政策 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/contactbn.htm" title="廣告刊登" target="_blank">廣告刊登 </a></li>
                    <li><a href="http://yourspace.tw/" title="場地租借" target="_blank">場地租借 </a></li>
                    <li><a href="https://edm.bnext.com.tw/saleskit/interview.htm" title="徵才" target="_blank">徵才 </a></li>
                </ul>
                <p>客服信箱：<a href="mailto:service@bnext.com.tw">service@bnext.com.tw</a><br>
                    讀者服務專線：886-2-8771-6326</p>
                    <p>服務時間：週一～週五：09:00~12:00；13:30~17:00<br>
                        10694台北市光復南路102號9樓</p>
                    </div>
                </div>

            </div>
        </div>
    </div>
</div>
        </div>
    </div>
</div>




 
    <div class="modal fade delay_full_cover_ad" tabindex="-1" role="dialog" style="z-index: 90000;">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <a class="close ml-auto" data-dismiss="modal" aria-label="Close">
                <i class="fa fa-times" aria-hidden="true"></i>
            </a>            
            <img id="header_icon" src="https://www.bnext.com.tw/assets/img/icon01.png"/>
            <div class="modal-header">
                <h4 class="modal-title">您已經閒置超過3分鐘，為您推薦其他新聞！或點擊空白處回到網頁。</h4>
            </div>
            <div class="modal-body">
                
                <!--div id="_popIn_recommend_popup"></div-->  
                
                
                <!-- 開啟 Dable idle widget / 請洽 http://dable.io -->
                <div id="dablewidget_y74d9N7V" data-widget_id="y74d9N7V">
                <script>
                (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
                dable('renderWidget', 'dablewidget_y74d9N7V');
                </script>
                </div>
                <!-- 結束 Dable idle widget / 請洽 http://dable.io -->                
                
                
                <div id='ad-view-delay-cover-all' class="ad_space visible-all-block init2" data-pos="ad-view-delay-cover" ><div></div></div>  
                
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
  

        </footer>
        <!--script src="https://unpkg.com/babel-standalone@6/babel.min.js"></script-->

        
        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery-3.3.1.min.js" type="text/javascript"></script>
        
        

        
        <script src="https://www.bnext.com.tw/assets/vendor/jquery_lazyload-2.x/lazyload_fix.min.js" type="text/javascript"></script>
                    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch,es6"></script>
            <script src="https://www.bnext.com.tw/assets/vendor/popper/v1.14.3/popper.min.js" type="text/javascript"></script>
            
            <script src="https://www.bnext.com.tw/assets/vendor/bootstrap/v4.1.0/js/bootstrap.min.js" type="text/javascript"></script>
            
            <script async src="https://www.bnext.com.tw/assets/rt-objs/view.js?id=8c8651c97d949682623e" type="text/javascript"></script> 
        
        <!--script src="https://www.bnext.com.tw/assets/vendor/bootstrap-4-multi-dropdown-navbar-master/js/bootstrap-4-navbar.js" type="text/javascript"></script-->

        
        

        
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        
                    <script async src="https://www.bnext.com.tw/assets/vendor/lightbox2-master/dist/js/lightbox.min.js" type="text/javascript"></script>
        
        <script src="https://www.bnext.com.tw/assets/js/ajax.min.js" type="text/javascript"></script>
        <script src="https://www.bnext.com.tw/assets/js/all.min.js?id=66f0302eadf27a512797" type="text/javascript"></script>

        
        <script type="text/javascript">
            $(document).ready(function () {
            });
        </script>


        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TCHL37"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TCHL37');</script>
        <!-- End Google Tag Manager -->


<!-- main_footer_code -->

    
    
    <!-- popin -->
    <script type="text/javascript">
        (function() {
            var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
            pa.src = window.location.protocol + "//api.popin.cc/searchbox/bnext.js";
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
        })();
    </script>
    <!-- popin -->


    <!-- 果實廣告 & 呈現內部蓋版 -->
    <script type="text/javascript">
        var is_home = false;
    </script>
            <div id="ad-pixfs" ></div>
                <!-- 果實廣告 & 呈現內部蓋版 -->


    
    <script src="//js.rfp.fout.jp/rfp-infeed.js"></script>
    <script type="text/javascript">RFP.InFeed.Default.run({"immediately":true})</script>
    

    <!-- Social Media JS -->
    <div id="fb-root"></div>
    <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId      : '1498860973756478',
                xfbml      : true,
                kidDirectedSite: true,
                version    : 'v2.8'
                //version    : 'v5.0'
            });
            FB.AppEvents.logPageView();
            //get_fb_count();
        };
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/zh_TW/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <script src="https://apis.google.com/js/platform.js" async defer>
            {lang: 'zh-TW'}
    </script>

    <!-- twitter -->
    <script type="text/javascript">
        window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
    </script>
    <!-- Social Media JS End-->

            <!--
        Start of DoubleClick Floodlight Tag: Please do not remove
        Activity name of this tag: All_Site_RMKT
        URL of the webpage where the tag is expected to be placed: http://www.tibe.org.tw
        This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
        Creation Date: 12/15/2017
        -->
        <!--script type="text/javascript">
            var axel = Math.random() + "";
            var a = axel * 10000000000000;
            document.write('<iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
        </script>
        <noscript>
            <iframe src="https://8303464.fls.doubleclick.net/activityi;src=8303464;type=invmedia;cat=x1zqap4a;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
        </noscript-->
        <!-- End of DoubleClick Floodlight Tag: Please do not remove -->
    
    
    
    <script async src="https://pumpkin.bnextmedia.com.tw/js/bnextmedia_pub.js"></script>
    

        <script>
        mem_send_history(57915, "https://www.bnext.com.tw/api/member/addHistory");
    </script>
        </body>
</html>
